<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.infoquilmes.com.ar/xmlrpc.php" />
    <meta name='robots' content='max-image-preview:large' />
<meta property="og:image" content="https://www.infoquilmes.com.ar/wp-content/uploads/2021/06/cfkaf.jpg" /><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.infoquilmes.com.ar/wp-content/uploads/2021/04/Webp.net-resizeimage-1.png"/>
<!-- This site is optimized with the Yoast SEO Premium plugin v11.3 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Encuesta reveló que 6 de cada 10 argentinos quieren que el oficialismo pierda las elecciones &ndash; Info Quilmes</title>
<meta name="description" content="Noticias Quilmes: Encuesta reveló que 6 de cada 10 argentinos quieren que el oficialismo pierda las elecciones"/>
<link rel="canonical" href="https://www.infoquilmes.com.ar/encuesta-revelo-que-6-de-cada-10-argentinos-quieren-que-el-oficialismo-pierda-las-elecciones/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Encuesta reveló que 6 de cada 10 argentinos quieren que el oficialismo pierda las elecciones &ndash; Info Quilmes" />
<meta property="og:description" content="Noticias Quilmes: Encuesta reveló que 6 de cada 10 argentinos quieren que el oficialismo pierda las elecciones" />
<meta property="og:url" content="https://www.infoquilmes.com.ar/encuesta-revelo-que-6-de-cada-10-argentinos-quieren-que-el-oficialismo-pierda-las-elecciones/" />
<meta property="og:site_name" content="Info Quilmes" />
<meta property="article:publisher" content="https://www.facebook.com/infoquilmes/" />
<meta property="article:tag" content="Alberto Fernández" />
<meta property="article:tag" content="Axel Kicillof" />
<meta property="article:tag" content="Cristina Kirchner" />
<meta property="article:tag" content="Diego Santilli" />
<meta property="article:tag" content="Elecciones 2021" />
<meta property="article:tag" content="Elisa Carrió" />
<meta property="article:tag" content="Encuesta" />
<meta property="article:tag" content="Facundo Manes" />
<meta property="article:tag" content="Frente Todos" />
<meta property="article:tag" content="Giacobbe &amp; Asociados" />
<meta property="article:tag" content="Horacio Larreta" />
<meta property="article:tag" content="jorge macri" />
<meta property="article:tag" content="juntos por el cambio" />
<meta property="article:tag" content="Maria Eugenia Vidal" />
<meta property="article:tag" content="mauricio macri" />
<meta property="article:tag" content="Patricia Bullrich" />
<meta property="article:section" content="Política" />
<meta property="article:published_time" content="2021-06-29T19:47:00-03:00" />
<meta property="article:modified_time" content="2021-06-29T18:06:13-03:00" />
<meta property="og:updated_time" content="2021-06-29T18:06:13-03:00" />
<meta property="og:image" content="https://www.infoquilmes.com.ar/wp-content/uploads/2021/06/cfkaf.jpg" />
<meta property="og:image:secure_url" content="https://www.infoquilmes.com.ar/wp-content/uploads/2021/06/cfkaf.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="358" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Noticias Quilmes: Encuesta reveló que 6 de cada 10 argentinos quieren que el oficialismo pierda las elecciones" />
<meta name="twitter:title" content="Encuesta reveló que 6 de cada 10 argentinos quieren que el oficialismo pierda las elecciones &ndash; Info Quilmes" />
<meta name="twitter:site" content="@infodequilmes" />
<meta name="twitter:image" content="https://www.infoquilmes.com.ar/wp-content/uploads/2021/06/cfkaf.jpg" />
<meta name="twitter:creator" content="@infodequilmes" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.infoquilmes.com.ar/#organization","name":"Info Quilmes","url":"https://www.infoquilmes.com.ar/","sameAs":["https://www.facebook.com/infoquilmes/","https://www.instagram.com/infoquilmes/","https://twitter.com/infodequilmes"],"logo":{"@type":"ImageObject","@id":"https://www.infoquilmes.com.ar/#logo","url":"https://www.infoquilmes.com.ar/wp-content/uploads/2019/10/18194870_1927648527475691_2043487303404701258_n.jpg","width":316,"height":314,"caption":"Info Quilmes"},"image":{"@id":"https://www.infoquilmes.com.ar/#logo"}},{"@type":"WebSite","@id":"https://www.infoquilmes.com.ar/#website","url":"https://www.infoquilmes.com.ar/","name":"Info Quilmes","publisher":{"@id":"https://www.infoquilmes.com.ar/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.infoquilmes.com.ar/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.infoquilmes.com.ar/encuesta-revelo-que-6-de-cada-10-argentinos-quieren-que-el-oficialismo-pierda-las-elecciones/#webpage","url":"https://www.infoquilmes.com.ar/encuesta-revelo-que-6-de-cada-10-argentinos-quieren-que-el-oficialismo-pierda-las-elecciones/","inLanguage":"es","name":"Encuesta revel\u00f3 que 6 de cada 10 argentinos quieren que el oficialismo pierda las elecciones &ndash; Info Quilmes","isPartOf":{"@id":"https://www.infoquilmes.com.ar/#website"},"image":{"@type":"ImageObject","@id":"https://www.infoquilmes.com.ar/encuesta-revelo-que-6-de-cada-10-argentinos-quieren-que-el-oficialismo-pierda-las-elecciones/#primaryimage","url":"https://www.infoquilmes.com.ar/wp-content/uploads/2021/06/cfkaf.jpg","width":640,"height":358},"primaryImageOfPage":{"@id":"https://www.infoquilmes.com.ar/encuesta-revelo-que-6-de-cada-10-argentinos-quieren-que-el-oficialismo-pierda-las-elecciones/#primaryimage"},"datePublished":"2021-06-29T19:47:00-03:00","dateModified":"2021-06-29T18:06:13-03:00","description":"Noticias Quilmes: Encuesta revel\u00f3 que 6 de cada 10 argentinos quieren que el oficialismo pierda las elecciones"},{"@type":"Article","@id":"https://www.infoquilmes.com.ar/encuesta-revelo-que-6-de-cada-10-argentinos-quieren-que-el-oficialismo-pierda-las-elecciones/#article","isPartOf":{"@id":"https://www.infoquilmes.com.ar/encuesta-revelo-que-6-de-cada-10-argentinos-quieren-que-el-oficialismo-pierda-las-elecciones/#webpage"},"author":{"@id":"https://www.infoquilmes.com.ar/author/marianodraghi/#author"},"headline":"Encuesta revel\u00f3 que 6 de cada 10 argentinos quieren que el oficialismo pierda las elecciones","datePublished":"2021-06-29T19:47:00-03:00","dateModified":"2021-06-29T18:06:13-03:00","commentCount":0,"mainEntityOfPage":"https://www.infoquilmes.com.ar/encuesta-revelo-que-6-de-cada-10-argentinos-quieren-que-el-oficialismo-pierda-las-elecciones/#webpage","publisher":{"@id":"https://www.infoquilmes.com.ar/#organization"},"image":{"@id":"https://www.infoquilmes.com.ar/encuesta-revelo-que-6-de-cada-10-argentinos-quieren-que-el-oficialismo-pierda-las-elecciones/#primaryimage"},"keywords":"Alberto Fern\u00e1ndez,Axel Kicillof,Cristina Kirchner,Diego Santilli,Elecciones 2021,Elisa Carri\u00f3,Encuesta,Facundo Manes,Frente Todos,Giacobbe &amp; Asociados,Horacio Larreta,jorge macri,juntos por el cambio,Maria Eugenia Vidal,mauricio macri,Patricia Bullrich","articleSection":"Pol\u00edtica"},{"@type":["Person"],"@id":"https://www.infoquilmes.com.ar/author/marianodraghi/#author","name":"InfoQuilmes","image":{"@type":"ImageObject","@id":"https://www.infoquilmes.com.ar/#authorlogo","url":"https://secure.gravatar.com/avatar/ee1a72d5b0fc8e2029ca50002ee043e6?s=96&d=mm&r=g","caption":"InfoQuilmes"},"sameAs":[]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Info Quilmes &raquo; Feed" href="https://www.infoquilmes.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Info Quilmes &raquo; Feed de los comentarios" href="https://www.infoquilmes.com.ar/comments/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.infoquilmes.com.ar/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-newsletter-css'  href='https://www.infoquilmes.com.ar/wp-content/plugins/td-newsletter/style.css?ver=9.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.infoquilmes.com.ar/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=3328da2481dfce47ccb29fd8f8bc649a' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.infoquilmes.com.ar/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<style id='addtoany-inline-css' type='text/css'>
@media screen and (max-width:980px){
.a2a_floating_style.a2a_vertical_style{display:none;}
}
</style>
<link rel='stylesheet' id='td-theme-css'  href='https://www.infoquilmes.com.ar/wp-content/themes/Newspaper/style.css?ver=9.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.infoquilmes.com.ar/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=63d427d0bf1ccf261a43d975fb1dddb0' type='text/css' media='all' />
<script type='text/javascript' src='https://www.infoquilmes.com.ar/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.infoquilmes.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.infoquilmes.com.ar/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-js'></script>
<link rel="https://api.w.org/" href="https://www.infoquilmes.com.ar/wp-json/" /><link rel="alternate" type="application/json" href="https://www.infoquilmes.com.ar/wp-json/wp/v2/posts/24050" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.infoquilmes.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.infoquilmes.com.ar/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://www.infoquilmes.com.ar/?p=24050' />
<link rel="alternate" type="application/json+oembed" href="https://www.infoquilmes.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.infoquilmes.com.ar%2Fencuesta-revelo-que-6-de-cada-10-argentinos-quieren-que-el-oficialismo-pierda-las-elecciones%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.infoquilmes.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.infoquilmes.com.ar%2Fencuesta-revelo-que-6-de-cada-10-argentinos-quieren-que-el-oficialismo-pierda-las-elecciones%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Compartir",
	Save: "Guardar",
	Subscribe: "Suscribir",
	Email: "Correo electrónico",
	Bookmark: "Marcador",
	ShowAll: "Mostrar todo",
	ShowLess: "Mostrar menos",
	FindServices: "Encontrar servicio(s)",
	FindAnyServiceToAddTo: "Encuentra al instante cualquier servicio para añadir a",
	PoweredBy: "Funciona con",
	ShareViaEmail: "Compartir por correo electrónico",
	SubscribeViaEmail: "Suscribirse a través de correo electrónico",
	BookmarkInYourBrowser: "Añadir a marcadores de tu navegador",
	BookmarkInstructions: "Presiona «Ctrl+D» o «\u2318+D» para añadir esta página a marcadores",
	AddToYourFavorites: "Añadir a tus favoritos",
	SendFromWebOrProgram: "Enviar desde cualquier dirección o programa de correo electrónico ",
	EmailProgram: "Programa de correo electrónico",
	More: "Más&#8230;",
	ThanksForSharing: "¡Gracias por compartir!",
	ThanksForFollowing: "¡Gracias por seguirnos!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
    <script>
        window.tdb_globals = {"wpRestNonce":"78c5e921ce","wpRestUrl":"https:\/\/www.infoquilmes.com.ar\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.infoquilmes.com.ar\/wp-admin\/","wpRestNonce":"78c5e921ce","wpRestUrl":"https:\/\/www.infoquilmes.com.ar\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <link rel="amphtml" href="https://www.infoquilmes.com.ar/encuesta-revelo-que-6-de-cada-10-argentinos-quieren-que-el-oficialismo-pierda-las-elecciones/amp/"><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-149360430-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-149360430-1');
</script>
<meta name="google-site-verification" content="-lwvkxkIgWFxAiy1flxulmz97tXn44Z8WJMUWRWoJPA"/>
<script data-ad-client="ca-pub-6748964264479785" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>
    
.block-title > span,
    .block-title > span > a,
    .block-title > a,
    .block-title > label,
    .widgettitle,
    .widgettitle:after,
    .td-trending-now-title,
    .td-trending-now-wrapper:hover .td-trending-now-title,
    .wpb_tabs li.ui-tabs-active a,
    .wpb_tabs li:hover a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab.vc_active > a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab:hover > a,
    .td_block_template_1 .td-related-title .td-cur-simple-item,
    .woocommerce .product .products h2:not(.woocommerce-loop-product__title),
    .td-subcat-filter .td-subcat-dropdown:hover .td-subcat-more,
    .td-weather-information:before,
    .td-weather-week:before,
    .td_block_exchange .td-exchange-header:before,
    .td-theme-wrap .td_block_template_3 .td-block-title > *,
    .td-theme-wrap .td_block_template_4 .td-block-title > *,
    .td-theme-wrap .td_block_template_7 .td-block-title > *,
    .td-theme-wrap .td_block_template_9 .td-block-title:after,
    .td-theme-wrap .td_block_template_10 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::after,
    .td-theme-wrap .td_block_template_14 .td-block-title,
    .td-theme-wrap .td_block_template_15 .td-block-title:before,
    .td-theme-wrap .td_block_template_17 .td-block-title:before {
        background-color: #222222;
    }

    .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
    	background-color: #222222 !important;
    }

    .block-title,
    .td_block_template_1 .td-related-title,
    .wpb_tabs .wpb_tabs_nav,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container,
    .woocommerce div.product .woocommerce-tabs ul.tabs:before,
    .td-theme-wrap .td_block_template_5 .td-block-title > *,
    .td-theme-wrap .td_block_template_17 .td-block-title,
    .td-theme-wrap .td_block_template_17 .td-block-title::before {
        border-color: #222222;
    }

    .td-theme-wrap .td_block_template_4 .td-block-title > *:before,
    .td-theme-wrap .td_block_template_17 .td-block-title::after {
        border-color: #222222 transparent transparent transparent;
    }
    
    .td-theme-wrap .td_block_template_4 .td-related-title .td-cur-simple-item:before {
        border-color: #222222 transparent transparent transparent !important;
    }

    
    .td-footer-wrapper,
    .td-footer-wrapper .td_block_template_7 .td-block-title > *,
    .td-footer-wrapper .td_block_template_17 .td-block-title,
    .td-footer-wrapper .td-block-title-wrap .td-wrapper-pulldown-filter {
        background-color: #111111;
    }

    
    .td-footer-wrapper::before {
        background-image: url('https://www.infoquilmes.com.ar/wp-content/uploads/2021/04/8.jpg');
    }

    
    .td-footer-wrapper::before {
        background-size: cover;
    }

    
    .td-footer-wrapper::before {
        background-position: center center;
    }

    
    .td-footer-wrapper::before {
        opacity: 0.1;
    }



    
    .td-menu-background,
    .td-search-background {
        background-image: url('https://www.infoquilmes.com.ar/wp-content/uploads/2021/04/8.jpg');
    }

    
    .white-popup-block:before {
        background-image: url('https://www.infoquilmes.com.ar/wp-content/uploads/2021/04/8.jpg');
    }
</style>



<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.infoquilmes.com.ar/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.infoquilmes.com.ar/category/politica/",
                    "name": "Política"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.infoquilmes.com.ar/encuesta-revelo-que-6-de-cada-10-argentinos-quieren-que-el-oficialismo-pierda-las-elecciones/",
                    "name": "Encuesta reveló que 6 de cada 10 argentinos quieren que el oficialismo..."                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://www.infoquilmes.com.ar/wp-content/uploads/2021/04/Webp.net-resizeimage-1-150x150.png" sizes="32x32" />
<link rel="icon" href="https://www.infoquilmes.com.ar/wp-content/uploads/2021/04/Webp.net-resizeimage-1.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.infoquilmes.com.ar/wp-content/uploads/2021/04/Webp.net-resizeimage-1.png" />
<meta name="msapplication-TileImage" content="https://www.infoquilmes.com.ar/wp-content/uploads/2021/04/Webp.net-resizeimage-1.png" />

<!-- Button style compiled by theme -->

<style>
    
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-24050 single-format-standard encuesta-revelo-que-6-de-cada-10-argentinos-quieren-que-el-oficialismo-pierda-las-elecciones global-block-template-1 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">


        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.facebook.com/infoquilmes" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://instagram.com/infoquilmes" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://twitter.com/infodequilmes" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.youtube.com/channel/UCw5RDHpmAhU5Cdfibr8r3Xw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' loading='lazy'/></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-categorias-menu-container"><ul id="menu-categorias-menu" class="td-mobile-main-menu"><li id="menu-item-21900" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-21900"><a href="https://www.infoquilmes.com.ar/category/sociedad/">Sociedad</a></li>
<li id="menu-item-21901" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21901"><a href="https://www.infoquilmes.com.ar/category/policiales/">Policiales</a></li>
<li id="menu-item-21902" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-21902"><a href="https://www.infoquilmes.com.ar/category/politica/">Política</a></li>
<li id="menu-item-21903" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21903"><a href="https://www.infoquilmes.com.ar/category/salud/">Salud</a></li>
<li id="menu-item-21904" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21904"><a href="https://www.infoquilmes.com.ar/category/deportes/">Deportes</a></li>
<li id="menu-item-21905" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21905"><a href="https://www.infoquilmes.com.ar/category/cultura/">Cultura</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Ingresar">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a>
	                </div>
	                
	                
	                
                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera tu contraseña</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar mi pase">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.infoquilmes.com.ar/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <style>
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    </style>
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style multipurpose 2
-->


<div class="td-header-wrap tdm-header tdm-header-style-2 ">
    
    
    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
            <div class="td-container td-header-row td-header-main-menu">
                <div class="tdm-menu-btns-socials">
            <div class="td-search-wrapper">
            <div id="td-top-search">
                <!-- Search -->
                <div class="header-search-wrap">
                    <div class="dropdown header-search">
                        <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                    </div>
                </div>
            </div>
        </div>
    
    
    </div>

<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
        		<a class="td-mobile-logo td-sticky-header" href="https://www.infoquilmes.com.ar/">
			<img class="td-retina-data" data-retina="https://www.infoquilmes.com.ar/wp-content/uploads/2021/04/Webp.net-resizeimage-1.png" src="https://www.infoquilmes.com.ar/wp-content/uploads/2021/04/Webp.net-resizeimage-1.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://www.infoquilmes.com.ar/">
			<img class="td-retina-data" data-retina="https://www.infoquilmes.com.ar/wp-content/uploads/2021/04/Webp.net-resizeimage-1.png" src="https://www.infoquilmes.com.ar/wp-content/uploads/2021/04/Webp.net-resizeimage-1.png" alt=""/>
			<span class="td-visual-hidden">Info Quilmes</span>
		</a>
	    </div>
    <div class="menu-categorias-menu-container"><ul id="menu-categorias-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-21900"><a href="https://www.infoquilmes.com.ar/category/sociedad/">Sociedad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21901"><a href="https://www.infoquilmes.com.ar/category/policiales/">Policiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-21902"><a href="https://www.infoquilmes.com.ar/category/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21903"><a href="https://www.infoquilmes.com.ar/category/salud/">Salud</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21904"><a href="https://www.infoquilmes.com.ar/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21905"><a href="https://www.infoquilmes.com.ar/category/cultura/">Cultura</a></li>
</ul></div></div>
            </div>
        </div>
    </div>

            <div class="td-banner-wrap-full td-container-wrap ">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_60db9eb5e4011_rand td_block_template_1">
<style>
/* custom css */
.td_uid_1_60db9eb5e4011_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_1_60db9eb5e4011_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><div class="td-all-devices"><a href="#" target="_blank"><img src="https://www.infoquilmes.com.ar/wp-content/uploads/2021/04/newspaper-rec728.jpg"/></a></div></div>
</div>                </div>
            </div>
        </div>
    </div>
            </div>

            
<div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.infoquilmes.com.ar/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Política" class="entry-crumb" href="https://www.infoquilmes.com.ar/category/politica/">Política</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Encuesta reveló que 6 de cada 10 argentinos quieren que el oficialismo...</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-24050" class="post-24050 post type-post status-publish format-standard has-post-thumbnail category-politica tag-alberto-fernandez tag-axel-kicillof tag-cristina-kirchner tag-diego-santilli tag-elecciones-2021 tag-elisa-carrio tag-encuesta tag-facundo-manes tag-frente-todos tag-giacobbe-asociados tag-horacio-larreta tag-jorge-macri tag-juntos-por-el-cambio tag-maria-eugenia-vidal tag-mauricio-macri tag-patricia-bullrich" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://www.infoquilmes.com.ar/category/politica/">Política</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Encuesta reveló que 6 de cada 10 argentinos quieren que el oficialismo pierda las elecciones</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://www.infoquilmes.com.ar/author/marianodraghi/">InfoQuilmes</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-29T16:47:00+00:00" >29/06/2021</time></span>                    <div class="td-post-comments"><a href="https://www.infoquilmes.com.ar/encuesta-revelo-que-6-de-cada-10-argentinos-quieren-que-el-oficialismo-pierda-las-elecciones/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-24050">18</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.infoquilmes.com.ar%2Fencuesta-revelo-que-6-de-cada-10-argentinos-quieren-que-el-oficialismo-pierda-las-elecciones%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Encuesta+revel%C3%B3+que+6+de+cada+10+argentinos+quieren+que+el+oficialismo+pierda+las+elecciones&url=https%3A%2F%2Fwww.infoquilmes.com.ar%2Fencuesta-revelo-que-6-de-cada-10-argentinos-quieren-que-el-oficialismo-pierda-las-elecciones%2F&via=Info+Quilmes">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.infoquilmes.com.ar/encuesta-revelo-que-6-de-cada-10-argentinos-quieren-que-el-oficialismo-pierda-las-elecciones/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.infoquilmes.com.ar/encuesta-revelo-que-6-de-cada-10-argentinos-quieren-que-el-oficialismo-pierda-las-elecciones/&amp;media=https://www.infoquilmes.com.ar/wp-content/uploads/2021/06/cfkaf.jpg&description=Encuesta+revel%C3%B3+que+6+de+cada+10+argentinos+quieren+que+el+oficialismo+pierda+las+elecciones">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Encuesta+revel%C3%B3+que+6+de+cada+10+argentinos+quieren+que+el+oficialismo+pierda+las+elecciones %0A%0A https://www.infoquilmes.com.ar/encuesta-revelo-que-6-de-cada-10-argentinos-quieren-que-el-oficialismo-pierda-las-elecciones/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="https://www.infoquilmes.com.ar/wp-content/uploads/2021/06/cfkaf.jpg" data-caption=""><img width="640" height="358" class="entry-thumb td-modal-image" src="https://www.infoquilmes.com.ar/wp-content/uploads/2021/06/cfkaf.jpg" srcset="https://www.infoquilmes.com.ar/wp-content/uploads/2021/06/cfkaf.jpg 640w, https://www.infoquilmes.com.ar/wp-content/uploads/2021/06/cfkaf-300x168.jpg 300w" sizes="(max-width: 640px) 100vw, 640px" alt="" title="cfkaf"/></a></div>
        
<p>Un relevamiento realizado por <strong>Giacobbe &amp; Asociados </strong>muestra la preferencia por la oposición ante el oficialismo y observa que los dirigentes de Juntos por el Cambio tienen mejores números que los del Frente de Todos.</p>



<p><strong>Casi el 60% de los consultados respondió que quiere que la alianza oficialista pierda las próximas elecciones.</strong> A contramano, el 28% quiere que las gane, con un 12% de indiferentes. La misma consulta sobre Juntos por el Cambio registra respuestas en sentido contrario. El 46% quiere que la alianza opositora se imponga en las legislativas, contra un 36% que quiere que pierda. El 17% asegura que le da lo mismo.</p>



<figure class="wp-block-gallery columns-2 is-cropped"><ul class="blocks-gallery-grid"><li class="blocks-gallery-item"><figure><img loading="lazy" width="876" height="606" src="https://www.infoquilmes.com.ar/wp-content/uploads/2021/06/imagen-14.png" alt="" data-id="24055" data-full-url="https://www.infoquilmes.com.ar/wp-content/uploads/2021/06/imagen-14.png" data-link="https://www.infoquilmes.com.ar/?attachment_id=24055" class="wp-image-24055" srcset="https://www.infoquilmes.com.ar/wp-content/uploads/2021/06/imagen-14.png 876w, https://www.infoquilmes.com.ar/wp-content/uploads/2021/06/imagen-14-300x208.png 300w, https://www.infoquilmes.com.ar/wp-content/uploads/2021/06/imagen-14-768x531.png 768w, https://www.infoquilmes.com.ar/wp-content/uploads/2021/06/imagen-14-100x70.png 100w, https://www.infoquilmes.com.ar/wp-content/uploads/2021/06/imagen-14-218x150.png 218w, https://www.infoquilmes.com.ar/wp-content/uploads/2021/06/imagen-14-696x481.png 696w, https://www.infoquilmes.com.ar/wp-content/uploads/2021/06/imagen-14-607x420.png 607w" sizes="(max-width: 876px) 100vw, 876px" /></figure></li><li class="blocks-gallery-item"><figure><img loading="lazy" width="884" height="609" src="https://www.infoquilmes.com.ar/wp-content/uploads/2021/06/imagen-15.png" alt="" data-id="24056" data-full-url="https://www.infoquilmes.com.ar/wp-content/uploads/2021/06/imagen-15.png" data-link="https://www.infoquilmes.com.ar/?attachment_id=24056" class="wp-image-24056" srcset="https://www.infoquilmes.com.ar/wp-content/uploads/2021/06/imagen-15.png 884w, https://www.infoquilmes.com.ar/wp-content/uploads/2021/06/imagen-15-300x207.png 300w, https://www.infoquilmes.com.ar/wp-content/uploads/2021/06/imagen-15-768x529.png 768w, https://www.infoquilmes.com.ar/wp-content/uploads/2021/06/imagen-15-100x70.png 100w, https://www.infoquilmes.com.ar/wp-content/uploads/2021/06/imagen-15-218x150.png 218w, https://www.infoquilmes.com.ar/wp-content/uploads/2021/06/imagen-15-696x479.png 696w, https://www.infoquilmes.com.ar/wp-content/uploads/2021/06/imagen-15-610x420.png 610w" sizes="(max-width: 884px) 100vw, 884px" /></figure></li></ul></figure>



<p>En cuanto a los dirigentes nacionales más relevantes, los que registran <strong>mayor imagen positiva </strong>pertenecen a la oposición. Encabeza <strong>Horacio Rodríguez Larreta</strong>, con 42% de imagen positiva y 30% de imagen negativa. Le sigue <strong>Patricia Bullrich</strong>, con 42% y 40% respectivamente. Son los únicos que cuentan con un diferencial a favor.<strong> María Eugenia Vidal</strong> completa el podio, con 37% de imagen positiva. </p>



<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://www.infoquilmes.com.ar/covid-quienes-podran-vacunarse-sin-turno-desde-manana/" target="_blank" rel="nofollow" class="u249661d099db38eea2c96ff6f793f70c"><!-- INLINE RELATED POSTS 1/3 //--><style> .u249661d099db38eea2c96ff6f793f70c { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:#9B59B6; border:0!important; border-left:4px solid #8E44AD!important; box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -moz-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -o-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -webkit-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); text-decoration:none; } .u249661d099db38eea2c96ff6f793f70c:active, .u249661d099db38eea2c96ff6f793f70c:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .u249661d099db38eea2c96ff6f793f70c { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .u249661d099db38eea2c96ff6f793f70c .ctaText { font-weight:bold; color:#000000; text-decoration:none; font-size: 16px; } .u249661d099db38eea2c96ff6f793f70c .postTitle { color:#FFFFFF; text-decoration: underline!important; font-size: 16px; } .u249661d099db38eea2c96ff6f793f70c:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">SEGUÍ LEYENDO:</span>&nbsp; <span class="postTitle">COVID: Quiénes podrán vacunarse sin turno desde mañana</span></div></a></div><p><strong>El resto de los dirigentes muestra diferenciales negativos</strong> mucho más marcados. Mauricio Macri tiene 22 puntos más de imagen negativa que positiva; Cristina Kirchner, 40; Alberto Fernández, 39; y Axel Kicillof, 40.</p>



<figure class="wp-block-gallery columns-2 is-cropped"><ul class="blocks-gallery-grid"><li class="blocks-gallery-item"><figure><img loading="lazy" width="892" height="620" src="https://www.infoquilmes.com.ar/wp-content/uploads/2021/06/imagen-11.png" alt="" data-id="24052" data-full-url="https://www.infoquilmes.com.ar/wp-content/uploads/2021/06/imagen-11.png" data-link="https://www.infoquilmes.com.ar/?attachment_id=24052" class="wp-image-24052" srcset="https://www.infoquilmes.com.ar/wp-content/uploads/2021/06/imagen-11.png 892w, https://www.infoquilmes.com.ar/wp-content/uploads/2021/06/imagen-11-300x209.png 300w, https://www.infoquilmes.com.ar/wp-content/uploads/2021/06/imagen-11-768x534.png 768w, https://www.infoquilmes.com.ar/wp-content/uploads/2021/06/imagen-11-100x70.png 100w, https://www.infoquilmes.com.ar/wp-content/uploads/2021/06/imagen-11-696x484.png 696w, https://www.infoquilmes.com.ar/wp-content/uploads/2021/06/imagen-11-604x420.png 604w" sizes="(max-width: 892px) 100vw, 892px" /></figure></li><li class="blocks-gallery-item"><figure><img loading="lazy" width="881" height="610" src="https://www.infoquilmes.com.ar/wp-content/uploads/2021/06/imagen-13.png" alt="" data-id="24054" data-full-url="https://www.infoquilmes.com.ar/wp-content/uploads/2021/06/imagen-13.png" data-link="https://www.infoquilmes.com.ar/?attachment_id=24054" class="wp-image-24054" srcset="https://www.infoquilmes.com.ar/wp-content/uploads/2021/06/imagen-13.png 881w, https://www.infoquilmes.com.ar/wp-content/uploads/2021/06/imagen-13-300x208.png 300w, https://www.infoquilmes.com.ar/wp-content/uploads/2021/06/imagen-13-768x532.png 768w, https://www.infoquilmes.com.ar/wp-content/uploads/2021/06/imagen-13-100x70.png 100w, https://www.infoquilmes.com.ar/wp-content/uploads/2021/06/imagen-13-218x150.png 218w, https://www.infoquilmes.com.ar/wp-content/uploads/2021/06/imagen-13-696x482.png 696w, https://www.infoquilmes.com.ar/wp-content/uploads/2021/06/imagen-13-607x420.png 607w" sizes="(max-width: 881px) 100vw, 881px" /></figure></li></ul></figure>



<p><strong>El relevamiento también midió la imagen de varios</strong> de los principales nombres propios <strong>que podrían encabezar las boletas para diputados nacionales </strong>por la provincia de Buenos Aires. <strong>Facundo Manes</strong>, la esperanza del radicalismo, tiene 34% de imagen positiva y 20% de imagen negativa, con un nivel de desconocimiento mayor que el de otros dirigentes. </p>



<p><strong>Diego Santilli </strong>y <strong>Jorge Macri</strong>, quienes pretenden ser el candidato del PRO, tienen números parejos, con <strong>una leve ventaja para el vicejefe de Gobierno porteño.</strong> Elisa Carrió, quien no definió si competirá, tiene 22% de imagen positiva pero 25 puntos más de imagen negativa.</p>


<p><iframe style="width: 800px; height: 400px;" src="http://docs.google.com/gview?url=https://www.infoquilmes.com.ar/wp-content/uploads/2021/06/Informe-XXVII-ARG-JUN-I-2021-REDUCIDO.pdf&amp;embedded=true" frameborder="0"></iframe></p>


<p></p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="addtoany_header">Comparte esta noticia:</div><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.infoquilmes.com.ar/encuesta-revelo-que-6-de-cada-10-argentinos-quieren-que-el-oficialismo-pierda-las-elecciones/" data-a2a-title="Encuesta reveló que 6 de cada 10 argentinos quieren que el oficialismo pierda las elecciones"><a class="a2a_button_facebook a2a_counter" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.infoquilmes.com.ar%2Fencuesta-revelo-que-6-de-cada-10-argentinos-quieren-que-el-oficialismo-pierda-las-elecciones%2F&amp;linkname=Encuesta%20revel%C3%B3%20que%206%20de%20cada%2010%20argentinos%20quieren%20que%20el%20oficialismo%20pierda%20las%20elecciones" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.infoquilmes.com.ar%2Fencuesta-revelo-que-6-de-cada-10-argentinos-quieren-que-el-oficialismo-pierda-las-elecciones%2F&amp;linkname=Encuesta%20revel%C3%B3%20que%206%20de%20cada%2010%20argentinos%20quieren%20que%20el%20oficialismo%20pierda%20las%20elecciones" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.infoquilmes.com.ar%2Fencuesta-revelo-que-6-de-cada-10-argentinos-quieren-que-el-oficialismo-pierda-las-elecciones%2F&amp;linkname=Encuesta%20revel%C3%B3%20que%206%20de%20cada%2010%20argentinos%20quieren%20que%20el%20oficialismo%20pierda%20las%20elecciones" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=https%3A%2F%2Fwww.infoquilmes.com.ar%2Fencuesta-revelo-que-6-de-cada-10-argentinos-quieren-que-el-oficialismo-pierda-las-elecciones%2F&amp;linkname=Encuesta%20revel%C3%B3%20que%206%20de%20cada%2010%20argentinos%20quieren%20que%20el%20oficialismo%20pierda%20las%20elecciones" title="Copy Link" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=https%3A%2F%2Fwww.infoquilmes.com.ar%2Fencuesta-revelo-que-6-de-cada-10-argentinos-quieren-que-el-oficialismo-pierda-las-elecciones%2F&amp;linkname=Encuesta%20revel%C3%B3%20que%206%20de%20cada%2010%20argentinos%20quieren%20que%20el%20oficialismo%20pierda%20las%20elecciones" title="Facebook Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.infoquilmes.com.ar%2Fencuesta-revelo-que-6-de-cada-10-argentinos-quieren-que-el-oficialismo-pierda-las-elecciones%2F&amp;linkname=Encuesta%20revel%C3%B3%20que%206%20de%20cada%2010%20argentinos%20quieren%20que%20el%20oficialismo%20pierda%20las%20elecciones" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.infoquilmes.com.ar%2Fencuesta-revelo-que-6-de-cada-10-argentinos-quieren-que-el-oficialismo-pierda-las-elecciones%2F&amp;linkname=Encuesta%20revel%C3%B3%20que%206%20de%20cada%2010%20argentinos%20quieren%20que%20el%20oficialismo%20pierda%20las%20elecciones" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><div class="td-a-rec td-a-rec-id-content_bottom  td_uid_2_60db9eb5e944d_rand td_block_template_1">
<style>
/* custom css */
.td_uid_2_60db9eb5e944d_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_2_60db9eb5e944d_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><div class="td-all-devices"><a href="#" target="_blank"><img src="https://www.infoquilmes.com.ar/wp-content/uploads/2021/04/newspaper-rec728.jpg"/></a></div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://www.infoquilmes.com.ar/tag/alberto-fernandez/">Alberto Fernández</a></li><li><a href="https://www.infoquilmes.com.ar/tag/axel-kicillof/">Axel Kicillof</a></li><li><a href="https://www.infoquilmes.com.ar/tag/cristina-kirchner/">Cristina Kirchner</a></li><li><a href="https://www.infoquilmes.com.ar/tag/diego-santilli/">Diego Santilli</a></li><li><a href="https://www.infoquilmes.com.ar/tag/elecciones-2021/">Elecciones 2021</a></li><li><a href="https://www.infoquilmes.com.ar/tag/elisa-carrio/">Elisa Carrió</a></li><li><a href="https://www.infoquilmes.com.ar/tag/encuesta/">Encuesta</a></li><li><a href="https://www.infoquilmes.com.ar/tag/facundo-manes/">Facundo Manes</a></li><li><a href="https://www.infoquilmes.com.ar/tag/frente-todos/">Frente Todos</a></li><li><a href="https://www.infoquilmes.com.ar/tag/giacobbe-asociados/">Giacobbe &amp; Asociados</a></li><li><a href="https://www.infoquilmes.com.ar/tag/horacio-larreta/">Horacio Larreta</a></li><li><a href="https://www.infoquilmes.com.ar/tag/jorge-macri/">jorge macri</a></li><li><a href="https://www.infoquilmes.com.ar/tag/juntos-por-el-cambio/">juntos por el cambio</a></li><li><a href="https://www.infoquilmes.com.ar/tag/maria-eugenia-vidal/">Maria Eugenia Vidal</a></li><li><a href="https://www.infoquilmes.com.ar/tag/mauricio-macri/">mauricio macri</a></li><li><a href="https://www.infoquilmes.com.ar/tag/patricia-bullrich/">Patricia Bullrich</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.infoquilmes.com.ar%2Fencuesta-revelo-que-6-de-cada-10-argentinos-quieren-que-el-oficialismo-pierda-las-elecciones%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Encuesta+revel%C3%B3+que+6+de+cada+10+argentinos+quieren+que+el+oficialismo+pierda+las+elecciones&url=https%3A%2F%2Fwww.infoquilmes.com.ar%2Fencuesta-revelo-que-6-de-cada-10-argentinos-quieren-que-el-oficialismo-pierda-las-elecciones%2F&via=Info+Quilmes">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.infoquilmes.com.ar/encuesta-revelo-que-6-de-cada-10-argentinos-quieren-que-el-oficialismo-pierda-las-elecciones/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.infoquilmes.com.ar/encuesta-revelo-que-6-de-cada-10-argentinos-quieren-que-el-oficialismo-pierda-las-elecciones/&amp;media=https://www.infoquilmes.com.ar/wp-content/uploads/2021/06/cfkaf.jpg&description=Encuesta+revel%C3%B3+que+6+de+cada+10+argentinos+quieren+que+el+oficialismo+pierda+las+elecciones">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Encuesta+revel%C3%B3+que+6+de+cada+10+argentinos+quieren+que+el+oficialismo+pierda+las+elecciones %0A%0A https://www.infoquilmes.com.ar/encuesta-revelo-que-6-de-cada-10-argentinos-quieren-que-el-oficialismo-pierda-las-elecciones/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://www.infoquilmes.com.ar/vehiculos-destruidos-y-dos-heridos-tras-choque/">Vehículos destruidos y dos heridos tras choque</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://www.infoquilmes.com.ar/desequilibrado-disparo-varios-tiros-al-aire-en-ezpeleta-y-fue-detenido/">Desequilibrado disparó varios tiros al aire en Ezpeleta y fue detenido</a></div></div></div>            <div class="author-box-wrap"><a href="https://www.infoquilmes.com.ar/author/marianodraghi/"><img alt='' src='https://secure.gravatar.com/avatar/ee1a72d5b0fc8e2029ca50002ee043e6?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/ee1a72d5b0fc8e2029ca50002ee043e6?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.infoquilmes.com.ar/author/marianodraghi/">InfoQuilmes</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="InfoQuilmes"></span><meta itemprop="datePublished" content="2021-06-29T16:47:00+00:00"><meta itemprop="dateModified" content="2021-06-29T15:06:13-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.infoquilmes.com.ar/encuesta-revelo-que-6-de-cada-10-argentinos-quieren-que-el-oficialismo-pierda-las-elecciones/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.infoquilmes.com.ar/wp-content/uploads/2021/04/Webp.net-resizeimage-1.png"></span><meta itemprop="name" content="Info Quilmes"></span><meta itemprop="headline " content="Encuesta reveló que 6 de cada 10 argentinos quieren que el oficialismo pierda las elecciones"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.infoquilmes.com.ar/wp-content/uploads/2021/06/cfkaf.jpg"><meta itemprop="width" content="640"><meta itemprop="height" content="358"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_3_60db9eb5ea81b_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_60db9eb5ea81b" ><script>var block_td_uid_3_60db9eb5ea81b = new tdBlock();
block_td_uid_3_60db9eb5ea81b.id = "td_uid_3_60db9eb5ea81b";
block_td_uid_3_60db9eb5ea81b.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_3_60db9eb5ea81b_rand","td_column_number":3,"live_filter_cur_post_id":24050,"live_filter_cur_post_author":"2","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_60db9eb5ea81b_rand","tdc_css_class_style":"td_uid_3_60db9eb5ea81b_rand_style"}';
block_td_uid_3_60db9eb5ea81b.td_column_number = "3";
block_td_uid_3_60db9eb5ea81b.block_type = "td_block_related_posts";
block_td_uid_3_60db9eb5ea81b.post_count = "3";
block_td_uid_3_60db9eb5ea81b.found_posts = "579";
block_td_uid_3_60db9eb5ea81b.header_color = "";
block_td_uid_3_60db9eb5ea81b.ajax_pagination_infinite_stop = "";
block_td_uid_3_60db9eb5ea81b.max_num_pages = "193";
tdBlocksArray.push(block_td_uid_3_60db9eb5ea81b);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_4_60db9eb5ec977" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_60db9eb5ea81b" href="#">Artículo relacionados</a><a id="td_uid_5_60db9eb5ec97c" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_60db9eb5ea81b" href="#">Más del autor</a></h4><div id=td_uid_3_60db9eb5ea81b class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.infoquilmes.com.ar/el-hcd-quilmes-incorporo-a-la-primera-trabajadora-transgenero/" rel="bookmark" class="td-image-wrap" title="El HCD Quilmes incorporó a la primera trabajadora transgénero"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="El HCD Quilmes incorporó a la primera trabajadora transgénero" data-type="image_tag" data-img-url="https://www.infoquilmes.com.ar/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-28-at-16.29.54-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://www.infoquilmes.com.ar/category/politica/" class="td-post-category">Política</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.infoquilmes.com.ar/el-hcd-quilmes-incorporo-a-la-primera-trabajadora-transgenero/" rel="bookmark" title="El HCD Quilmes incorporó a la primera trabajadora transgénero">El HCD Quilmes incorporó a la primera trabajadora transgénero</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.infoquilmes.com.ar/entregaron-mas-de-170-nuevos-dni-en-la-municipalidad/" rel="bookmark" class="td-image-wrap" title="Entregaron más de 170 nuevos DNI en la Municipalidad"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Entregaron más de 170 nuevos DNI en la Municipalidad" data-type="image_tag" data-img-url="https://www.infoquilmes.com.ar/wp-content/uploads/2021/06/IMG-20210627-WA0000-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.infoquilmes.com.ar/category/politica/" class="td-post-category">Política</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.infoquilmes.com.ar/entregaron-mas-de-170-nuevos-dni-en-la-municipalidad/" rel="bookmark" title="Entregaron más de 170 nuevos DNI en la Municipalidad">Entregaron más de 170 nuevos DNI en la Municipalidad</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.infoquilmes.com.ar/el-jefe-de-gabinete-de-quilmes-indico-que-terminaran-el-ano-con-26-000-luces-led-nuevas/" rel="bookmark" class="td-image-wrap" title="El Jefe de Gabinete de Quilmes indicó que terminarán el año con 26.000 luces LED nuevas"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="El Jefe de Gabinete de Quilmes indicó que terminarán el año con 26.000 luces LED nuevas" data-type="image_tag" data-img-url="https://www.infoquilmes.com.ar/wp-content/uploads/2021/06/lucesledportada-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://www.infoquilmes.com.ar/category/politica/" class="td-post-category">Política</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.infoquilmes.com.ar/el-jefe-de-gabinete-de-quilmes-indico-que-terminaran-el-ano-con-26-000-luces-led-nuevas/" rel="bookmark" title="El Jefe de Gabinete de Quilmes indicó que terminarán el año con 26.000 luces LED nuevas">El Jefe de Gabinete de Quilmes indicó que terminarán el año con 26.000 luces LED nuevas</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_60db9eb5ea81b" data-td_block_id="td_uid_3_60db9eb5ea81b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_60db9eb5ea81b" data-td_block_id="td_uid_3_60db9eb5ea81b"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
            </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget widget_archive"><h4 class="block-title"><span>Archivo</span></h4>		<label class="screen-reader-text" for="archives-dropdown-4">Archivo</label>
		<select id="archives-dropdown-4" name="archive-dropdown">
			
			<option value="">Elegir el mes</option>
				<option value='https://www.infoquilmes.com.ar/2021/06/'> junio 2021 </option>
	<option value='https://www.infoquilmes.com.ar/2021/05/'> mayo 2021 </option>
	<option value='https://www.infoquilmes.com.ar/2021/04/'> abril 2021 </option>
	<option value='https://www.infoquilmes.com.ar/2021/03/'> marzo 2021 </option>
	<option value='https://www.infoquilmes.com.ar/2021/02/'> febrero 2021 </option>
	<option value='https://www.infoquilmes.com.ar/2021/01/'> enero 2021 </option>
	<option value='https://www.infoquilmes.com.ar/2020/12/'> diciembre 2020 </option>
	<option value='https://www.infoquilmes.com.ar/2020/11/'> noviembre 2020 </option>
	<option value='https://www.infoquilmes.com.ar/2020/10/'> octubre 2020 </option>
	<option value='https://www.infoquilmes.com.ar/2020/09/'> septiembre 2020 </option>
	<option value='https://www.infoquilmes.com.ar/2020/08/'> agosto 2020 </option>
	<option value='https://www.infoquilmes.com.ar/2020/07/'> julio 2020 </option>
	<option value='https://www.infoquilmes.com.ar/2020/06/'> junio 2020 </option>
	<option value='https://www.infoquilmes.com.ar/2020/05/'> mayo 2020 </option>
	<option value='https://www.infoquilmes.com.ar/2020/04/'> abril 2020 </option>
	<option value='https://www.infoquilmes.com.ar/2020/03/'> marzo 2020 </option>
	<option value='https://www.infoquilmes.com.ar/2020/02/'> febrero 2020 </option>
	<option value='https://www.infoquilmes.com.ar/2020/01/'> enero 2020 </option>
	<option value='https://www.infoquilmes.com.ar/2019/12/'> diciembre 2019 </option>
	<option value='https://www.infoquilmes.com.ar/2019/11/'> noviembre 2019 </option>
	<option value='https://www.infoquilmes.com.ar/2019/10/'> octubre 2019 </option>
	<option value='https://www.infoquilmes.com.ar/2019/09/'> septiembre 2019 </option>
	<option value='https://www.infoquilmes.com.ar/2019/08/'> agosto 2019 </option>
	<option value='https://www.infoquilmes.com.ar/2019/07/'> julio 2019 </option>
	<option value='https://www.infoquilmes.com.ar/2019/06/'> junio 2019 </option>
	<option value='https://www.infoquilmes.com.ar/2019/05/'> mayo 2019 </option>
	<option value='https://www.infoquilmes.com.ar/2019/04/'> abril 2019 </option>
	<option value='https://www.infoquilmes.com.ar/2019/03/'> marzo 2019 </option>
	<option value='https://www.infoquilmes.com.ar/2019/02/'> febrero 2019 </option>
	<option value='https://www.infoquilmes.com.ar/2019/01/'> enero 2019 </option>
	<option value='https://www.infoquilmes.com.ar/2018/12/'> diciembre 2018 </option>
	<option value='https://www.infoquilmes.com.ar/2018/11/'> noviembre 2018 </option>
	<option value='https://www.infoquilmes.com.ar/2018/10/'> octubre 2018 </option>
	<option value='https://www.infoquilmes.com.ar/2018/09/'> septiembre 2018 </option>
	<option value='https://www.infoquilmes.com.ar/2018/08/'> agosto 2018 </option>
	<option value='https://www.infoquilmes.com.ar/2018/07/'> julio 2018 </option>
	<option value='https://www.infoquilmes.com.ar/2018/06/'> junio 2018 </option>
	<option value='https://www.infoquilmes.com.ar/2018/05/'> mayo 2018 </option>
	<option value='https://www.infoquilmes.com.ar/2018/04/'> abril 2018 </option>
	<option value='https://www.infoquilmes.com.ar/2018/03/'> marzo 2018 </option>
	<option value='https://www.infoquilmes.com.ar/2018/02/'> febrero 2018 </option>
	<option value='https://www.infoquilmes.com.ar/2018/01/'> enero 2018 </option>
	<option value='https://www.infoquilmes.com.ar/2017/12/'> diciembre 2017 </option>
	<option value='https://www.infoquilmes.com.ar/2017/11/'> noviembre 2017 </option>
	<option value='https://www.infoquilmes.com.ar/2017/10/'> octubre 2017 </option>
	<option value='https://www.infoquilmes.com.ar/2017/09/'> septiembre 2017 </option>
	<option value='https://www.infoquilmes.com.ar/2017/08/'> agosto 2017 </option>
	<option value='https://www.infoquilmes.com.ar/2017/07/'> julio 2017 </option>
	<option value='https://www.infoquilmes.com.ar/2017/06/'> junio 2017 </option>
	<option value='https://www.infoquilmes.com.ar/2017/05/'> mayo 2017 </option>
	<option value='https://www.infoquilmes.com.ar/2017/04/'> abril 2017 </option>
	<option value='https://www.infoquilmes.com.ar/2017/03/'> marzo 2017 </option>
	<option value='https://www.infoquilmes.com.ar/2017/02/'> febrero 2017 </option>
	<option value='https://www.infoquilmes.com.ar/2017/01/'> enero 2017 </option>
	<option value='https://www.infoquilmes.com.ar/2016/12/'> diciembre 2016 </option>
	<option value='https://www.infoquilmes.com.ar/2016/11/'> noviembre 2016 </option>
	<option value='https://www.infoquilmes.com.ar/2016/10/'> octubre 2016 </option>
	<option value='https://www.infoquilmes.com.ar/2016/09/'> septiembre 2016 </option>
	<option value='https://www.infoquilmes.com.ar/2016/08/'> agosto 2016 </option>
	<option value='https://www.infoquilmes.com.ar/2016/07/'> julio 2016 </option>
	<option value='https://www.infoquilmes.com.ar/2016/06/'> junio 2016 </option>
	<option value='https://www.infoquilmes.com.ar/2016/05/'> mayo 2016 </option>
	<option value='https://www.infoquilmes.com.ar/2016/04/'> abril 2016 </option>
	<option value='https://www.infoquilmes.com.ar/2016/03/'> marzo 2016 </option>
	<option value='https://www.infoquilmes.com.ar/2016/02/'> febrero 2016 </option>
	<option value='https://www.infoquilmes.com.ar/2016/01/'> enero 2016 </option>
	<option value='https://www.infoquilmes.com.ar/2015/12/'> diciembre 2015 </option>
	<option value='https://www.infoquilmes.com.ar/2015/11/'> noviembre 2015 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-4" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</aside><aside class="td_block_template_1 widget widget_categories"><h4 class="block-title"><span>Categorías</span></h4><form action="https://www.infoquilmes.com.ar" method="get"><label class="screen-reader-text" for="cat">Categorías</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Elegir la categoría</option>
	<option class="level-0" value="1146">Conurbano</option>
	<option class="level-0" value="4320">Cultura</option>
	<option class="level-0" value="2">Deportes</option>
	<option class="level-0" value="4321">Educación</option>
	<option class="level-0" value="4">Nacionales</option>
	<option class="level-0" value="5">Policiales</option>
	<option class="level-0" value="4323">Política</option>
	<option class="level-0" value="6">Provincia</option>
	<option class="level-0" value="3">Quilmes</option>
	<option class="level-0" value="4322">Salud</option>
	<option class="level-0" value="4319">Sociedad</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</aside><aside class="td_block_template_1 widget widget_tag_cloud"><h4 class="block-title"><span>Etiquetas</span></h4><div class="tagcloud"><a href="https://www.infoquilmes.com.ar/tag/accidente-transito/" class="tag-cloud-link tag-link-3177 tag-link-position-1" style="font-size: 11.5pt;" aria-label="Accidente Tránsito (45 elementos)">Accidente Tránsito</a>
<a href="https://www.infoquilmes.com.ar/tag/aislamiento/" class="tag-cloud-link tag-link-8468 tag-link-position-2" style="font-size: 8.4666666666667pt;" aria-label="aislamiento (24 elementos)">aislamiento</a>
<a href="https://www.infoquilmes.com.ar/tag/alberto-fernandez/" class="tag-cloud-link tag-link-1073 tag-link-position-3" style="font-size: 11.616666666667pt;" aria-label="Alberto Fernández (46 elementos)">Alberto Fernández</a>
<a href="https://www.infoquilmes.com.ar/tag/anses/" class="tag-cloud-link tag-link-25 tag-link-position-4" style="font-size: 9.05pt;" aria-label="anses (27 elementos)">anses</a>
<a href="https://www.infoquilmes.com.ar/tag/argentino-de-quilmes/" class="tag-cloud-link tag-link-27 tag-link-position-5" style="font-size: 10.683333333333pt;" aria-label="Argentino de Quilmes (38 elementos)">Argentino de Quilmes</a>
<a href="https://www.infoquilmes.com.ar/tag/avellaneda/" class="tag-cloud-link tag-link-1197 tag-link-position-6" style="font-size: 9.1666666666667pt;" aria-label="Avellaneda (28 elementos)">Avellaneda</a>
<a href="https://www.infoquilmes.com.ar/tag/axel-kicillof/" class="tag-cloud-link tag-link-1074 tag-link-position-7" style="font-size: 12.433333333333pt;" aria-label="Axel Kicillof (54 elementos)">Axel Kicillof</a>
<a href="https://www.infoquilmes.com.ar/tag/aysa/" class="tag-cloud-link tag-link-38 tag-link-position-8" style="font-size: 9.5166666666667pt;" aria-label="aysa (30 elementos)">aysa</a>
<a href="https://www.infoquilmes.com.ar/tag/berazategui/" class="tag-cloud-link tag-link-1235 tag-link-position-9" style="font-size: 8.8166666666667pt;" aria-label="Berazategui (26 elementos)">Berazategui</a>
<a href="https://www.infoquilmes.com.ar/tag/bernal/" class="tag-cloud-link tag-link-48 tag-link-position-10" style="font-size: 15.35pt;" aria-label="bernal (96 elementos)">bernal</a>
<a href="https://www.infoquilmes.com.ar/tag/bernal-oeste/" class="tag-cloud-link tag-link-49 tag-link-position-11" style="font-size: 10.916666666667pt;" aria-label="bernal oeste (40 elementos)">bernal oeste</a>
<a href="https://www.infoquilmes.com.ar/tag/bomberos-voluntarios-de-quilmes/" class="tag-cloud-link tag-link-4517 tag-link-position-12" style="font-size: 10.1pt;" aria-label="Bomberos Voluntarios de Quilmes (34 elementos)">Bomberos Voluntarios de Quilmes</a>
<a href="https://www.infoquilmes.com.ar/tag/comercio/" class="tag-cloud-link tag-link-96 tag-link-position-13" style="font-size: 8.2333333333333pt;" aria-label="comercio (23 elementos)">comercio</a>
<a href="https://www.infoquilmes.com.ar/tag/coronavirus/" class="tag-cloud-link tag-link-6828 tag-link-position-14" style="font-size: 19.9pt;" aria-label="Coronavirus (237 elementos)">Coronavirus</a>
<a href="https://www.infoquilmes.com.ar/tag/edesur/" class="tag-cloud-link tag-link-4899 tag-link-position-15" style="font-size: 8pt;" aria-label="Edesur (22 elementos)">Edesur</a>
<a href="https://www.infoquilmes.com.ar/tag/educacion/" class="tag-cloud-link tag-link-137 tag-link-position-16" style="font-size: 9.1666666666667pt;" aria-label="Educacion (28 elementos)">Educacion</a>
<a href="https://www.infoquilmes.com.ar/tag/ezpeleta/" class="tag-cloud-link tag-link-156 tag-link-position-17" style="font-size: 13.016666666667pt;" aria-label="ezpeleta (60 elementos)">ezpeleta</a>
<a href="https://www.infoquilmes.com.ar/tag/florencio-varela/" class="tag-cloud-link tag-link-1225 tag-link-position-18" style="font-size: 9.8666666666667pt;" aria-label="florencio varela (32 elementos)">florencio varela</a>
<a href="https://www.infoquilmes.com.ar/tag/futbol/" class="tag-cloud-link tag-link-168 tag-link-position-19" style="font-size: 8.2333333333333pt;" aria-label="Futbol (23 elementos)">Futbol</a>
<a href="https://www.infoquilmes.com.ar/tag/hospital-iriarte/" class="tag-cloud-link tag-link-186 tag-link-position-20" style="font-size: 12.666666666667pt;" aria-label="Hospital Iriarte (56 elementos)">Hospital Iriarte</a>
<a href="https://www.infoquilmes.com.ar/tag/hospital-oller/" class="tag-cloud-link tag-link-7084 tag-link-position-21" style="font-size: 8pt;" aria-label="Hospital Oller (22 elementos)">Hospital Oller</a>
<a href="https://www.infoquilmes.com.ar/tag/incendio/" class="tag-cloud-link tag-link-892 tag-link-position-22" style="font-size: 9.75pt;" aria-label="incendio (31 elementos)">incendio</a>
<a href="https://www.infoquilmes.com.ar/tag/inseguridad/" class="tag-cloud-link tag-link-194 tag-link-position-23" style="font-size: 9.4pt;" aria-label="Inseguridad (29 elementos)">Inseguridad</a>
<a href="https://www.infoquilmes.com.ar/tag/juntos-por-el-cambio/" class="tag-cloud-link tag-link-1122 tag-link-position-24" style="font-size: 9.5166666666667pt;" aria-label="juntos por el cambio (30 elementos)">juntos por el cambio</a>
<a href="https://www.infoquilmes.com.ar/tag/la-ribera/" class="tag-cloud-link tag-link-212 tag-link-position-25" style="font-size: 11.5pt;" aria-label="la ribera (45 elementos)">la ribera</a>
<a href="https://www.infoquilmes.com.ar/tag/martiniano-molina/" class="tag-cloud-link tag-link-230 tag-link-position-26" style="font-size: 14.65pt;" aria-label="martiniano molina (85 elementos)">martiniano molina</a>
<a href="https://www.infoquilmes.com.ar/tag/mayra-mendoza/" class="tag-cloud-link tag-link-1069 tag-link-position-27" style="font-size: 18.616666666667pt;" aria-label="Mayra Mendoza (187 elementos)">Mayra Mendoza</a>
<a href="https://www.infoquilmes.com.ar/tag/policiales/" class="tag-cloud-link tag-link-299 tag-link-position-28" style="font-size: 10.916666666667pt;" aria-label="policiales (40 elementos)">policiales</a>
<a href="https://www.infoquilmes.com.ar/tag/policia-2/" class="tag-cloud-link tag-link-5479 tag-link-position-29" style="font-size: 8.5833333333333pt;" aria-label="Policía (25 elementos)">Policía</a>
<a href="https://www.infoquilmes.com.ar/tag/provincia-de-buenos-aires/" class="tag-cloud-link tag-link-311 tag-link-position-30" style="font-size: 10.333333333333pt;" aria-label="Provincia de Buenos Aires (35 elementos)">Provincia de Buenos Aires</a>
<a href="https://www.infoquilmes.com.ar/tag/quilmes/" class="tag-cloud-link tag-link-316 tag-link-position-31" style="font-size: 22pt;" aria-label="quilmes (361 elementos)">quilmes</a>
<a href="https://www.infoquilmes.com.ar/tag/quilmes-atletico-club/" class="tag-cloud-link tag-link-318 tag-link-position-32" style="font-size: 14.066666666667pt;" aria-label="Quilmes Atletico Club (74 elementos)">Quilmes Atletico Club</a>
<a href="https://www.infoquilmes.com.ar/tag/quilmes-oeste/" class="tag-cloud-link tag-link-324 tag-link-position-33" style="font-size: 14.65pt;" aria-label="quilmes oeste (84 elementos)">quilmes oeste</a>
<a href="https://www.infoquilmes.com.ar/tag/robo/" class="tag-cloud-link tag-link-1920 tag-link-position-34" style="font-size: 10.1pt;" aria-label="Robo (34 elementos)">Robo</a>
<a href="https://www.infoquilmes.com.ar/tag/salud/" class="tag-cloud-link tag-link-349 tag-link-position-35" style="font-size: 13.366666666667pt;" aria-label="salud (65 elementos)">salud</a>
<a href="https://www.infoquilmes.com.ar/tag/same/" class="tag-cloud-link tag-link-1272 tag-link-position-36" style="font-size: 11.15pt;" aria-label="SAME (42 elementos)">SAME</a>
<a href="https://www.infoquilmes.com.ar/tag/san-francisco-solano/" class="tag-cloud-link tag-link-354 tag-link-position-37" style="font-size: 14.533333333333pt;" aria-label="san francisco solano (83 elementos)">san francisco solano</a>
<a href="https://www.infoquilmes.com.ar/tag/seguridad/" class="tag-cloud-link tag-link-358 tag-link-position-38" style="font-size: 9.75pt;" aria-label="Seguridad (31 elementos)">Seguridad</a>
<a href="https://www.infoquilmes.com.ar/tag/servicios-publicos/" class="tag-cloud-link tag-link-361 tag-link-position-39" style="font-size: 8.4666666666667pt;" aria-label="servicios publicos (24 elementos)">servicios publicos</a>
<a href="https://www.infoquilmes.com.ar/tag/tren-roca/" class="tag-cloud-link tag-link-391 tag-link-position-40" style="font-size: 9.4pt;" aria-label="tren roca (29 elementos)">tren roca</a>
<a href="https://www.infoquilmes.com.ar/tag/universidad-nacional-de-quilmes/" class="tag-cloud-link tag-link-3034 tag-link-position-41" style="font-size: 9.75pt;" aria-label="Universidad Nacional de Quilmes (31 elementos)">Universidad Nacional de Quilmes</a>
<a href="https://www.infoquilmes.com.ar/tag/vacunacion/" class="tag-cloud-link tag-link-400 tag-link-position-42" style="font-size: 10.8pt;" aria-label="vacunacion (39 elementos)">vacunacion</a>
<a href="https://www.infoquilmes.com.ar/tag/vacunacion-2/" class="tag-cloud-link tag-link-7892 tag-link-position-43" style="font-size: 9.8666666666667pt;" aria-label="vacunación (32 elementos)">vacunación</a>
<a href="https://www.infoquilmes.com.ar/tag/vacunas/" class="tag-cloud-link tag-link-738 tag-link-position-44" style="font-size: 9.8666666666667pt;" aria-label="vacunas (32 elementos)">vacunas</a>
<a href="https://www.infoquilmes.com.ar/tag/villa-la-florida/" class="tag-cloud-link tag-link-845 tag-link-position-45" style="font-size: 9.8666666666667pt;" aria-label="villa la florida (32 elementos)">villa la florida</a></div>
</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Newspaper WordPress Theme by TagDiv                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

<div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_vertical_style" style="right:0px;top:100px;background-color:transparent;"><a class="a2a_button_facebook a2a_counter" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.infoquilmes.com.ar%2Fencuesta-revelo-que-6-de-cada-10-argentinos-quieren-que-el-oficialismo-pierda-las-elecciones%2F&amp;linkname=Encuesta%20revel%C3%B3%20que%206%20de%20cada%2010%20argentinos%20quieren%20que%20el%20oficialismo%20pierda%20las%20elecciones%20%26ndash%3B%20Info%20Quilmes" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.infoquilmes.com.ar%2Fencuesta-revelo-que-6-de-cada-10-argentinos-quieren-que-el-oficialismo-pierda-las-elecciones%2F&amp;linkname=Encuesta%20revel%C3%B3%20que%206%20de%20cada%2010%20argentinos%20quieren%20que%20el%20oficialismo%20pierda%20las%20elecciones%20%26ndash%3B%20Info%20Quilmes" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.infoquilmes.com.ar%2Fencuesta-revelo-que-6-de-cada-10-argentinos-quieren-que-el-oficialismo-pierda-las-elecciones%2F&amp;linkname=Encuesta%20revel%C3%B3%20que%206%20de%20cada%2010%20argentinos%20quieren%20que%20el%20oficialismo%20pierda%20las%20elecciones%20%26ndash%3B%20Info%20Quilmes" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=https%3A%2F%2Fwww.infoquilmes.com.ar%2Fencuesta-revelo-que-6-de-cada-10-argentinos-quieren-que-el-oficialismo-pierda-las-elecciones%2F&amp;linkname=Encuesta%20revel%C3%B3%20que%206%20de%20cada%2010%20argentinos%20quieren%20que%20el%20oficialismo%20pierda%20las%20elecciones%20%26ndash%3B%20Info%20Quilmes" title="Copy Link" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=https%3A%2F%2Fwww.infoquilmes.com.ar%2Fencuesta-revelo-que-6-de-cada-10-argentinos-quieren-que-el-oficialismo-pierda-las-elecciones%2F&amp;linkname=Encuesta%20revel%C3%B3%20que%206%20de%20cada%2010%20argentinos%20quieren%20que%20el%20oficialismo%20pierda%20las%20elecciones%20%26ndash%3B%20Info%20Quilmes" title="Facebook Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.infoquilmes.com.ar%2Fencuesta-revelo-que-6-de-cada-10-argentinos-quieren-que-el-oficialismo-pierda-las-elecciones%2F&amp;linkname=Encuesta%20revel%C3%B3%20que%206%20de%20cada%2010%20argentinos%20quieren%20que%20el%20oficialismo%20pierda%20las%20elecciones%20%26ndash%3B%20Info%20Quilmes" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.infoquilmes.com.ar%2Fencuesta-revelo-que-6-de-cada-10-argentinos-quieren-que-el-oficialismo-pierda-las-elecciones%2F&amp;linkname=Encuesta%20revel%C3%B3%20que%206%20de%20cada%2010%20argentinos%20quieren%20que%20el%20oficialismo%20pierda%20las%20elecciones%20%26ndash%3B%20Info%20Quilmes" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div>                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Más historias</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.infoquilmes.com.ar/homenajean-con-cuadros-en-el-hcd-a-2-historicas-militantes-peronistas/" rel="bookmark" class="td-image-wrap" title="Homenajean con cuadros en el HCD a 2 históricas militantes peronistas"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Homenajean con cuadros en el HCD a 2 históricas militantes peronistas" data-type="image_tag" data-img-url=""  width="" height="" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.infoquilmes.com.ar/homenajean-con-cuadros-en-el-hcd-a-2-historicas-militantes-peronistas/" rel="bookmark" title="Homenajean con cuadros en el HCD a 2 históricas militantes peronistas">Homenajean con cuadros en el HCD a 2 históricas militantes peronistas</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-03-18T10:52:37+00:00" >18/03/2019</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.infoquilmes.com.ar/jornada-triple-en-el-hcd/" rel="bookmark" class="td-image-wrap" title="Jornada Triple en el HCD"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Jornada Triple en el HCD" data-type="image_tag" data-img-url=""  width="" height="" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.infoquilmes.com.ar/jornada-triple-en-el-hcd/" rel="bookmark" title="Jornada Triple en el HCD">Jornada Triple en el HCD</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-12-30T17:27:56+00:00" >30/12/2015</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.6.1 (rara)
        Deploy mode: deploy
        
        uid: 60db9eb603449
    -->

    <script type='text/javascript' src='https://www.infoquilmes.com.ar/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://www.infoquilmes.com.ar/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=63d427d0bf1ccf261a43d975fb1dddb0' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.infoquilmes.com.ar/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.6.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.infoquilmes.com.ar/wp-includes/js/comment-reply.min.js?ver=5.7.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.infoquilmes.com.ar/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=63d427d0bf1ccf261a43d975fb1dddb0' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://www.infoquilmes.com.ar/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.infoquilmes.com.ar/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.infoquilmes.com.ar/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>