<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="es"> <!--<![endif]--><head><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.infoquilmes.com.ar/xmlrpc.php" /><meta name='robots' content='max-image-preview:large' /><meta property="og:image" content="https://www.infoquilmes.com.ar/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-08-at-20.16.12.jpeg" /><title>Mayra Mendoza anunció un bono de $20.000 para los empleados municipales &ndash; Info Quilmes</title><link rel="stylesheet" href="https://www.infoquilmes.com.ar/wp-content/cache/min/1/e6833dffb64f914bdb823ee4505e1e39.css" data-minify="1" /><meta name="description" content="Noticias Quilmes: Mayra Mendoza anunció un bono de $20.000 para los empleados municipales"/><link rel="canonical" href="https://www.infoquilmes.com.ar/mayra-mendoza-anuncio-un-bono-de-20-000-para-los-empleados-municipales/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Mayra Mendoza anunció un bono de $20.000 para los empleados municipales &ndash; Info Quilmes" /><meta property="og:description" content="Noticias Quilmes: Mayra Mendoza anunció un bono de $20.000 para los empleados municipales" /><meta property="og:url" content="https://www.infoquilmes.com.ar/mayra-mendoza-anuncio-un-bono-de-20-000-para-los-empleados-municipales/" /><meta property="og:site_name" content="Info Quilmes" /><meta property="article:publisher" content="https://www.facebook.com/infoquilmes/" /><meta property="article:tag" content="Bono" /><meta property="article:tag" content="empleados municipales" /><meta property="article:tag" content="Mayra Mendoza" /><meta property="article:tag" content="Polideportivo Municipal" /><meta property="article:section" content="Política" /><meta property="article:published_time" content="2021-11-09T13:10:50-03:00" /><meta property="article:modified_time" content="2021-11-09T13:10:51-03:00" /><meta property="og:updated_time" content="2021-11-09T13:10:51-03:00" /><meta property="og:image" content="https://www.infoquilmes.com.ar/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-08-at-20.16.12.jpeg" /><meta property="og:image:secure_url" content="https://www.infoquilmes.com.ar/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-08-at-20.16.12.jpeg" /><meta property="og:image:width" content="1024" /><meta property="og:image:height" content="682" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Noticias Quilmes: Mayra Mendoza anunció un bono de $20.000 para los empleados municipales" /><meta name="twitter:title" content="Mayra Mendoza anunció un bono de $20.000 para los empleados municipales &ndash; Info Quilmes" /><meta name="twitter:site" content="@infodequilmes" /><meta name="twitter:image" content="https://www.infoquilmes.com.ar/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-08-at-20.16.12.jpeg" /><meta name="twitter:creator" content="@infodequilmes" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.infoquilmes.com.ar/#organization","name":"Info Quilmes","url":"https://www.infoquilmes.com.ar/","sameAs":["https://www.facebook.com/infoquilmes/","https://www.instagram.com/infoquilmes/","https://twitter.com/infodequilmes"],"logo":{"@type":"ImageObject","@id":"https://www.infoquilmes.com.ar/#logo","url":"https://www.infoquilmes.com.ar/wp-content/uploads/2019/10/18194870_1927648527475691_2043487303404701258_n.jpg","width":316,"height":314,"caption":"Info Quilmes"},"image":{"@id":"https://www.infoquilmes.com.ar/#logo"}},{"@type":"WebSite","@id":"https://www.infoquilmes.com.ar/#website","url":"https://www.infoquilmes.com.ar/","name":"Info Quilmes","publisher":{"@id":"https://www.infoquilmes.com.ar/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.infoquilmes.com.ar/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.infoquilmes.com.ar/mayra-mendoza-anuncio-un-bono-de-20-000-para-los-empleados-municipales/#webpage","url":"https://www.infoquilmes.com.ar/mayra-mendoza-anuncio-un-bono-de-20-000-para-los-empleados-municipales/","inLanguage":"es","name":"Mayra Mendoza anunci\u00f3 un bono de $20.000 para los empleados municipales &ndash; Info Quilmes","isPartOf":{"@id":"https://www.infoquilmes.com.ar/#website"},"image":{"@type":"ImageObject","@id":"https://www.infoquilmes.com.ar/mayra-mendoza-anuncio-un-bono-de-20-000-para-los-empleados-municipales/#primaryimage","url":"https://www.infoquilmes.com.ar/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-08-at-20.16.12.jpeg","width":1024,"height":682},"primaryImageOfPage":{"@id":"https://www.infoquilmes.com.ar/mayra-mendoza-anuncio-un-bono-de-20-000-para-los-empleados-municipales/#primaryimage"},"datePublished":"2021-11-09T13:10:50-03:00","dateModified":"2021-11-09T13:10:51-03:00","description":"Noticias Quilmes: Mayra Mendoza anunci\u00f3 un bono de $20.000 para los empleados municipales"},{"@type":"Article","@id":"https://www.infoquilmes.com.ar/mayra-mendoza-anuncio-un-bono-de-20-000-para-los-empleados-municipales/#article","isPartOf":{"@id":"https://www.infoquilmes.com.ar/mayra-mendoza-anuncio-un-bono-de-20-000-para-los-empleados-municipales/#webpage"},"author":{"@id":"https://www.infoquilmes.com.ar/author/marianodraghi/#author"},"headline":"Mayra Mendoza anunci\u00f3 un bono de $20.000 para los empleados municipales","datePublished":"2021-11-09T13:10:50-03:00","dateModified":"2021-11-09T13:10:51-03:00","commentCount":0,"mainEntityOfPage":"https://www.infoquilmes.com.ar/mayra-mendoza-anuncio-un-bono-de-20-000-para-los-empleados-municipales/#webpage","publisher":{"@id":"https://www.infoquilmes.com.ar/#organization"},"image":{"@id":"https://www.infoquilmes.com.ar/mayra-mendoza-anuncio-un-bono-de-20-000-para-los-empleados-municipales/#primaryimage"},"keywords":"Bono,empleados municipales,Mayra Mendoza,Polideportivo Municipal","articleSection":"Pol\u00edtica"},{"@type":["Person"],"@id":"https://www.infoquilmes.com.ar/author/marianodraghi/#author","name":"InfoQuilmes","image":{"@type":"ImageObject","@id":"https://www.infoquilmes.com.ar/#authorlogo","url":"https://secure.gravatar.com/avatar/ee1a72d5b0fc8e2029ca50002ee043e6?s=96&d=mm&r=g","caption":"InfoQuilmes"},"sameAs":[]}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//pagead2.googlesyndication.com' /><link rel="alternate" type="application/rss+xml" title="Info Quilmes &raquo; Feed" href="https://www.infoquilmes.com.ar/feed/" /><link rel="alternate" type="application/rss+xml" title="Info Quilmes &raquo; Feed de los comentarios" href="https://www.infoquilmes.com.ar/comments/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.6.1' type='text/css' media='all' /><style id='addtoany-inline-css' type='text/css'>@media screen and (max-width:980px){.a2a_floating_style.a2a_vertical_style{display:none}}</style> <script type='text/javascript' src='https://www.infoquilmes.com.ar/wp-content/cache/busting/1/wp-includes/js/jquery/jquery.min-3.6.0.js' id='jquery-core-js'></script> <script type='text/javascript' src='https://www.infoquilmes.com.ar/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-migrate.min-3.3.2.js' id='jquery-migrate-js'></script> <script type='text/javascript' src='https://www.infoquilmes.com.ar/wp-content/cache/busting/1/wp-content/plugins/add-to-any/addtoany.min-1.1.js' id='addtoany-js'></script> <link rel="https://api.w.org/" href="https://www.infoquilmes.com.ar/wp-json/" /><link rel="alternate" type="application/json" href="https://www.infoquilmes.com.ar/wp-json/wp/v2/posts/29128" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.infoquilmes.com.ar/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.infoquilmes.com.ar/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.8.1" /><link rel='shortlink' href='https://www.infoquilmes.com.ar/?p=29128' /><link rel="alternate" type="application/json+oembed" href="https://www.infoquilmes.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.infoquilmes.com.ar%2Fmayra-mendoza-anuncio-un-bono-de-20-000-para-los-empleados-municipales%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.infoquilmes.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.infoquilmes.com.ar%2Fmayra-mendoza-anuncio-un-bono-de-20-000-para-los-empleados-municipales%2F&#038;format=xml" /> <script data-cfasync="false">window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Compartir",
	Save: "Guardar",
	Subscribe: "Suscribir",
	Email: "Correo electrónico",
	Bookmark: "Marcador",
	ShowAll: "Mostrar todo",
	ShowLess: "Mostrar menos",
	FindServices: "Encontrar servicio(s)",
	FindAnyServiceToAddTo: "Encuentra al instante cualquier servicio para añadir a",
	PoweredBy: "Funciona con",
	ShareViaEmail: "Compartir por correo electrónico",
	SubscribeViaEmail: "Suscribirse a través de correo electrónico",
	BookmarkInYourBrowser: "Añadir a marcadores de tu navegador",
	BookmarkInstructions: "Presiona «Ctrl+D» o «\u2318+D» para añadir esta página a marcadores",
	AddToYourFavorites: "Añadir a tus favoritos",
	SendFromWebOrProgram: "Enviar desde cualquier dirección o programa de correo electrónico ",
	EmailProgram: "Programa de correo electrónico",
	More: "Más&#8230;",
	ThanksForSharing: "¡Gracias por compartir!",
	ThanksForFollowing: "¡Gracias por seguirnos!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");</script> <meta name="generator" content="Site Kit by Google 1.45.0" /> <script>window.tdb_globals = {"wpRestNonce":"821c9018c3","wpRestUrl":"https:\/\/www.infoquilmes.com.ar\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"origPostEditUrl":null};</script> <script>window.tdwGlobal = {"adminUrl":"https:\/\/www.infoquilmes.com.ar\/wp-admin\/","wpRestNonce":"821c9018c3","wpRestUrl":"https:\/\/www.infoquilmes.com.ar\/wp-json\/","permalinkStructure":"\/%postname%\/"};</script> <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--><meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236"><meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com"><link rel="amphtml" href="https://www.infoquilmes.com.ar/mayra-mendoza-anuncio-un-bono-de-20-000-para-los-empleados-municipales/amp/">  <script src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6748964264479785" crossorigin="anonymous" type="text/javascript"></script> 
 <script data-no-minify="1" async src="https://www.infoquilmes.com.ar/wp-content/cache/busting/1/gtm-f27bcdbf179f395865f944f08c912c68.js"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-149360430-1');</script> <meta name="google-site-verification" content="-lwvkxkIgWFxAiy1flxulmz97tXn44Z8WJMUWRWoJPA"/> <script data-ad-client="ca-pub-6748964264479785" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script> <script async src="https://cdn.ampproject.org/v0.js"></script>  <script>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</script> <style>.block-title>span,.block-title>span>a,.block-title>a,.block-title>label,.widgettitle,.widgettitle:after,.td-trending-now-title,.td-trending-now-wrapper:hover .td-trending-now-title,.wpb_tabs li.ui-tabs-active a,.wpb_tabs li:hover a,.vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab.vc_active>a,.vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab:hover>a,.td_block_template_1 .td-related-title .td-cur-simple-item,.woocommerce .product .products h2:not(.woocommerce-loop-product__title),.td-subcat-filter .td-subcat-dropdown:hover .td-subcat-more,.td-weather-information:before,.td-weather-week:before,.td_block_exchange .td-exchange-header:before,.td-theme-wrap .td_block_template_3 .td-block-title>*,.td-theme-wrap .td_block_template_4 .td-block-title>*,.td-theme-wrap .td_block_template_7 .td-block-title>*,.td-theme-wrap .td_block_template_9 .td-block-title:after,.td-theme-wrap .td_block_template_10 .td-block-title::before,.td-theme-wrap .td_block_template_11 .td-block-title::before,.td-theme-wrap .td_block_template_11 .td-block-title::after,.td-theme-wrap .td_block_template_14 .td-block-title,.td-theme-wrap .td_block_template_15 .td-block-title:before,.td-theme-wrap .td_block_template_17 .td-block-title:before{background-color:#222}.woocommerce div.product .woocommerce-tabs ul.tabs li.active{background-color:#222222!important}.block-title,.td_block_template_1 .td-related-title,.wpb_tabs .wpb_tabs_nav,.vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container,.woocommerce div.product .woocommerce-tabs ul.tabs:before,.td-theme-wrap .td_block_template_5 .td-block-title>*,.td-theme-wrap .td_block_template_17 .td-block-title,.td-theme-wrap .td_block_template_17 .td-block-title::before{border-color:#222}.td-theme-wrap .td_block_template_4 .td-block-title>*:before,.td-theme-wrap .td_block_template_17 .td-block-title::after{border-color:#222 transparent transparent transparent}.td-theme-wrap .td_block_template_4 .td-related-title .td-cur-simple-item:before{border-color:#222 transparent transparent transparent!important}.td-footer-wrapper,.td-footer-wrapper .td_block_template_7 .td-block-title>*,.td-footer-wrapper .td_block_template_17 .td-block-title,.td-footer-wrapper .td-block-title-wrap .td-wrapper-pulldown-filter{background-color:#111}.td-footer-wrapper::before{background-image:url(https://www.infoquilmes.com.ar/wp-content/uploads/2021/04/8.jpg)}.td-footer-wrapper::before{background-size:cover}.td-footer-wrapper::before{background-position:center center}.td-footer-wrapper::before{opacity:.1}</style> <script type="application/ld+json">{
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.infoquilmes.com.ar/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.infoquilmes.com.ar/category/politica/",
                    "name": "Política"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.infoquilmes.com.ar/mayra-mendoza-anuncio-un-bono-de-20-000-para-los-empleados-municipales/",
                    "name": "Mayra Mendoza anunció un bono de $20.000 para los empleados municipales"                                
                }
            }    
        ]
    }</script> <link rel="icon" href="https://www.infoquilmes.com.ar/wp-content/uploads/2021/10/cropped-logoweb3-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.infoquilmes.com.ar/wp-content/uploads/2021/10/cropped-logoweb3-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.infoquilmes.com.ar/wp-content/uploads/2021/10/cropped-logoweb3-180x180.png" /><meta name="msapplication-TileImage" content="https://www.infoquilmes.com.ar/wp-content/uploads/2021/10/cropped-logoweb3-270x270.png" /><style></style><style id="tdw-css-placeholder"></style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript></head><body class="post-template-default single single-post postid-29128 single-format-standard mayra-mendoza-anuncio-un-bono-de-20-000-para-los-empleados-municipales global-block-template-1 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow" href="https://www.facebook.com/infoquilmes" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow" href="https://instagram.com/infoquilmes" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow" href="https://twitter.com/infodequilmes" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow" href="https://www.youtube.com/channel/UCw5RDHpmAhU5Cdfibr8r3Xw" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-categorias-menu-container"><ul id="menu-categorias-menu" class="td-mobile-main-menu"><li id="menu-item-21900" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-21900"><a href="https://www.infoquilmes.com.ar/category/sociedad/">Sociedad</a></li><li id="menu-item-21901" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21901"><a href="https://www.infoquilmes.com.ar/category/policiales/">Policiales</a></li><li id="menu-item-21902" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-21902"><a href="https://www.infoquilmes.com.ar/category/politica/">Política</a></li><li id="menu-item-21903" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21903"><a href="https://www.infoquilmes.com.ar/category/salud/">Salud</a></li><li id="menu-item-21904" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21904"><a href="https://www.infoquilmes.com.ar/category/deportes/">Deportes</a></li><li id="menu-item-21905" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21905"><a href="https://www.infoquilmes.com.ar/category/cultura/">Cultura</a></li></ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.infoquilmes.com.ar/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Buscar</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><style>@media (max-width:767px){.td-header-desktop-wrap{display:none}}@media (min-width:767px){.td-header-mobile-wrap{display:none}}</style><div id="td-outer-wrap" class="td-theme-wrap"><div class="tdc-header-wrap "><div class="td-header-wrap tdm-header tdm-header-style-2 "><div class="td-header-menu-wrap-full td-container-wrap "><div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search"><div class="td-container td-header-row td-header-main-menu"><div class="tdm-menu-btns-socials"><div class="td-search-wrapper"><div id="td-top-search"><div class="header-search-wrap"><div class="dropdown header-search"> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div></div></div></div></div><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-menu"> <a class="td-mobile-logo td-sticky-disable" href="https://www.infoquilmes.com.ar/"> <img class="td-retina-data" data-retina="https://www.infoquilmes.com.ar/wp-content/uploads/2021/10/logomobile2-300x93.png" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://www.infoquilmes.com.ar/wp-content/uploads/2021/10/logomobile2-300x93.png"/><noscript><img class="td-retina-data" data-retina="https://www.infoquilmes.com.ar/wp-content/uploads/2021/10/logomobile2-300x93.png" src="https://www.infoquilmes.com.ar/wp-content/uploads/2021/10/logomobile2-300x93.png" alt=""/></noscript> </a> <a class="td-header-logo td-sticky-disable" href="https://www.infoquilmes.com.ar/"> <img class="td-retina-data" data-retina="https://www.infoquilmes.com.ar/wp-content/uploads/2021/10/logoweb3-300x93.png" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://www.infoquilmes.com.ar/wp-content/uploads/2021/10/logoweb3-300x93.png"/><noscript><img class="td-retina-data" data-retina="https://www.infoquilmes.com.ar/wp-content/uploads/2021/10/logoweb3-300x93.png" src="https://www.infoquilmes.com.ar/wp-content/uploads/2021/10/logoweb3-300x93.png" alt=""/></noscript> <span class="td-visual-hidden">Info Quilmes</span> </a></div><div class="menu-categorias-menu-container"><ul id="menu-categorias-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-21900"><a href="https://www.infoquilmes.com.ar/category/sociedad/">Sociedad</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21901"><a href="https://www.infoquilmes.com.ar/category/policiales/">Policiales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-21902"><a href="https://www.infoquilmes.com.ar/category/politica/">Política</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21903"><a href="https://www.infoquilmes.com.ar/category/salud/">Salud</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21904"><a href="https://www.infoquilmes.com.ar/category/deportes/">Deportes</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21905"><a href="https://www.infoquilmes.com.ar/category/cultura/">Cultura</a></li></ul></div></div></div></div></div><div class="td-banner-wrap-full td-container-wrap "><div class="td-container-header td-header-row td-header-header"><div class="td-header-sp-recs"><div class="td-header-rec-wrap"><div class="td-a-rec td-a-rec-id-header  td_uid_1_618a7c056cb62_rand td_block_template_1"><style>.td_uid_1_618a7c056cb62_rand.td-a-rec-img{text-align:left}.td_uid_1_618a7c056cb62_rand.td-a-rec-img img{margin:0 auto 0 0}</style><div class="td-all-devices"><a href="#" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.infoquilmes.com.ar/wp-content/uploads/2021/04/newspaper-rec728.jpg"/><noscript><img src="https://www.infoquilmes.com.ar/wp-content/uploads/2021/04/newspaper-rec728.jpg"/></noscript></a></div></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-default "><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.infoquilmes.com.ar/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Política" class="entry-crumb" href="https://www.infoquilmes.com.ar/category/politica/">Política</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Mayra Mendoza anunció un bono de $20.000 para los empleados municipales</span></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><article id="post-29128" class="post-29128 post type-post status-publish format-standard has-post-thumbnail category-politica tag-bono tag-empleados-municipales tag-mayra-mendoza tag-polideportivo-municipal" itemscope itemtype="https://schema.org/Article"><div class="td-post-header"><ul class="td-category"><li class="entry-category"><a  href="https://www.infoquilmes.com.ar/category/politica/">Política</a></li></ul><header class="td-post-title"><h1 class="entry-title">Mayra Mendoza anunció un bono de $20.000 para los empleados municipales</h1><div class="td-module-meta-info"><div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://www.infoquilmes.com.ar/author/marianodraghi/">InfoQuilmes</a><div class="td-author-line"> -</div></div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-09T10:10:50+00:00" >09/11/2021</time></span><div class="td-post-comments"><a href="https://www.infoquilmes.com.ar/mayra-mendoza-anuncio-un-bono-de-20-000-para-los-empleados-municipales/#respond"><i class="td-icon-comments"></i>0</a></div><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-29128">4</span></div></div></header></div><div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text"><div class="td-social-but-icon"><i class="td-icon-share"></i></div><div class="td-social-but-text">Share</div></div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.infoquilmes.com.ar%2Fmayra-mendoza-anuncio-un-bono-de-20-000-para-los-empleados-municipales%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Mayra+Mendoza+anunci%C3%B3+un+bono+de+%2420.000+para+los+empleados+municipales&url=https%3A%2F%2Fwww.infoquilmes.com.ar%2Fmayra-mendoza-anuncio-un-bono-de-20-000-para-los-empleados-municipales%2F&via=Info+Quilmes"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.infoquilmes.com.ar/mayra-mendoza-anuncio-un-bono-de-20-000-para-los-empleados-municipales/"><div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div><div class="td-social-but-text">Google+</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.infoquilmes.com.ar/mayra-mendoza-anuncio-un-bono-de-20-000-para-los-empleados-municipales/&amp;media=https://www.infoquilmes.com.ar/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-08-at-20.16.12.jpeg&description=Mayra+Mendoza+anunci%C3%B3+un+bono+de+%2420.000+para+los+empleados+municipales"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Mayra+Mendoza+anunci%C3%B3+un+bono+de+%2420.000+para+los+empleados+municipales %0A%0A https://www.infoquilmes.com.ar/mayra-mendoza-anuncio-un-bono-de-20-000-para-los-empleados-municipales/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-post-content"><div class="td-post-featured-image"><a href="https://www.infoquilmes.com.ar/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-08-at-20.16.12.jpeg" data-caption=""><img width="696" height="464" class="entry-thumb td-modal-image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20696%20464'%3E%3C/svg%3E" data-lazy-srcset="https://www.infoquilmes.com.ar/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-08-at-20.16.12-696x464.jpeg 696w, https://www.infoquilmes.com.ar/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-08-at-20.16.12-300x200.jpeg 300w, https://www.infoquilmes.com.ar/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-08-at-20.16.12-768x512.jpeg 768w, https://www.infoquilmes.com.ar/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-08-at-20.16.12-631x420.jpeg 631w, https://www.infoquilmes.com.ar/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-08-at-20.16.12.jpeg 1024w" data-lazy-sizes="(max-width: 696px) 100vw, 696px" alt="" title="WhatsApp Image 2021-11-08 at 20.16.12" data-lazy-src="https://www.infoquilmes.com.ar/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-08-at-20.16.12-696x464.jpeg"/><noscript><img width="696" height="464" class="entry-thumb td-modal-image" src="https://www.infoquilmes.com.ar/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-08-at-20.16.12-696x464.jpeg" srcset="https://www.infoquilmes.com.ar/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-08-at-20.16.12-696x464.jpeg 696w, https://www.infoquilmes.com.ar/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-08-at-20.16.12-300x200.jpeg 300w, https://www.infoquilmes.com.ar/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-08-at-20.16.12-768x512.jpeg 768w, https://www.infoquilmes.com.ar/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-08-at-20.16.12-631x420.jpeg 631w, https://www.infoquilmes.com.ar/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-08-at-20.16.12.jpeg 1024w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="WhatsApp Image 2021-11-08 at 20.16.12"/></noscript></a></div><p>La intendenta de Quilmes,<strong> Mayra Mendoza, encabezó este lunes los festejos por el Día de los Trabajadores y las Trabajadoras Municipales</strong> que se realizó en el Polideportivo Municipal “Reinaldo Gorno”, ubicado en la avenida Vicente López y Lafinur, en Quilmes Oeste.</p><p><em>“<strong>Esta fiesta la vamos a tener todos los años.</strong> Todos los años vamos a poder celebrar que el Municipio de Quilmes está creciendo; que nuestros vecinos y vecinas están mejor; que nuestras familias están orgullosas de tener un trabajador o trabajadora municipal en sus familias. Todos los días tenemos que trabajar para que en el día del Trabajador Municipal podamos celebrar estas conquistas; nada se podría hacer sin ustedes“, exp</em>resó Mayra.</p><div id="M755588ScriptRootC1214291"></div> <script src="https://jsc.mgid.com/e/m/embimedia.infoquilmes.com.ar.1214291.js" async></script> <p>Allí, la Jefa Comunal<strong> anunció el bono de fin de año de 20 mil pesos:</strong> <em>“Para este fin de año, para estas fiestas, vamos a volver a tener la caja con los productos para las Fiestas y compartir en familia, pero además, vamos a tener el bono de fin de año que va a ser el doble de lo que fue el año pasado. Así que, al aumento salarial; al aumento que se está percibiendo doble, a las asignaciones familiares, le vamos a sumar 20 mil pesos de bono de fin de año para todos y todas. Nosotros y nosotras tenemos un desafío común que es tener mejores salarios y condiciones para nuestros trabajadores, para brindar mejores servicios a nuestros vecinos, que esos vecinos también son nuestra familia”</em>.</p><p><em>“La gestión es la muestra y la realidad efectiva de las ideas que uno puede tener, pero sin el trabajo de ustedes no existimos. Así que, compañeros y compañeras, con mucho amor salgamos a construir el mejor municipio de todo el país, con la cabeza puesta en la vida de nuestros vecinos, que es lo más importante. Y ese municipio tiene que ser Quilmes, y lo vamos a lograr trabajando todos juntos. Feliz día para todos y todas”</em>, destacó Mayra.</p><div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://www.infoquilmes.com.ar/concejales-opositores-pediran-informes-sobre-la-colocacion-del-busto-de-nestor-kirchner-en-la-municipalidad/" target="_blank" rel="nofollow" class="u2a82fed13bcf129cfc05ef0ce255c698"><style>.u2a82fed13bcf129cfc05ef0ce255c698{padding:0;margin:0;padding-top:1em!important;padding-bottom:1em!important;width:100%;display:block;font-weight:700;background-color:#9B59B6;border:0!important;border-left:4px solid #8E44AD!important;box-shadow:0 1px 2px rgba(0,0,0,.17);-moz-box-shadow:0 1px 2px rgba(0,0,0,.17);-o-box-shadow:0 1px 2px rgba(0,0,0,.17);-webkit-box-shadow:0 1px 2px rgba(0,0,0,.17);text-decoration:none}.u2a82fed13bcf129cfc05ef0ce255c698:active,.u2a82fed13bcf129cfc05ef0ce255c698:hover{opacity:1;transition:opacity 250ms;webkit-transition:opacity 250ms;text-decoration:none}.u2a82fed13bcf129cfc05ef0ce255c698{transition:background-color 250ms;webkit-transition:background-color 250ms;opacity:1;transition:opacity 250ms;webkit-transition:opacity 250ms}.u2a82fed13bcf129cfc05ef0ce255c698 .ctaText{font-weight:700;color:#000;text-decoration:none;font-size:16px}.u2a82fed13bcf129cfc05ef0ce255c698 .postTitle{color:#FFF;text-decoration:underline!important;font-size:16px}.u2a82fed13bcf129cfc05ef0ce255c698:hover .postTitle{text-decoration:underline!important}</style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">SEGUÍ LEYENDO:</span>&nbsp; <span class="postTitle">Concejales opositores pedirán informes sobre la colocación del busto de Néstor Kirchner en la Municipalidad</span></div></a></div><p>En su discurso, la Jefa comunal <strong>resaltó la tarea que los empleados y empleadas municipales llevaron a cabo a lo largo de la pandemia </strong>por el coronavirus COVID-19, y subrayó lo indispensable que es su trabajo, desde todas las áreas comunales, para hacer de Quilmes la ciudad que los quilmeños y quilmeñas merecen. Luego saludó a los trabajadores, que le agradecieron por haber armado esta celebración.</p><figure class="wp-block-gallery columns-2 is-cropped"><ul class="blocks-gallery-grid"><li class="blocks-gallery-item"><figure><img loading="lazy" width="1024" height="682" src="https://www.infoquilmes.com.ar/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-08-at-20.16.191.jpeg" alt="" data-id="29132" data-full-url="https://www.infoquilmes.com.ar/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-08-at-20.16.191.jpeg" data-link="https://www.infoquilmes.com.ar/?attachment_id=29132" class="wp-image-29132" srcset="https://www.infoquilmes.com.ar/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-08-at-20.16.191.jpeg 1024w, https://www.infoquilmes.com.ar/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-08-at-20.16.191-300x200.jpeg 300w, https://www.infoquilmes.com.ar/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-08-at-20.16.191-768x512.jpeg 768w, https://www.infoquilmes.com.ar/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-08-at-20.16.191-696x464.jpeg 696w, https://www.infoquilmes.com.ar/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-08-at-20.16.191-631x420.jpeg 631w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure></li><li class="blocks-gallery-item"><figure><img loading="lazy" width="1024" height="682" src="https://www.infoquilmes.com.ar/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-08-at-20.16.19.jpeg" alt="" data-id="29133" data-full-url="https://www.infoquilmes.com.ar/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-08-at-20.16.19.jpeg" data-link="https://www.infoquilmes.com.ar/?attachment_id=29133" class="wp-image-29133" srcset="https://www.infoquilmes.com.ar/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-08-at-20.16.19.jpeg 1024w, https://www.infoquilmes.com.ar/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-08-at-20.16.19-300x200.jpeg 300w, https://www.infoquilmes.com.ar/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-08-at-20.16.19-768x512.jpeg 768w, https://www.infoquilmes.com.ar/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-08-at-20.16.19-696x464.jpeg 696w, https://www.infoquilmes.com.ar/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-08-at-20.16.19-631x420.jpeg 631w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure></li></ul></figure><p>Cabe destacar que la organización del evento pudo concretarse a raíz del avance del plan de vacunación, en un espacio al aire libre y ambientado para la ocasión, con el fin que los miles de presentes disfruten de su día con <strong>shows musicales</strong>, entre los que se destacó <strong>Kapanga</strong>, y <strong>el Mago y La Nueva Luna</strong>, foodtrucks y más de 60 premios para las y los trabajadores del Municipio.</p><p>Claudio Casal, trabajador municipal y ganador de uno de los sorteos, destacó el festejo: <em>“Esto para nosotros es algo hermoso, hace que bajemos muchos cambios, porque uno viene arrastrando mucho, me pone muy contento”.</em> Mientras que Antonio Guzmán señaló: “<em>El festejo es excepcional, le mando un agradecimiento terrible a Mayra Mendoza, que hizo que se lograra esto</em>”.</p><div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://www.infoquilmes.com.ar/mayra-mendoza-en-ezpeleta-reunion-con-vecinos-y-visita-al-rotary/" target="_blank" rel="nofollow" class="uc0d2346c6ea39eb510470d47014c2a9c"><style>.uc0d2346c6ea39eb510470d47014c2a9c{padding:0;margin:0;padding-top:1em!important;padding-bottom:1em!important;width:100%;display:block;font-weight:700;background-color:#9B59B6;border:0!important;border-left:4px solid #8E44AD!important;box-shadow:0 1px 2px rgba(0,0,0,.17);-moz-box-shadow:0 1px 2px rgba(0,0,0,.17);-o-box-shadow:0 1px 2px rgba(0,0,0,.17);-webkit-box-shadow:0 1px 2px rgba(0,0,0,.17);text-decoration:none}.uc0d2346c6ea39eb510470d47014c2a9c:active,.uc0d2346c6ea39eb510470d47014c2a9c:hover{opacity:1;transition:opacity 250ms;webkit-transition:opacity 250ms;text-decoration:none}.uc0d2346c6ea39eb510470d47014c2a9c{transition:background-color 250ms;webkit-transition:background-color 250ms;opacity:1;transition:opacity 250ms;webkit-transition:opacity 250ms}.uc0d2346c6ea39eb510470d47014c2a9c .ctaText{font-weight:700;color:#000;text-decoration:none;font-size:16px}.uc0d2346c6ea39eb510470d47014c2a9c .postTitle{color:#FFF;text-decoration:underline!important;font-size:16px}.uc0d2346c6ea39eb510470d47014c2a9c:hover .postTitle{text-decoration:underline!important}</style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">SEGUÍ LEYENDO:</span>&nbsp; <span class="postTitle">Mayra Mendoza en Ezpeleta: Reunión con vecinos y visita al Rotary</span></div></a></div><p>También durante el festejo, se realizó la entrega de 12 medallas a los empleados y empleadas del municipio, tanto para quienes cumplieron 25 años de trabajo, como para quienes para quienes conmemoraron 35 años de servicio a la comunidad quilmeña. De esta forma, fueron reconocidos: Norma Aybar, Luis Gatto, Luis Aquebeque, Alejandra Gordillo, José Faba, Susana Vila, Christian Sánchez, Silvia Cornaggia, Roberto Jeanneret, Nancy Effinger, Roberto Lomaqui y Liliana Bazán.</p><figure class="wp-block-gallery columns-2 is-cropped"><ul class="blocks-gallery-grid"><li class="blocks-gallery-item"><figure><img loading="lazy" width="1024" height="682" src="https://www.infoquilmes.com.ar/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-08-at-20.16.18.jpeg" alt="" data-id="29130" data-full-url="https://www.infoquilmes.com.ar/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-08-at-20.16.18.jpeg" data-link="https://www.infoquilmes.com.ar/?attachment_id=29130" class="wp-image-29130" srcset="https://www.infoquilmes.com.ar/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-08-at-20.16.18.jpeg 1024w, https://www.infoquilmes.com.ar/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-08-at-20.16.18-300x200.jpeg 300w, https://www.infoquilmes.com.ar/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-08-at-20.16.18-768x512.jpeg 768w, https://www.infoquilmes.com.ar/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-08-at-20.16.18-696x464.jpeg 696w, https://www.infoquilmes.com.ar/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-08-at-20.16.18-631x420.jpeg 631w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure></li><li class="blocks-gallery-item"><figure><img loading="lazy" width="1024" height="682" src="https://www.infoquilmes.com.ar/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-08-at-20.16.15.jpeg" alt="" data-id="29131" data-full-url="https://www.infoquilmes.com.ar/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-08-at-20.16.15.jpeg" data-link="https://www.infoquilmes.com.ar/?attachment_id=29131" class="wp-image-29131" srcset="https://www.infoquilmes.com.ar/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-08-at-20.16.15.jpeg 1024w, https://www.infoquilmes.com.ar/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-08-at-20.16.15-300x200.jpeg 300w, https://www.infoquilmes.com.ar/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-08-at-20.16.15-768x512.jpeg 768w, https://www.infoquilmes.com.ar/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-08-at-20.16.15-696x464.jpeg 696w, https://www.infoquilmes.com.ar/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-08-at-20.16.15-631x420.jpeg 631w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure></li></ul></figure><div id="M755588ScriptRootC1214272"></div> <script src="https://jsc.mgid.com/e/m/embimedia.infoquilmes.com.ar.1214272.js" async></script> <div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="addtoany_header">Comparte esta noticia:</div><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.infoquilmes.com.ar/mayra-mendoza-anuncio-un-bono-de-20-000-para-los-empleados-municipales/" data-a2a-title="Mayra Mendoza anunció un bono de $20.000 para los empleados municipales"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.infoquilmes.com.ar%2Fmayra-mendoza-anuncio-un-bono-de-20-000-para-los-empleados-municipales%2F&amp;linkname=Mayra%20Mendoza%20anunci%C3%B3%20un%20bono%20de%20%2420.000%20para%20los%20empleados%20municipales" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.infoquilmes.com.ar%2Fmayra-mendoza-anuncio-un-bono-de-20-000-para-los-empleados-municipales%2F&amp;linkname=Mayra%20Mendoza%20anunci%C3%B3%20un%20bono%20de%20%2420.000%20para%20los%20empleados%20municipales" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.infoquilmes.com.ar%2Fmayra-mendoza-anuncio-un-bono-de-20-000-para-los-empleados-municipales%2F&amp;linkname=Mayra%20Mendoza%20anunci%C3%B3%20un%20bono%20de%20%2420.000%20para%20los%20empleados%20municipales" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=https%3A%2F%2Fwww.infoquilmes.com.ar%2Fmayra-mendoza-anuncio-un-bono-de-20-000-para-los-empleados-municipales%2F&amp;linkname=Mayra%20Mendoza%20anunci%C3%B3%20un%20bono%20de%20%2420.000%20para%20los%20empleados%20municipales" title="Copy Link" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=https%3A%2F%2Fwww.infoquilmes.com.ar%2Fmayra-mendoza-anuncio-un-bono-de-20-000-para-los-empleados-municipales%2F&amp;linkname=Mayra%20Mendoza%20anunci%C3%B3%20un%20bono%20de%20%2420.000%20para%20los%20empleados%20municipales" title="Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.infoquilmes.com.ar%2Fmayra-mendoza-anuncio-un-bono-de-20-000-para-los-empleados-municipales%2F&amp;linkname=Mayra%20Mendoza%20anunci%C3%B3%20un%20bono%20de%20%2420.000%20para%20los%20empleados%20municipales" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.infoquilmes.com.ar%2Fmayra-mendoza-anuncio-un-bono-de-20-000-para-los-empleados-municipales%2F&amp;linkname=Mayra%20Mendoza%20anunci%C3%B3%20un%20bono%20de%20%2420.000%20para%20los%20empleados%20municipales" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><div class="td-a-rec td-a-rec-id-content_bottom  td_uid_2_618a7c0572d19_rand td_block_template_1"><style>.td_uid_2_618a7c0572d19_rand.td-a-rec-img{text-align:left}.td_uid_2_618a7c0572d19_rand.td-a-rec-img img{margin:0 auto 0 0}</style><div class="td-all-devices"><a href="#" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.infoquilmes.com.ar/wp-content/uploads/2021/04/newspaper-rec728.jpg"/><noscript><img src="https://www.infoquilmes.com.ar/wp-content/uploads/2021/04/newspaper-rec728.jpg"/></noscript></a></div></div></div><footer><div class="td-post-source-tags"><ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://www.infoquilmes.com.ar/tag/bono/">Bono</a></li><li><a href="https://www.infoquilmes.com.ar/tag/empleados-municipales/">empleados municipales</a></li><li><a href="https://www.infoquilmes.com.ar/tag/mayra-mendoza/">Mayra Mendoza</a></li><li><a href="https://www.infoquilmes.com.ar/tag/polideportivo-municipal/">Polideportivo Municipal</a></li></ul></div><div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text"><div class="td-social-but-icon"><i class="td-icon-share"></i></div><div class="td-social-but-text">Share</div></div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.infoquilmes.com.ar%2Fmayra-mendoza-anuncio-un-bono-de-20-000-para-los-empleados-municipales%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Mayra+Mendoza+anunci%C3%B3+un+bono+de+%2420.000+para+los+empleados+municipales&url=https%3A%2F%2Fwww.infoquilmes.com.ar%2Fmayra-mendoza-anuncio-un-bono-de-20-000-para-los-empleados-municipales%2F&via=Info+Quilmes"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.infoquilmes.com.ar/mayra-mendoza-anuncio-un-bono-de-20-000-para-los-empleados-municipales/"><div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div><div class="td-social-but-text">Google+</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.infoquilmes.com.ar/mayra-mendoza-anuncio-un-bono-de-20-000-para-los-empleados-municipales/&amp;media=https://www.infoquilmes.com.ar/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-08-at-20.16.12.jpeg&description=Mayra+Mendoza+anunci%C3%B3+un+bono+de+%2420.000+para+los+empleados+municipales"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Mayra+Mendoza+anunci%C3%B3+un+bono+de+%2420.000+para+los+empleados+municipales %0A%0A https://www.infoquilmes.com.ar/mayra-mendoza-anuncio-un-bono-de-20-000-para-los-empleados-municipales/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://www.infoquilmes.com.ar/le-tiraron-burundanga-a-una-mujer-que-esperaba-el-colectivo-con-sus-hijas-en-quilmes-centro/">Le tiraron burundanga a una mujer que esperaba el colectivo con sus hijas en Quilmes Centro</a></div></div><div class="td-next-prev-separator"></div></div><div class="author-box-wrap"><a href="https://www.infoquilmes.com.ar/author/marianodraghi/"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2096%2096'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/ee1a72d5b0fc8e2029ca50002ee043e6?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy' data-lazy-src="https://secure.gravatar.com/avatar/ee1a72d5b0fc8e2029ca50002ee043e6?s=96&#038;d=mm&#038;r=g"/><noscript><img alt='' src='https://secure.gravatar.com/avatar/ee1a72d5b0fc8e2029ca50002ee043e6?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/ee1a72d5b0fc8e2029ca50002ee043e6?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></noscript></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.infoquilmes.com.ar/author/marianodraghi/">InfoQuilmes</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="InfoQuilmes"></span><meta itemprop="datePublished" content="2021-11-09T10:10:50+00:00"><meta itemprop="dateModified" content="2021-11-09T10:10:51-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.infoquilmes.com.ar/mayra-mendoza-anuncio-un-bono-de-20-000-para-los-empleados-municipales/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.infoquilmes.com.ar/wp-content/uploads/2021/10/logoweb3-300x93.png"></span><meta itemprop="name" content="Info Quilmes"></span><meta itemprop="headline " content="Mayra Mendoza anunció un bono de $20.000 para los empleados municipales"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.infoquilmes.com.ar/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-08-at-20.16.12.jpeg"><meta itemprop="width" content="1024"><meta itemprop="height" content="682"></span></footer></article><div class="td_block_wrap td_block_related_posts td_uid_3_618a7c0573e14_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_618a7c0573e14" ><script>var block_td_uid_3_618a7c0573e14 = new tdBlock();
block_td_uid_3_618a7c0573e14.id = "td_uid_3_618a7c0573e14";
block_td_uid_3_618a7c0573e14.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_3_618a7c0573e14_rand","td_column_number":3,"live_filter_cur_post_id":29128,"live_filter_cur_post_author":"2","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_618a7c0573e14_rand","tdc_css_class_style":"td_uid_3_618a7c0573e14_rand_style"}';
block_td_uid_3_618a7c0573e14.td_column_number = "3";
block_td_uid_3_618a7c0573e14.block_type = "td_block_related_posts";
block_td_uid_3_618a7c0573e14.post_count = "3";
block_td_uid_3_618a7c0573e14.found_posts = "708";
block_td_uid_3_618a7c0573e14.header_color = "";
block_td_uid_3_618a7c0573e14.ajax_pagination_infinite_stop = "";
block_td_uid_3_618a7c0573e14.max_num_pages = "236";
tdBlocksArray.push(block_td_uid_3_618a7c0573e14);</script><h4 class="td-related-title td-block-title"><a id="td_uid_4_618a7c0575b51" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_618a7c0573e14" href="#">Artículo relacionados</a><a id="td_uid_5_618a7c0575b56" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_618a7c0573e14" href="#">Más del autor</a></h4><div id=td_uid_3_618a7c0573e14 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.infoquilmes.com.ar/elecciones-2021-habra-cambios-en-los-protocolos-para-agilizar-la-votacion/" rel="bookmark" class="td-image-wrap" title="ELECCIONES 2021: Habrá cambios en los protocolos para agilizar la votación"><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"alt="" title="ELECCIONES 2021: Habrá cambios en los protocolos para agilizar la votación" data-type="image_tag" data-img-url="https://www.infoquilmes.com.ar/wp-content/uploads/2021/11/eleccionesprotoloco-218x150.jpg"  width="218" height="150" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="ELECCIONES 2021: Habrá cambios en los protocolos para agilizar la votación" data-type="image_tag" data-img-url="https://www.infoquilmes.com.ar/wp-content/uploads/2021/11/eleccionesprotoloco-218x150.jpg"  width="218" height="150" /></noscript></a></div> <a href="https://www.infoquilmes.com.ar/category/politica/" class="td-post-category">Política</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.infoquilmes.com.ar/elecciones-2021-habra-cambios-en-los-protocolos-para-agilizar-la-votacion/" rel="bookmark" title="ELECCIONES 2021: Habrá cambios en los protocolos para agilizar la votación">ELECCIONES 2021: Habrá cambios en los protocolos para agilizar la votación</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.infoquilmes.com.ar/mayra-mendoza-en-mar-del-plata-visito-a-la-delegacion-quilmena-que-participa-en-los-juegos-bonaerenses/" rel="bookmark" class="td-image-wrap" title="Mayra Mendoza en Mar del Plata: Visitó a la delegación quilmeña que participa en los Juegos Bonaerenses"><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"alt="" title="Mayra Mendoza en Mar del Plata: Visitó a la delegación quilmeña que participa en los Juegos Bonaerenses" data-type="image_tag" data-img-url="https://www.infoquilmes.com.ar/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-07-at-17.35.33-218x150.jpeg"  width="218" height="150" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Mayra Mendoza en Mar del Plata: Visitó a la delegación quilmeña que participa en los Juegos Bonaerenses" data-type="image_tag" data-img-url="https://www.infoquilmes.com.ar/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-07-at-17.35.33-218x150.jpeg"  width="218" height="150" /></noscript></a></div> <a href="https://www.infoquilmes.com.ar/category/deportes/" class="td-post-category">Deportes</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.infoquilmes.com.ar/mayra-mendoza-en-mar-del-plata-visito-a-la-delegacion-quilmena-que-participa-en-los-juegos-bonaerenses/" rel="bookmark" title="Mayra Mendoza en Mar del Plata: Visitó a la delegación quilmeña que participa en los Juegos Bonaerenses">Mayra Mendoza en Mar del Plata: Visitó a la delegación quilmeña que participa en los Juegos Bonaerenses</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.infoquilmes.com.ar/masivo-acto-de-martiniano-molina-en-la-iapi/" rel="bookmark" class="td-image-wrap" title="Masivo acto de Martiniano Molina en la IAPI"><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"alt="" title="Masivo acto de Martiniano Molina en la IAPI" data-type="image_tag" data-img-url="https://www.infoquilmes.com.ar/wp-content/uploads/2021/11/IMG-20211107-WA0013-218x150.jpg"  width="218" height="150" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Masivo acto de Martiniano Molina en la IAPI" data-type="image_tag" data-img-url="https://www.infoquilmes.com.ar/wp-content/uploads/2021/11/IMG-20211107-WA0013-218x150.jpg"  width="218" height="150" /></noscript></a></div> <a href="https://www.infoquilmes.com.ar/category/politica/" class="td-post-category">Política</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.infoquilmes.com.ar/masivo-acto-de-martiniano-molina-en-la-iapi/" rel="bookmark" title="Masivo acto de Martiniano Molina en la IAPI">Masivo acto de Martiniano Molina en la IAPI</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_618a7c0573e14" data-td_block_id="td_uid_3_618a7c0573e14"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_618a7c0573e14" data-td_block_id="td_uid_3_618a7c0573e14"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div class="comments" id="comments"></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><aside class="td_block_template_1 widget widget_archive"><h4 class="block-title"><span>Archivo</span></h4> <label class="screen-reader-text" for="archives-dropdown-4">Archivo</label> <select id="archives-dropdown-4" name="archive-dropdown"><option value="">Elegir el mes</option><option value='https://www.infoquilmes.com.ar/2021/11/'> noviembre 2021</option><option value='https://www.infoquilmes.com.ar/2021/10/'> octubre 2021</option><option value='https://www.infoquilmes.com.ar/2021/09/'> septiembre 2021</option><option value='https://www.infoquilmes.com.ar/2021/08/'> agosto 2021</option><option value='https://www.infoquilmes.com.ar/2021/07/'> julio 2021</option><option value='https://www.infoquilmes.com.ar/2021/06/'> junio 2021</option><option value='https://www.infoquilmes.com.ar/2021/05/'> mayo 2021</option><option value='https://www.infoquilmes.com.ar/2021/04/'> abril 2021</option><option value='https://www.infoquilmes.com.ar/2021/03/'> marzo 2021</option><option value='https://www.infoquilmes.com.ar/2021/02/'> febrero 2021</option><option value='https://www.infoquilmes.com.ar/2021/01/'> enero 2021</option><option value='https://www.infoquilmes.com.ar/2020/12/'> diciembre 2020</option><option value='https://www.infoquilmes.com.ar/2020/11/'> noviembre 2020</option><option value='https://www.infoquilmes.com.ar/2020/10/'> octubre 2020</option><option value='https://www.infoquilmes.com.ar/2020/09/'> septiembre 2020</option><option value='https://www.infoquilmes.com.ar/2020/08/'> agosto 2020</option><option value='https://www.infoquilmes.com.ar/2020/07/'> julio 2020</option><option value='https://www.infoquilmes.com.ar/2020/06/'> junio 2020</option><option value='https://www.infoquilmes.com.ar/2020/05/'> mayo 2020</option><option value='https://www.infoquilmes.com.ar/2020/04/'> abril 2020</option><option value='https://www.infoquilmes.com.ar/2020/03/'> marzo 2020</option><option value='https://www.infoquilmes.com.ar/2020/02/'> febrero 2020</option><option value='https://www.infoquilmes.com.ar/2020/01/'> enero 2020</option><option value='https://www.infoquilmes.com.ar/2019/12/'> diciembre 2019</option><option value='https://www.infoquilmes.com.ar/2019/11/'> noviembre 2019</option><option value='https://www.infoquilmes.com.ar/2019/10/'> octubre 2019</option><option value='https://www.infoquilmes.com.ar/2019/09/'> septiembre 2019</option><option value='https://www.infoquilmes.com.ar/2019/08/'> agosto 2019</option><option value='https://www.infoquilmes.com.ar/2019/07/'> julio 2019</option><option value='https://www.infoquilmes.com.ar/2019/06/'> junio 2019</option><option value='https://www.infoquilmes.com.ar/2019/05/'> mayo 2019</option><option value='https://www.infoquilmes.com.ar/2019/04/'> abril 2019</option><option value='https://www.infoquilmes.com.ar/2019/03/'> marzo 2019</option><option value='https://www.infoquilmes.com.ar/2019/02/'> febrero 2019</option><option value='https://www.infoquilmes.com.ar/2019/01/'> enero 2019</option><option value='https://www.infoquilmes.com.ar/2018/12/'> diciembre 2018</option><option value='https://www.infoquilmes.com.ar/2018/11/'> noviembre 2018</option><option value='https://www.infoquilmes.com.ar/2018/10/'> octubre 2018</option><option value='https://www.infoquilmes.com.ar/2018/09/'> septiembre 2018</option><option value='https://www.infoquilmes.com.ar/2018/08/'> agosto 2018</option><option value='https://www.infoquilmes.com.ar/2018/07/'> julio 2018</option><option value='https://www.infoquilmes.com.ar/2018/06/'> junio 2018</option><option value='https://www.infoquilmes.com.ar/2018/05/'> mayo 2018</option><option value='https://www.infoquilmes.com.ar/2018/04/'> abril 2018</option><option value='https://www.infoquilmes.com.ar/2018/03/'> marzo 2018</option><option value='https://www.infoquilmes.com.ar/2018/02/'> febrero 2018</option><option value='https://www.infoquilmes.com.ar/2018/01/'> enero 2018</option><option value='https://www.infoquilmes.com.ar/2017/12/'> diciembre 2017</option><option value='https://www.infoquilmes.com.ar/2017/11/'> noviembre 2017</option><option value='https://www.infoquilmes.com.ar/2017/10/'> octubre 2017</option><option value='https://www.infoquilmes.com.ar/2017/09/'> septiembre 2017</option><option value='https://www.infoquilmes.com.ar/2017/08/'> agosto 2017</option><option value='https://www.infoquilmes.com.ar/2017/07/'> julio 2017</option><option value='https://www.infoquilmes.com.ar/2017/06/'> junio 2017</option><option value='https://www.infoquilmes.com.ar/2017/05/'> mayo 2017</option><option value='https://www.infoquilmes.com.ar/2017/04/'> abril 2017</option><option value='https://www.infoquilmes.com.ar/2017/03/'> marzo 2017</option><option value='https://www.infoquilmes.com.ar/2017/02/'> febrero 2017</option><option value='https://www.infoquilmes.com.ar/2017/01/'> enero 2017</option><option value='https://www.infoquilmes.com.ar/2016/12/'> diciembre 2016</option><option value='https://www.infoquilmes.com.ar/2016/11/'> noviembre 2016</option><option value='https://www.infoquilmes.com.ar/2016/10/'> octubre 2016</option><option value='https://www.infoquilmes.com.ar/2016/09/'> septiembre 2016</option><option value='https://www.infoquilmes.com.ar/2016/08/'> agosto 2016</option><option value='https://www.infoquilmes.com.ar/2016/07/'> julio 2016</option><option value='https://www.infoquilmes.com.ar/2016/06/'> junio 2016</option><option value='https://www.infoquilmes.com.ar/2016/05/'> mayo 2016</option><option value='https://www.infoquilmes.com.ar/2016/04/'> abril 2016</option><option value='https://www.infoquilmes.com.ar/2016/03/'> marzo 2016</option><option value='https://www.infoquilmes.com.ar/2016/02/'> febrero 2016</option><option value='https://www.infoquilmes.com.ar/2016/01/'> enero 2016</option><option value='https://www.infoquilmes.com.ar/2015/12/'> diciembre 2015</option><option value='https://www.infoquilmes.com.ar/2015/11/'> noviembre 2015</option></select> <script type="text/javascript">/* <![CDATA[ */ (function() {
	var dropdown = document.getElementById( "archives-dropdown-4" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})(); /* ]]> */</script> </aside><aside class="td_block_template_1 widget widget_categories"><h4 class="block-title"><span>Categorías</span></h4><form action="https://www.infoquilmes.com.ar" method="get"><label class="screen-reader-text" for="cat">Categorías</label><select  name='cat' id='cat' class='postform' ><option value='-1'>Elegir la categoría</option><option class="level-0" value="1146">Conurbano</option><option class="level-0" value="4320">Cultura</option><option class="level-0" value="2">Deportes</option><option class="level-0" value="4321">Educación</option><option class="level-0" value="4">Nacionales</option><option class="level-0" value="5">Policiales</option><option class="level-0" value="4323">Política</option><option class="level-0" value="6">Provincia</option><option class="level-0" value="3">Quilmes</option><option class="level-0" value="4322">Salud</option><option class="level-0" value="4319">Sociedad</option> </select></form> <script type="text/javascript">/* <![CDATA[ */ (function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})(); /* ]]> */</script> </aside><aside class="td_block_template_1 widget widget_tag_cloud"><h4 class="block-title"><span>Etiquetas</span></h4><div class="tagcloud"><a href="https://www.infoquilmes.com.ar/tag/accidente-transito/" class="tag-cloud-link tag-link-3177 tag-link-position-1" style="font-size: 12.789473684211pt;" aria-label="Accidente Tránsito (68 elementos)">Accidente Tránsito</a> <a href="https://www.infoquilmes.com.ar/tag/alberto-fernandez/" class="tag-cloud-link tag-link-1073 tag-link-position-2" style="font-size: 11.315789473684pt;" aria-label="Alberto Fernández (52 elementos)">Alberto Fernández</a> <a href="https://www.infoquilmes.com.ar/tag/anses/" class="tag-cloud-link tag-link-25 tag-link-position-3" style="font-size: 9.719298245614pt;" aria-label="anses (38 elementos)">anses</a> <a href="https://www.infoquilmes.com.ar/tag/argentino-de-quilmes/" class="tag-cloud-link tag-link-27 tag-link-position-4" style="font-size: 10.578947368421pt;" aria-label="Argentino de Quilmes (45 elementos)">Argentino de Quilmes</a> <a href="https://www.infoquilmes.com.ar/tag/avellaneda/" class="tag-cloud-link tag-link-1197 tag-link-position-5" style="font-size: 8.859649122807pt;" aria-label="Avellaneda (32 elementos)">Avellaneda</a> <a href="https://www.infoquilmes.com.ar/tag/axel-kicillof/" class="tag-cloud-link tag-link-1074 tag-link-position-6" style="font-size: 13.157894736842pt;" aria-label="Axel Kicillof (73 elementos)">Axel Kicillof</a> <a href="https://www.infoquilmes.com.ar/tag/aysa/" class="tag-cloud-link tag-link-38 tag-link-position-7" style="font-size: 9.3508771929825pt;" aria-label="aysa (35 elementos)">aysa</a> <a href="https://www.infoquilmes.com.ar/tag/berazategui/" class="tag-cloud-link tag-link-1235 tag-link-position-8" style="font-size: 8.859649122807pt;" aria-label="Berazategui (32 elementos)">Berazategui</a> <a href="https://www.infoquilmes.com.ar/tag/bernal/" class="tag-cloud-link tag-link-48 tag-link-position-9" style="font-size: 16.350877192982pt;" aria-label="bernal (133 elementos)">bernal</a> <a href="https://www.infoquilmes.com.ar/tag/bernal-oeste/" class="tag-cloud-link tag-link-49 tag-link-position-10" style="font-size: 12.912280701754pt;" aria-label="bernal oeste (69 elementos)">bernal oeste</a> <a href="https://www.infoquilmes.com.ar/tag/bomberos-voluntarios-de-bernal/" class="tag-cloud-link tag-link-6958 tag-link-position-11" style="font-size: 8.3684210526316pt;" aria-label="bomberos voluntarios de Bernal (29 elementos)">bomberos voluntarios de Bernal</a> <a href="https://www.infoquilmes.com.ar/tag/bomberos-voluntarios-de-quilmes/" class="tag-cloud-link tag-link-4517 tag-link-position-12" style="font-size: 12.666666666667pt;" aria-label="Bomberos Voluntarios de Quilmes (66 elementos)">Bomberos Voluntarios de Quilmes</a> <a href="https://www.infoquilmes.com.ar/tag/coronavirus/" class="tag-cloud-link tag-link-6828 tag-link-position-13" style="font-size: 19.912280701754pt;" aria-label="Coronavirus (261 elementos)">Coronavirus</a> <a href="https://www.infoquilmes.com.ar/tag/edesur/" class="tag-cloud-link tag-link-4899 tag-link-position-14" style="font-size: 8.4912280701754pt;" aria-label="Edesur (30 elementos)">Edesur</a> <a href="https://www.infoquilmes.com.ar/tag/educacion/" class="tag-cloud-link tag-link-137 tag-link-position-15" style="font-size: 8.3684210526316pt;" aria-label="Educacion (29 elementos)">Educacion</a> <a href="https://www.infoquilmes.com.ar/tag/elecciones-2021/" class="tag-cloud-link tag-link-12138 tag-link-position-16" style="font-size: 10.456140350877pt;" aria-label="Elecciones 2021 (44 elementos)">Elecciones 2021</a> <a href="https://www.infoquilmes.com.ar/tag/ezpeleta/" class="tag-cloud-link tag-link-156 tag-link-position-17" style="font-size: 14.140350877193pt;" aria-label="ezpeleta (88 elementos)">ezpeleta</a> <a href="https://www.infoquilmes.com.ar/tag/florencio-varela/" class="tag-cloud-link tag-link-1225 tag-link-position-18" style="font-size: 9.5964912280702pt;" aria-label="florencio varela (37 elementos)">florencio varela</a> <a href="https://www.infoquilmes.com.ar/tag/hospital-iriarte/" class="tag-cloud-link tag-link-186 tag-link-position-19" style="font-size: 12.912280701754pt;" aria-label="Hospital Iriarte (69 elementos)">Hospital Iriarte</a> <a href="https://www.infoquilmes.com.ar/tag/hospital-oller/" class="tag-cloud-link tag-link-7084 tag-link-position-20" style="font-size: 8pt;" aria-label="Hospital Oller (27 elementos)">Hospital Oller</a> <a href="https://www.infoquilmes.com.ar/tag/incendio/" class="tag-cloud-link tag-link-892 tag-link-position-21" style="font-size: 11.80701754386pt;" aria-label="incendio (56 elementos)">incendio</a> <a href="https://www.infoquilmes.com.ar/tag/inseguridad/" class="tag-cloud-link tag-link-194 tag-link-position-22" style="font-size: 9.8421052631579pt;" aria-label="Inseguridad (39 elementos)">Inseguridad</a> <a href="https://www.infoquilmes.com.ar/tag/juntos-por-el-cambio/" class="tag-cloud-link tag-link-1122 tag-link-position-23" style="font-size: 10.333333333333pt;" aria-label="juntos por el cambio (43 elementos)">juntos por el cambio</a> <a href="https://www.infoquilmes.com.ar/tag/la-ribera/" class="tag-cloud-link tag-link-212 tag-link-position-24" style="font-size: 11.315789473684pt;" aria-label="la ribera (52 elementos)">la ribera</a> <a href="https://www.infoquilmes.com.ar/tag/martiniano-molina/" class="tag-cloud-link tag-link-230 tag-link-position-25" style="font-size: 15.368421052632pt;" aria-label="martiniano molina (111 elementos)">martiniano molina</a> <a href="https://www.infoquilmes.com.ar/tag/mayra-mendoza/" class="tag-cloud-link tag-link-1069 tag-link-position-26" style="font-size: 20.157894736842pt;" aria-label="Mayra Mendoza (276 elementos)">Mayra Mendoza</a> <a href="https://www.infoquilmes.com.ar/tag/policiales/" class="tag-cloud-link tag-link-299 tag-link-position-27" style="font-size: 9.9649122807018pt;" aria-label="policiales (40 elementos)">policiales</a> <a href="https://www.infoquilmes.com.ar/tag/policia-2/" class="tag-cloud-link tag-link-5479 tag-link-position-28" style="font-size: 8.1228070175439pt;" aria-label="Policía (28 elementos)">Policía</a> <a href="https://www.infoquilmes.com.ar/tag/primera-nacional/" class="tag-cloud-link tag-link-765 tag-link-position-29" style="font-size: 8.4912280701754pt;" aria-label="Primera Nacional (30 elementos)">Primera Nacional</a> <a href="https://www.infoquilmes.com.ar/tag/provincia-de-buenos-aires/" class="tag-cloud-link tag-link-311 tag-link-position-30" style="font-size: 10.701754385965pt;" aria-label="Provincia de Buenos Aires (46 elementos)">Provincia de Buenos Aires</a> <a href="https://www.infoquilmes.com.ar/tag/quilmes/" class="tag-cloud-link tag-link-316 tag-link-position-31" style="font-size: 22pt;" aria-label="quilmes (386 elementos)">quilmes</a> <a href="https://www.infoquilmes.com.ar/tag/quilmes-atletico-club/" class="tag-cloud-link tag-link-318 tag-link-position-32" style="font-size: 14.508771929825pt;" aria-label="Quilmes Atletico Club (94 elementos)">Quilmes Atletico Club</a> <a href="https://www.infoquilmes.com.ar/tag/quilmes-oeste/" class="tag-cloud-link tag-link-324 tag-link-position-33" style="font-size: 16.105263157895pt;" aria-label="quilmes oeste (129 elementos)">quilmes oeste</a> <a href="https://www.infoquilmes.com.ar/tag/robo/" class="tag-cloud-link tag-link-1920 tag-link-position-34" style="font-size: 10.210526315789pt;" aria-label="Robo (42 elementos)">Robo</a> <a href="https://www.infoquilmes.com.ar/tag/salud/" class="tag-cloud-link tag-link-349 tag-link-position-35" style="font-size: 12.912280701754pt;" aria-label="salud (69 elementos)">salud</a> <a href="https://www.infoquilmes.com.ar/tag/same/" class="tag-cloud-link tag-link-1272 tag-link-position-36" style="font-size: 13.280701754386pt;" aria-label="SAME (74 elementos)">SAME</a> <a href="https://www.infoquilmes.com.ar/tag/san-francisco-solano/" class="tag-cloud-link tag-link-354 tag-link-position-37" style="font-size: 15.859649122807pt;" aria-label="san francisco solano (122 elementos)">san francisco solano</a> <a href="https://www.infoquilmes.com.ar/tag/seguridad/" class="tag-cloud-link tag-link-358 tag-link-position-38" style="font-size: 9.719298245614pt;" aria-label="Seguridad (38 elementos)">Seguridad</a> <a href="https://www.infoquilmes.com.ar/tag/servicios-publicos/" class="tag-cloud-link tag-link-361 tag-link-position-39" style="font-size: 8.1228070175439pt;" aria-label="servicios publicos (28 elementos)">servicios publicos</a> <a href="https://www.infoquilmes.com.ar/tag/tren-roca/" class="tag-cloud-link tag-link-391 tag-link-position-40" style="font-size: 9.719298245614pt;" aria-label="tren roca (38 elementos)">tren roca</a> <a href="https://www.infoquilmes.com.ar/tag/universidad-nacional-de-quilmes/" class="tag-cloud-link tag-link-3034 tag-link-position-41" style="font-size: 10.333333333333pt;" aria-label="Universidad Nacional de Quilmes (43 elementos)">Universidad Nacional de Quilmes</a> <a href="https://www.infoquilmes.com.ar/tag/vacunacion/" class="tag-cloud-link tag-link-400 tag-link-position-42" style="font-size: 10.824561403509pt;" aria-label="vacunacion (47 elementos)">vacunacion</a> <a href="https://www.infoquilmes.com.ar/tag/vacunacion-2/" class="tag-cloud-link tag-link-7892 tag-link-position-43" style="font-size: 11.438596491228pt;" aria-label="vacunación (53 elementos)">vacunación</a> <a href="https://www.infoquilmes.com.ar/tag/vacunas/" class="tag-cloud-link tag-link-738 tag-link-position-44" style="font-size: 10.456140350877pt;" aria-label="vacunas (44 elementos)">vacunas</a> <a href="https://www.infoquilmes.com.ar/tag/villa-la-florida/" class="tag-cloud-link tag-link-845 tag-link-position-45" style="font-size: 10.578947368421pt;" aria-label="villa la florida (45 elementos)">villa la florida</a></div></aside></div></div></div></div></div><div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"></div><div class="td-pb-span td-sub-footer-copy"> &copy; Newspaper WordPress Theme by TagDiv</div></div></div></div></div><div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_vertical_style" data-a2a-scroll-show="100,100" style="right:0px;top:100px;background-color:transparent;"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.infoquilmes.com.ar%2Fmayra-mendoza-anuncio-un-bono-de-20-000-para-los-empleados-municipales%2F&amp;linkname=Mayra%20Mendoza%20anunci%C3%B3%20un%20bono%20de%20%2420.000%20para%20los%20empleados%20municipales%20%26ndash%3B%20Info%20Quilmes" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.infoquilmes.com.ar%2Fmayra-mendoza-anuncio-un-bono-de-20-000-para-los-empleados-municipales%2F&amp;linkname=Mayra%20Mendoza%20anunci%C3%B3%20un%20bono%20de%20%2420.000%20para%20los%20empleados%20municipales%20%26ndash%3B%20Info%20Quilmes" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.infoquilmes.com.ar%2Fmayra-mendoza-anuncio-un-bono-de-20-000-para-los-empleados-municipales%2F&amp;linkname=Mayra%20Mendoza%20anunci%C3%B3%20un%20bono%20de%20%2420.000%20para%20los%20empleados%20municipales%20%26ndash%3B%20Info%20Quilmes" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=https%3A%2F%2Fwww.infoquilmes.com.ar%2Fmayra-mendoza-anuncio-un-bono-de-20-000-para-los-empleados-municipales%2F&amp;linkname=Mayra%20Mendoza%20anunci%C3%B3%20un%20bono%20de%20%2420.000%20para%20los%20empleados%20municipales%20%26ndash%3B%20Info%20Quilmes" title="Copy Link" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=https%3A%2F%2Fwww.infoquilmes.com.ar%2Fmayra-mendoza-anuncio-un-bono-de-20-000-para-los-empleados-municipales%2F&amp;linkname=Mayra%20Mendoza%20anunci%C3%B3%20un%20bono%20de%20%2420.000%20para%20los%20empleados%20municipales%20%26ndash%3B%20Info%20Quilmes" title="Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.infoquilmes.com.ar%2Fmayra-mendoza-anuncio-un-bono-de-20-000-para-los-empleados-municipales%2F&amp;linkname=Mayra%20Mendoza%20anunci%C3%B3%20un%20bono%20de%20%2420.000%20para%20los%20empleados%20municipales%20%26ndash%3B%20Info%20Quilmes" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.infoquilmes.com.ar%2Fmayra-mendoza-anuncio-un-bono-de-20-000-para-los-empleados-municipales%2F&amp;linkname=Mayra%20Mendoza%20anunci%C3%B3%20un%20bono%20de%20%2420.000%20para%20los%20empleados%20municipales%20%26ndash%3B%20Info%20Quilmes" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div><script>function loadScript(a){var b=document.getElementsByTagName("head")[0],c=document.createElement("script");c.type="text/javascript",c.src="https://tracker.metricool.com/app/resources/be.js",c.onreadystatechange=a,c.onload=a,b.appendChild(c)}loadScript(function(){beTracker.t({hash:'c0fcde8cdd81e421699fa0a383cb7d8c'})})</script> <div class="td-more-articles-box"> <i class="td-icon-close td-close-more-articles-box"></i> <span class="td-more-articles-box-title">Más historias</span><div class="td-content-more-articles-box"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.infoquilmes.com.ar/mayra-mendoza-apunto-contra-larreta-por-habilitar-en-caba-comercios-que-no-son-esenciales/" rel="bookmark" class="td-image-wrap" title="Mayra Mendoza apuntó contra Larreta por habilitar en CABA comercios que no son esenciales"><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E"alt="" title="Mayra Mendoza apuntó contra Larreta por habilitar en CABA comercios que no son esenciales" data-type="image_tag" data-img-url="https://www.infoquilmes.com.ar/wp-content/uploads/2020/05/20200515_154611_0000-100x70.png"  width="100" height="70" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Mayra Mendoza apuntó contra Larreta por habilitar en CABA comercios que no son esenciales" data-type="image_tag" data-img-url="https://www.infoquilmes.com.ar/wp-content/uploads/2020/05/20200515_154611_0000-100x70.png"  width="100" height="70" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.infoquilmes.com.ar/mayra-mendoza-apunto-contra-larreta-por-habilitar-en-caba-comercios-que-no-son-esenciales/" rel="bookmark" title="Mayra Mendoza apuntó contra Larreta por habilitar en CABA comercios que no son esenciales">Mayra Mendoza apuntó contra Larreta por habilitar en CABA comercios que...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-15T15:49:42+00:00" >15/05/2020</time></span></div></div></div><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.infoquilmes.com.ar/ezpeleta-mayra-mendoza-superviso-operativo-anti-coronavirus/" rel="bookmark" class="td-image-wrap" title="Ezpeleta: Mayra Mendoza supervisó operativo anti-Coronavirus"><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E"alt="" title="Ezpeleta: Mayra Mendoza supervisó operativo anti-Coronavirus" data-type="image_tag" data-img-url="https://www.infoquilmes.com.ar/wp-content/uploads/2020/06/IMG-20200604-WA0025-100x70.jpg"  width="100" height="70" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Ezpeleta: Mayra Mendoza supervisó operativo anti-Coronavirus" data-type="image_tag" data-img-url="https://www.infoquilmes.com.ar/wp-content/uploads/2020/06/IMG-20200604-WA0025-100x70.jpg"  width="100" height="70" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.infoquilmes.com.ar/ezpeleta-mayra-mendoza-superviso-operativo-anti-coronavirus/" rel="bookmark" title="Ezpeleta: Mayra Mendoza supervisó operativo anti-Coronavirus">Ezpeleta: Mayra Mendoza supervisó operativo anti-Coronavirus</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-04T13:09:41+00:00" >04/06/2020</time></span></div></div></div></div></div> <script type='text/javascript' src='https://www.infoquilmes.com.ar/wp-content/cache/busting/1/wp-includes/js/underscore.min-1.13.1.js' id='underscore-js'></script> <script type='text/javascript' src='https://www.infoquilmes.com.ar/wp-content/cache/busting/1/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min-63d427d0bf1ccf261a43d975fb1dddb0.js' id='tdb_js_posts_autoload-js'></script> <script type='text/javascript' src='https://www.infoquilmes.com.ar/wp-content/cache/busting/1/wp-content/themes/Newspaper/js/tagdiv_theme.min-9.6.1.js' id='td-site-min-js'></script> <script type='text/javascript' src='https://www.infoquilmes.com.ar/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script> <script type='text/javascript' src='https://www.infoquilmes.com.ar/wp-content/cache/busting/1/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min-63d427d0bf1ccf261a43d975fb1dddb0.js' id='tdb_js_files_for_front-js'></script> <script type='text/javascript' src='https://www.infoquilmes.com.ar/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>  <script>(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.infoquilmes.com.ar/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.infoquilmes.com.ar/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();</script> <script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.infoquilmes.com.ar/wp-content/plugins/wp-rocket/assets/js/lazyload/11.0.6/lazyload.min.js"></script> </body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->