<!doctype html>
<html lang="es">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11">

	<title>Violenta entradera a un jubilado en Quilmes Oeste: Le pusieron un arma en la cara &ndash; Info Quilmes</title>
<meta name='robots' content='max-image-preview:large' />

<!-- This site is optimized with the Yoast SEO Premium plugin v11.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Noticias Quilmes: Violenta entradera a un jubilado en Quilmes Oeste: Le pusieron un arma en la cara"/>
<link rel="canonical" href="https://www.infoquilmes.com.ar/violenta-entradera-a-un-jubilado-en-quilmes-oeste-le-pusieron-un-arma-en-la-cara/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Violenta entradera a un jubilado en Quilmes Oeste: Le pusieron un arma en la cara &ndash; Info Quilmes" />
<meta property="og:description" content="Noticias Quilmes: Violenta entradera a un jubilado en Quilmes Oeste: Le pusieron un arma en la cara" />
<meta property="og:url" content="https://www.infoquilmes.com.ar/violenta-entradera-a-un-jubilado-en-quilmes-oeste-le-pusieron-un-arma-en-la-cara/" />
<meta property="og:site_name" content="Info Quilmes" />
<meta property="article:publisher" content="https://www.facebook.com/infoquilmes/" />
<meta property="article:section" content="Policiales" />
<meta property="article:published_time" content="2022-05-02T22:31:00-03:00" />
<meta property="article:modified_time" content="2022-05-02T22:31:05-03:00" />
<meta property="og:updated_time" content="2022-05-02T22:31:05-03:00" />
<meta property="og:image" content="https://www.infoquilmes.com.ar/wp-content/uploads/2022/05/Screenshot_20220502-192935_WhatsApp.jpg" />
<meta property="og:image:secure_url" content="https://www.infoquilmes.com.ar/wp-content/uploads/2022/05/Screenshot_20220502-192935_WhatsApp.jpg" />
<meta property="og:image:width" content="850" />
<meta property="og:image:height" content="445" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Noticias Quilmes: Violenta entradera a un jubilado en Quilmes Oeste: Le pusieron un arma en la cara" />
<meta name="twitter:title" content="Violenta entradera a un jubilado en Quilmes Oeste: Le pusieron un arma en la cara &ndash; Info Quilmes" />
<meta name="twitter:site" content="@infodequilmes" />
<meta name="twitter:image" content="https://www.infoquilmes.com.ar/wp-content/uploads/2022/05/Screenshot_20220502-192935_WhatsApp.jpg" />
<meta name="twitter:creator" content="@infodequilmes" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.infoquilmes.com.ar/#organization","name":"Info Quilmes","url":"https://www.infoquilmes.com.ar/","sameAs":["https://www.facebook.com/infoquilmes/","https://www.instagram.com/infoquilmes/","https://twitter.com/infodequilmes"],"logo":{"@type":"ImageObject","@id":"https://www.infoquilmes.com.ar/#logo","url":"https://www.infoquilmes.com.ar/wp-content/uploads/2019/10/18194870_1927648527475691_2043487303404701258_n.jpg","width":316,"height":314,"caption":"Info Quilmes"},"image":{"@id":"https://www.infoquilmes.com.ar/#logo"}},{"@type":"WebSite","@id":"https://www.infoquilmes.com.ar/#website","url":"https://www.infoquilmes.com.ar/","name":"Info Quilmes","publisher":{"@id":"https://www.infoquilmes.com.ar/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.infoquilmes.com.ar/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.infoquilmes.com.ar/violenta-entradera-a-un-jubilado-en-quilmes-oeste-le-pusieron-un-arma-en-la-cara/#webpage","url":"https://www.infoquilmes.com.ar/violenta-entradera-a-un-jubilado-en-quilmes-oeste-le-pusieron-un-arma-en-la-cara/","inLanguage":"es","name":"Violenta entradera a un jubilado en Quilmes Oeste: Le pusieron un arma en la cara &ndash; Info Quilmes","isPartOf":{"@id":"https://www.infoquilmes.com.ar/#website"},"image":{"@type":"ImageObject","@id":"https://www.infoquilmes.com.ar/violenta-entradera-a-un-jubilado-en-quilmes-oeste-le-pusieron-un-arma-en-la-cara/#primaryimage","url":"https://www.infoquilmes.com.ar/wp-content/uploads/2022/05/Screenshot_20220502-192935_WhatsApp.jpg","width":850,"height":445},"primaryImageOfPage":{"@id":"https://www.infoquilmes.com.ar/violenta-entradera-a-un-jubilado-en-quilmes-oeste-le-pusieron-un-arma-en-la-cara/#primaryimage"},"datePublished":"2022-05-02T22:31:00-03:00","dateModified":"2022-05-02T22:31:05-03:00","description":"Noticias Quilmes: Violenta entradera a un jubilado en Quilmes Oeste: Le pusieron un arma en la cara"},{"@type":"Article","@id":"https://www.infoquilmes.com.ar/violenta-entradera-a-un-jubilado-en-quilmes-oeste-le-pusieron-un-arma-en-la-cara/#article","isPartOf":{"@id":"https://www.infoquilmes.com.ar/violenta-entradera-a-un-jubilado-en-quilmes-oeste-le-pusieron-un-arma-en-la-cara/#webpage"},"author":{"@id":"https://www.infoquilmes.com.ar/author/federico-ramondi/#author"},"headline":"Violenta entradera a un jubilado en Quilmes Oeste: Le pusieron un arma en la cara","datePublished":"2022-05-02T22:31:00-03:00","dateModified":"2022-05-02T22:31:05-03:00","commentCount":0,"mainEntityOfPage":"https://www.infoquilmes.com.ar/violenta-entradera-a-un-jubilado-en-quilmes-oeste-le-pusieron-un-arma-en-la-cara/#webpage","publisher":{"@id":"https://www.infoquilmes.com.ar/#organization"},"image":{"@id":"https://www.infoquilmes.com.ar/violenta-entradera-a-un-jubilado-en-quilmes-oeste-le-pusieron-un-arma-en-la-cara/#primaryimage"},"articleSection":"Policiales"},{"@type":["Person"],"@id":"https://www.infoquilmes.com.ar/author/federico-ramondi/#author","name":"Federico Ramondi","image":{"@type":"ImageObject","@id":"https://www.infoquilmes.com.ar/#authorlogo","url":"https://secure.gravatar.com/avatar/22f3511a1f7c05b4c6e6d0bb420498b2?s=96&d=mm&r=g","caption":"Federico Ramondi"},"sameAs":[]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//static.addtoany.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel="alternate" type="application/rss+xml" title="Info Quilmes &raquo; Feed" href="https://www.infoquilmes.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Info Quilmes &raquo; Feed de los comentarios" href="https://www.infoquilmes.com.ar/comments/feed/" />
<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.infoquilmes.com.ar/wp-includes/css/dist/block-library/style.min.css?ver=5.9.3' media='all' />
<style id='wp-block-library-theme-inline-css'>
.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code>code{font-family:Menlo,Consolas,monaco,monospace;color:#1e1e1e;padding:.8em 1em;border:1px solid #ddd;border-radius:4px}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large,.wp-block-quote.is-style-plain{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-group:where(.has-background){padding:1.25em 2.375em}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto;opacity:.4}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}
</style>
<style id='global-styles-inline-css'>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</style>
<link crossorigin="anonymous" rel='stylesheet' id='google-font-css'  href='https://fonts.googleapis.com/css?family=Archivo+Black%3A300%2C400%2C500%2C700%2C900&#038;ver=5.9.3' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-font1-css'  href='https://fonts.googleapis.com/css?family=Ubuntu%3A300%2C400%2C500%2C700%2C900&#038;ver=5.9.3' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-font2-css'  href='https://fonts.googleapis.com/css?family=Ubuntu%3A300%2C400%2C500%2C700%2C900&#038;ver=5.9.3' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.infoquilmes.com.ar/wp-content/themes/just-news/assets/css/bootstrap.min.css?ver=4.0.0' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://www.infoquilmes.com.ar/wp-content/themes/just-news/assets/css/animate.css?ver=4.0.0' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.infoquilmes.com.ar/wp-content/themes/just-news/assets/css/font-awesome.css?ver=4.7.0' media='all' />
<link rel='stylesheet' id='jquery-fancybox-css'  href='https://www.infoquilmes.com.ar/wp-content/themes/just-news/assets/css/jquery.fancybox.min.css?ver=3.1.20' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://www.infoquilmes.com.ar/wp-content/themes/just-news/assets/css/magnific-popup.min.css?ver=1.1.0' media='all' />
<link rel='stylesheet' id='owl-carousel-css'  href='https://www.infoquilmes.com.ar/wp-content/themes/just-news/assets/css/owl-carousel.css?ver=1.0.10' media='all' />
<link rel='stylesheet' id='just-news-reset-css'  href='https://www.infoquilmes.com.ar/wp-content/themes/just-news/assets/css/reset.css?ver=1.0.10' media='all' />
<link rel='stylesheet' id='just-news-style-css'  href='https://www.infoquilmes.com.ar/wp-content/themes/just-news/style.css?ver=1.0.0' media='all' />
<link rel='stylesheet' id='just-news-responsive-css'  href='https://www.infoquilmes.com.ar/wp-content/themes/just-news/assets/css/responsive.css?ver=1.0.10' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='sab-font-css'  href='https://fonts.googleapis.com/css?family=Ubuntu:400,700,400italic,700italic&#038;subset=latin' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.infoquilmes.com.ar/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.16' media='all' />
<style id='addtoany-inline-css'>
@media screen and (max-width:980px){
.a2a_floating_style.a2a_vertical_style{display:none;}
}
</style>
<script id='addtoany-core-js-before'>
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Compartir",
	Save: "Guardar",
	Subscribe: "Suscribir",
	Email: "Correo electrónico",
	Bookmark: "Marcador",
	ShowAll: "Mostrar todo",
	ShowLess: "Mostrar menos",
	FindServices: "Encontrar servicio(s)",
	FindAnyServiceToAddTo: "Encuentra al instante cualquier servicio para añadir a",
	PoweredBy: "Funciona con",
	ShareViaEmail: "Compartir por correo electrónico",
	SubscribeViaEmail: "Suscribirse a través de correo electrónico",
	BookmarkInYourBrowser: "Añadir a marcadores de tu navegador",
	BookmarkInstructions: "Presiona «Ctrl+D» o «\u2318+D» para añadir esta página a marcadores",
	AddToYourFavorites: "Añadir a tus favoritos",
	SendFromWebOrProgram: "Enviar desde cualquier dirección o programa de correo electrónico ",
	EmailProgram: "Programa de correo electrónico",
	More: "Más&#8230;",
	ThanksForSharing: "¡Gracias por compartir!",
	ThanksForFollowing: "¡Gracias por seguirnos!"
};
</script>
<script async src='https://static.addtoany.com/menu/page.js' id='addtoany-core-js'></script>
<script src='https://www.infoquilmes.com.ar/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script src='https://www.infoquilmes.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script async src='https://www.infoquilmes.com.ar/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-jquery-js'></script>

<!-- Fragmento de código de Google Analytics añadido por Site Kit -->
<script src='https://www.googletagmanager.com/gtag/js?id=UA-149360430-1' id='google_gtagjs-js' async></script>
<script id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["www.infoquilmes.com.ar"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-149360430-1", {"anonymize_ip":true});
gtag("config", "G-RMW53P547Z");
</script>

<!-- Final del fragmento de código de Google Analytics añadido por Site Kit -->
<link rel="https://api.w.org/" href="https://www.infoquilmes.com.ar/wp-json/" /><link rel="alternate" type="application/json" href="https://www.infoquilmes.com.ar/wp-json/wp/v2/posts/36510" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.infoquilmes.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.infoquilmes.com.ar/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.3" />
<link rel='shortlink' href='https://www.infoquilmes.com.ar/?p=36510' />
<link rel="alternate" type="application/json+oembed" href="https://www.infoquilmes.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.infoquilmes.com.ar%2Fviolenta-entradera-a-un-jubilado-en-quilmes-oeste-le-pusieron-un-arma-en-la-cara%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.infoquilmes.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.infoquilmes.com.ar%2Fviolenta-entradera-a-un-jubilado-en-quilmes-oeste-le-pusieron-un-arma-en-la-cara%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.73.0" />	<script type="text/javascript">
		var revue_ajaxurl = 'https://www.infoquilmes.com.ar/wp-admin/admin-ajax.php';
	</script>
		<style type="text/css">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</style>	

<!-- Fragmento de código de Google Adsense añadido por Site Kit -->
<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">
<!-- Final del fragmento de código de Google Adsense añadido por Site Kit -->
		<style type="text/css">
					.site-title,
			.site-description {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
				}
					</style>
		<link rel="amphtml" href="https://www.infoquilmes.com.ar/violenta-entradera-a-un-jubilado-en-quilmes-oeste-le-pusieron-un-arma-en-la-cara/amp/">
<!-- Fragmento de código de Google Adsense añadido por Site Kit -->
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6748964264479785" crossorigin="anonymous"></script>

<!-- Final del fragmento de código de Google Adsense añadido por Site Kit -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-RMW53P547Z"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-RMW53P547Z');
</script>
<meta name="google-site-verification" content="-lwvkxkIgWFxAiy1flxulmz97tXn44Z8WJMUWRWoJPA"/>
<script data-ad-client="ca-pub-6748964264479785" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
<script async src="https://cdn.ampproject.org/v0.js"></script>
<meta name="facebook-domain-verification" content="bxebuo6neorklgf572sxawfqgef7ah" /><style type="text/css">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</style><link rel="icon" href="https://www.infoquilmes.com.ar/wp-content/uploads/2022/02/cropped-LOGOIQ-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.infoquilmes.com.ar/wp-content/uploads/2022/02/cropped-LOGOIQ-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.infoquilmes.com.ar/wp-content/uploads/2022/02/cropped-LOGOIQ-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.infoquilmes.com.ar/wp-content/uploads/2022/02/cropped-LOGOIQ-270x270.png" />
</head>

<body class="post-template-default single single-post postid-36510 single-format-standard wp-custom-logo wp-embed-responsive">


<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>
<a class="skip-link screen-reader-text" href="#primary">Saltar al contenido</a>

<div id="page" class="site boxed-layout">

<!-- Start Header -->
<header class="header style2">
		<!-- Topbar -->
	<div class="topbar">
		<div class="container">
			<div class="row">
				<div class="col-lg-8 col-md-8 col-8">
					<!-- Topbar Nav -->
					<div class="topbar-nav">
						<!-- Language Nav -->
					
											</div>
					<!--/ End Topbar Nav -->
				</div>
				<div class="col-lg-4 col-md-4 col-4">
					<!-- Topbar Right -->
					<div class="top-right">
						<!-- Topbar Social -->
												<div class="top-social">
							<ul>
								
																<li><a href="https://www.facebook.com/infoquilmes" class="facebook"><i class="fa fa-facebook"></i></a></li>
								
																<li><a href="https://twitter.com/infodequilmes" class="twitter"><i class="fa fa-twitter"></i></a></li>
								
																<li><a href="https://www.instagram.com/infoquilmes" class="instagram"><i class="fa fa-instagram"></i></a></li>
								
																<li><a href="https://www.youtube.com/c/InfoQuilmes" class="youtube"><i class="fa fa-youtube-play"></i></a></li>
								
								
								
							</ul>
						</div>
												<!-- Clickable Icon -->
					</div>
					<!--/ End Topbar Right -->
				</div>
			</div>
		</div>
	</div>
	<!--/ End Topbar -->
		<!-- Header Inner -->
	<div class="header-inner">
		<div class="container">
			<div class="row">
				<div class="offset-lg-4 col-lg-4 col-md-12 col-12">
					<!-- Logo -->
					<div class="logo">
						<a href="https://www.infoquilmes.com.ar/" class="custom-logo-link" rel="home"><img width="667" height="180" src="https://www.infoquilmes.com.ar/wp-content/uploads/2022/02/cropped-cropped-IQMedioDigital.jpg" class="custom-logo" alt="Info Quilmes" srcset="https://www.infoquilmes.com.ar/wp-content/uploads/2022/02/cropped-cropped-IQMedioDigital.jpg 667w, https://www.infoquilmes.com.ar/wp-content/uploads/2022/02/cropped-cropped-IQMedioDigital-300x81.jpg 300w, https://www.infoquilmes.com.ar/wp-content/uploads/2022/02/cropped-cropped-IQMedioDigital-635x171.jpg 635w" sizes="(max-width: 667px) 100vw, 667px" /></a>							<h1 class="site-title"><a href="https://www.infoquilmes.com.ar/" rel="home">Info Quilmes</a></h1>
														<p class="site-description"> El medio digital de la ciudad</p>
											</div>
										<div class="just-news-mobile-menu">
						<div class="menu-click"><a href="#"class="fa fa-bars"><span>Menú</span></a></div>
						<div class="menu-inner">
							<div class="menu-categorias-menu-container"><ul id="side-menu" class="side-nav"><li id="menu-item-21900" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21900"><a href="https://www.infoquilmes.com.ar/category/sociedad/">Sociedad</a></li>
<li id="menu-item-21901" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-21901"><a href="https://www.infoquilmes.com.ar/category/policiales/">Policiales</a></li>
<li id="menu-item-21902" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21902"><a href="https://www.infoquilmes.com.ar/category/politica/">Política</a></li>
<li id="menu-item-21903" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21903"><a href="https://www.infoquilmes.com.ar/category/salud/">Salud</a></li>
<li id="menu-item-21904" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21904"><a href="https://www.infoquilmes.com.ar/category/deportes/">Deportes</a></li>
<li id="menu-item-21905" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21905"><a href="https://www.infoquilmes.com.ar/category/cultura/">Cultura</a></li>
<li id="menu-item-33382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33382"><a href="https://www.infoquilmes.com.ar/category/educacion/">Educación</a></li>
</ul></div>							<div class="close-menu"><a href="#"><i class="fa fa-remove"></i>Cerrar el menú</a></div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
	<!--/ End Header Inner -->
	<!-- Main Menu -->
	<div class="main-menu">
		<div class="container">
			<div class="row">
				<div class="col-12">
					<div class="menu-top">
						<!-- Main Menu -->
						  <nav class="navbar navbar-expand-lg">
				          
				            <div id="navbarSupportedContent" class="navbar-collapse"><ul id="nav" class="nav menu navbar-nav"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21900"><a title="Sociedad" href="https://www.infoquilmes.com.ar/category/sociedad/" class="nav-link">Sociedad</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-21901"><a title="Policiales" href="https://www.infoquilmes.com.ar/category/policiales/" class="nav-link">Policiales</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21902"><a title="Política" href="https://www.infoquilmes.com.ar/category/politica/" class="nav-link">Política</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21903"><a title="Salud" href="https://www.infoquilmes.com.ar/category/salud/" class="nav-link">Salud</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21904"><a title="Deportes" href="https://www.infoquilmes.com.ar/category/deportes/" class="nav-link">Deportes</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21905"><a title="Cultura" href="https://www.infoquilmes.com.ar/category/cultura/" class="nav-link">Cultura</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33382"><a title="Educación" href="https://www.infoquilmes.com.ar/category/educacion/" class="nav-link">Educación</a></li>
</ul></div>				          </nav><!-- #site-navigation -->

						
						<!--/ End Main Menu -->
						<div class="menu-right">
							<ul class="side-icon">
														<li><a class="icon search" href="#"><i class="fa fa-search"></i></a></li>
																<!-- Search Form -->
						<div class="search-form">

							<form method ="get" action="https://www.infoquilmes.com.ar/" class="form" id="menu-right-search-form">
								<input id="placeholder" type="text" value="" name="s" id="s" placeholder="">
								<a href="#" class="search-icon-last"><i class="fa fa-search"></i></a>
							</form>
						</div>
														<li><a class="icon bars" href="#"><i class="fa fa-bars"></i></a></li>
													</ul>
						
				
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
	<!--/ End Main Menu -->
	<!-- Sidebar Menu -->
	<div class="sidebar-menu">
		<a href="#0" class="cross"><i class="fa fa-times"></i></a>
		<div class="content">
			<div class="single-content">
				<!-- Logo -->
								<div class="logo">
					<a href="https://www.infoquilmes.com.ar/" class="custom-logo-link" rel="home"><img width="667" height="180" src="https://www.infoquilmes.com.ar/wp-content/uploads/2022/02/cropped-cropped-IQMedioDigital.jpg" class="custom-logo" alt="Info Quilmes" srcset="https://www.infoquilmes.com.ar/wp-content/uploads/2022/02/cropped-cropped-IQMedioDigital.jpg 667w, https://www.infoquilmes.com.ar/wp-content/uploads/2022/02/cropped-cropped-IQMedioDigital-300x81.jpg 300w, https://www.infoquilmes.com.ar/wp-content/uploads/2022/02/cropped-cropped-IQMedioDigital-635x171.jpg 635w" sizes="(max-width: 667px) 100vw, 667px" /></a>							<p class="site-title"><a href="https://www.infoquilmes.com.ar/" rel="home">Info Quilmes</a></p>
														<p class="site-description"> El medio digital de la ciudad</p>
										</div>
				<!--/ End Logo -->
							</div>
				
			
		</div>		
	</div>
	<!-- End Sidebar Menu -->
</header>

<!--/ End Header -->

<div id="primary">
<!-- News Single -->
<section class="blog-single section">
	<div class="container">
					<div class="row">
			
				<div class="col-lg-8 col-md-8 col-12">
					
				
<article id="post-36510" class="post-36510 post type-post status-publish format-standard has-post-thumbnail hentry category-policiales">

	<!-- Start Blog Single -->
	<div class="blog-single-main">
		<div class="row">
			<div class="col-12">
				<div class="blog-head">
							<img width="850" height="445" src="https://www.infoquilmes.com.ar/wp-content/uploads/2022/05/Screenshot_20220502-192935_WhatsApp.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://www.infoquilmes.com.ar/wp-content/uploads/2022/05/Screenshot_20220502-192935_WhatsApp.jpg 850w, https://www.infoquilmes.com.ar/wp-content/uploads/2022/05/Screenshot_20220502-192935_WhatsApp-300x157.jpg 300w, https://www.infoquilmes.com.ar/wp-content/uploads/2022/05/Screenshot_20220502-192935_WhatsApp-768x402.jpg 768w, https://www.infoquilmes.com.ar/wp-content/uploads/2022/05/Screenshot_20220502-192935_WhatsApp-635x332.jpg 635w" sizes="(max-width: 850px) 100vw, 850px" />						</div>
				<div class="blog-detail">
					<!-- Trending Meta -->
					<div class="justnews-meta">
												<span class="author">Por <span class="author vcard"><i class="fa fa-user-o"></i>Federico Ramondi</span></span>
												
						
											</div>
					<h2 class="blog-title">Violenta entradera a un jubilado en Quilmes Oeste: Le pusieron un arma en la cara</h2>
					<div class="justnews-content">
						
<p>Un hombre mayor fue víctima de un violento hecho de inseguridad cuando cuatro delincuentes aprovecharon un segundo de distracción en el que le quedó el pontón abierto para intentar desvalijarle la casa. El jubilado se descompensó luego de que le apuntaran con un arma directamente en la cabeza y los bandidos escaparon.</p>



<p>La tremenda situación ocurrió en un domicilio ubicado en el cruce de la Av. Rodolfo López y Estanislao del Campo. El abuelo se encontraba en el pasillo delantero de su casa, entre la puerta principal y la reja perimetral, cuando fue sorprendido por la banda delictiva. Los ladrones vieron que la puerta de reja había quedado abierta y no dudaron en ingresar.</p> <!-- Composite Start -->
<div id="M755588ScriptRootC1214291"></div>
<script src="https://jsc.mgid.com/e/m/embimedia.infoquilmes.com.ar.1214291.js" async></script>
<!-- Composite End -->



<p>Según quedó registrado en los videos captados por cámaras de seguridad, uno de los hampones encañonó al jubilado, apoyándole el arma directamente sobre la frente, mientras sus tres cómplices ingresaban tras él. Los encapuchados tomaron las llaves y comenzaron a probar una a una en la cerradura, pero los ruidos alertaron a los familiares de la víctima, que activaron de inmediato una alarma vecinal.</p>



<p>El toque de sirena sumado a la esperable descompensación del abuelo hizo que los asaltantes vieran una situación que se les había salido de control. Desbordados, desistieron de concretar el robo y escaparon en cuestión de segundos. Al momento se encuentran prófugos de la Justicia y la policía trabaja en las investigaciones tendientes a identificar a los sospechosos.</p>
<!-- Composite Start -->
<div id="M755588ScriptRootC1214272"></div>
<script src="https://jsc.mgid.com/e/m/embimedia.infoquilmes.com.ar.1214272.js" async></script>
<!-- Composite End --><div class="saboxplugin-wrap" itemtype="http://schema.org/Person" itemscope itemprop="author"><div class="saboxplugin-tab"><div class="saboxplugin-gravatar"><img alt='Federico Ramondi' src='https://secure.gravatar.com/avatar/22f3511a1f7c05b4c6e6d0bb420498b2?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/22f3511a1f7c05b4c6e6d0bb420498b2?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' itemprop="image" loading='lazy'/></div><div class="saboxplugin-authorname"><a href="https://www.infoquilmes.com.ar/author/federico-ramondi/" class="vcard author" rel="author" itemprop="url"><span class="fn" itemprop="name">Federico Ramondi</span></a></div><div class="saboxplugin-desc"><div itemprop="description"></div></div><div class="clearfix"></div></div></div><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="addtoany_header">Comparte esta noticia:</div><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.infoquilmes.com.ar/violenta-entradera-a-un-jubilado-en-quilmes-oeste-le-pusieron-un-arma-en-la-cara/" data-a2a-title="Violenta entradera a un jubilado en Quilmes Oeste: Le pusieron un arma en la cara"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.infoquilmes.com.ar%2Fviolenta-entradera-a-un-jubilado-en-quilmes-oeste-le-pusieron-un-arma-en-la-cara%2F&amp;linkname=Violenta%20entradera%20a%20un%20jubilado%20en%20Quilmes%20Oeste%3A%20Le%20pusieron%20un%20arma%20en%20la%20cara" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.infoquilmes.com.ar%2Fviolenta-entradera-a-un-jubilado-en-quilmes-oeste-le-pusieron-un-arma-en-la-cara%2F&amp;linkname=Violenta%20entradera%20a%20un%20jubilado%20en%20Quilmes%20Oeste%3A%20Le%20pusieron%20un%20arma%20en%20la%20cara" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.infoquilmes.com.ar%2Fviolenta-entradera-a-un-jubilado-en-quilmes-oeste-le-pusieron-un-arma-en-la-cara%2F&amp;linkname=Violenta%20entradera%20a%20un%20jubilado%20en%20Quilmes%20Oeste%3A%20Le%20pusieron%20un%20arma%20en%20la%20cara" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=https%3A%2F%2Fwww.infoquilmes.com.ar%2Fviolenta-entradera-a-un-jubilado-en-quilmes-oeste-le-pusieron-un-arma-en-la-cara%2F&amp;linkname=Violenta%20entradera%20a%20un%20jubilado%20en%20Quilmes%20Oeste%3A%20Le%20pusieron%20un%20arma%20en%20la%20cara" title="Copy Link" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=https%3A%2F%2Fwww.infoquilmes.com.ar%2Fviolenta-entradera-a-un-jubilado-en-quilmes-oeste-le-pusieron-un-arma-en-la-cara%2F&amp;linkname=Violenta%20entradera%20a%20un%20jubilado%20en%20Quilmes%20Oeste%3A%20Le%20pusieron%20un%20arma%20en%20la%20cara" title="Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.infoquilmes.com.ar%2Fviolenta-entradera-a-un-jubilado-en-quilmes-oeste-le-pusieron-un-arma-en-la-cara%2F&amp;linkname=Violenta%20entradera%20a%20un%20jubilado%20en%20Quilmes%20Oeste%3A%20Le%20pusieron%20un%20arma%20en%20la%20cara" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.infoquilmes.com.ar%2Fviolenta-entradera-a-un-jubilado-en-quilmes-oeste-le-pusieron-un-arma-en-la-cara%2F&amp;linkname=Violenta%20entradera%20a%20un%20jubilado%20en%20Quilmes%20Oeste%3A%20Le%20pusieron%20un%20arma%20en%20la%20cara" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>					</div>
				</div>
				<!-- Tag and Share -->
				<div class="tag-share">
					<div class="row">
						<div class="col-lg-6 col-md-6 col-xs-12">
							<div class="content-tags">
								<h4>Etiquetas: </h4>
																<ul class="tag-inner">
																	</ul>
							</div>
						</div>
					</div>
				</div>
				<!--/ End Tag and Share -->
			</div>
			
		</div>
	</div>
	<!-- End Blog Single -->

</article><!-- #post-36510 -->

	<nav class="navigation post-navigation" aria-label="Entradas">
		<h2 class="screen-reader-text">Navegación de entradas</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.infoquilmes.com.ar/se-hicieron-pasar-por-policias-y-robaron-una-barberia-en-quilmes-oeste/" rel="prev"><span class="nav-subtitle">Anterior:</span> <span class="nav-title">Se hicieron pasar por policías y robaron una barbería en Quilmes Oeste</span></a></div><div class="nav-next"><a href="https://www.infoquilmes.com.ar/un-herido-tras-incendio-de-casa-en-villa-la-florida/" rel="next"><span class="nav-subtitle">Siguiente:</span> <span class="nav-title">Un herido tras incendio de casa en Villa La Florida</span></a></div></div>
	</nav>			</div>
				
			<div class="col-lg-4 col-12">
				<!-- Blog Sidebar -->
				<div class="blog-sidebar">
					
<aside id="secondary" class="widget-area">
	<div id="block-31" class="single-widget  widget_block widget_media_image">
<div class="wp-block-image"><figure class="aligncenter size-full"><a href="http://www.quilmes.gov.ar/"><img loading="lazy" width="300" height="250" src="https://www.infoquilmes.com.ar/wp-content/uploads/2022/04/ESCUELAS-infoquilmes-300X250.gif" alt="" class="wp-image-36136"/></a></figure></div>
</div><div id="block-4" class="single-widget  widget_block"><div id="ww_22e9e0ef0d67f" v="1.20" loc="id" a="{&quot;t&quot;:&quot;horizontal&quot;,&quot;lang&quot;:&quot;es&quot;,&quot;ids&quot;:[&quot;wl6225&quot;],&quot;cl_bkg&quot;:&quot;image&quot;,&quot;cl_font&quot;:&quot;#FFFFFF&quot;,&quot;cl_cloud&quot;:&quot;#FFFFFF&quot;,&quot;cl_persp&quot;:&quot;#81D4FA&quot;,&quot;cl_sun&quot;:&quot;#FFC107&quot;,&quot;cl_moon&quot;:&quot;#FFC107&quot;,&quot;cl_thund&quot;:&quot;#FF5722&quot;,&quot;sl_sot&quot;:&quot;celsius&quot;,&quot;sl_ics&quot;:&quot;one_a&quot;,&quot;font&quot;:&quot;Arial&quot;}"><a href="https://weatherwidget.org/es/" id="ww_22e9e0ef0d67f_u" target="_blank">Widget de tiempo para el sitio web de Weatherwidget.org</a></div>
<p><script async="" src="https://srv2.weatherwidget.org/js/?id=ww_22e9e0ef0d67f"></script></p></div><div id="block-28" class="single-widget  widget_block widget_media_image">
<div class="wp-block-image"><figure class="aligncenter size-medium is-resized"><a href="https://prestamos.credil.com/prestamos/"><img loading="lazy" src="https://www.infoquilmes.com.ar/wp-content/uploads/2022/02/CREDIL-300x200.png" alt="" class="wp-image-33386" width="300" height="200" srcset="https://www.infoquilmes.com.ar/wp-content/uploads/2022/02/CREDIL-300x200.png 300w, https://www.infoquilmes.com.ar/wp-content/uploads/2022/02/CREDIL-320x214.png 320w, https://www.infoquilmes.com.ar/wp-content/uploads/2022/02/CREDIL.png 360w" sizes="(max-width: 300px) 100vw, 300px" /></a></figure></div>
</div><div id="block-30" class="single-widget  widget_block widget_media_image">
<div class="wp-block-image"><figure class="aligncenter size-medium is-resized"><a href="https://wa.me/541136059142"><img loading="lazy" src="https://www.infoquilmes.com.ar/wp-content/uploads/2022/02/ODdone-1-300x110.png" alt="" class="wp-image-33395" width="225" height="83" srcset="https://www.infoquilmes.com.ar/wp-content/uploads/2022/02/ODdone-1-300x110.png 300w, https://www.infoquilmes.com.ar/wp-content/uploads/2022/02/ODdone-1-538x199.png 538w, https://www.infoquilmes.com.ar/wp-content/uploads/2022/02/ODdone-1.png 541w" sizes="(max-width: 225px) 100vw, 225px" /></a></figure></div>
</div><div id="block-29" class="single-widget  widget_block widget_media_image">
<div class="wp-block-image"><figure class="aligncenter size-medium is-resized"><a href="https://wa.me/5491165254960"><img loading="lazy" src="https://www.infoquilmes.com.ar/wp-content/uploads/2022/02/125081985_175165480970926_7008099433422664393_n1-300x168.jpg" alt="" class="wp-image-33387" width="225" height="126" srcset="https://www.infoquilmes.com.ar/wp-content/uploads/2022/02/125081985_175165480970926_7008099433422664393_n1-300x168.jpg 300w, https://www.infoquilmes.com.ar/wp-content/uploads/2022/02/125081985_175165480970926_7008099433422664393_n1-768x431.jpg 768w, https://www.infoquilmes.com.ar/wp-content/uploads/2022/02/125081985_175165480970926_7008099433422664393_n1-350x196.jpg 350w, https://www.infoquilmes.com.ar/wp-content/uploads/2022/02/125081985_175165480970926_7008099433422664393_n1-635x357.jpg 635w, https://www.infoquilmes.com.ar/wp-content/uploads/2022/02/125081985_175165480970926_7008099433422664393_n1.jpg 960w" sizes="(max-width: 225px) 100vw, 225px" /></a></figure></div>
</div><div id="block-32" class="single-widget  widget_block widget_media_image">
<div class="wp-block-image"><figure class="aligncenter size-full"><img loading="lazy" width="450" height="179" src="https://www.infoquilmes.com.ar/wp-content/uploads/2022/02/UTICRA.jpg" alt="" class="wp-image-33409" srcset="https://www.infoquilmes.com.ar/wp-content/uploads/2022/02/UTICRA.jpg 450w, https://www.infoquilmes.com.ar/wp-content/uploads/2022/02/UTICRA-300x119.jpg 300w" sizes="(max-width: 450px) 100vw, 450px" /></figure></div>
</div><div id="block-34" class="single-widget  widget_block widget_media_image">
<div class="wp-block-image"><figure class="aligncenter size-medium"><a href="https://wa.me/5491156070609"><img loading="lazy" width="300" height="270" src="https://www.infoquilmes.com.ar/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-12-at-17.15.07-300x270.png" alt="" class="wp-image-33410" srcset="https://www.infoquilmes.com.ar/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-12-at-17.15.07-300x270.png 300w, https://www.infoquilmes.com.ar/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-12-at-17.15.07-589x530.png 589w, https://www.infoquilmes.com.ar/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-12-at-17.15.07.png 680w" sizes="(max-width: 300px) 100vw, 300px" /></a></figure></div>
</div><div id="block-6" class="single-widget  widget_block"><p><iframe loading="lazy" src="https://dolar-plus.com/api/widget" scrolling="0" allowfullscreen="" width="100%" height="395px" frameborder="0"></iframe></p></div><div id="block-33" class="single-widget  widget_block widget_media_image">
<div class="wp-block-image"><figure class="aligncenter size-full"><a href="tienda1887.com.ar/"><img loading="lazy" width="450" height="450" src="https://www.infoquilmes.com.ar/wp-content/uploads/2022/02/Tienda188711.png" alt="" class="wp-image-33408" srcset="https://www.infoquilmes.com.ar/wp-content/uploads/2022/02/Tienda188711.png 450w, https://www.infoquilmes.com.ar/wp-content/uploads/2022/02/Tienda188711-300x300.png 300w, https://www.infoquilmes.com.ar/wp-content/uploads/2022/02/Tienda188711-150x150.png 150w, https://www.infoquilmes.com.ar/wp-content/uploads/2022/02/Tienda188711-84x84.png 84w" sizes="(max-width: 450px) 100vw, 450px" /></a></figure></div>
</div><div id="block-35" class="single-widget  widget_block widget_media_image">
<div class="wp-block-image"><figure class="aligncenter size-large is-resized"><a href="https://app.loveat.com.ar/menu/dorakusushi"><img loading="lazy" src="https://www.infoquilmes.com.ar/wp-content/uploads/2022/02/Doraku-910x1024.jpg" alt="" class="wp-image-33413" width="455" height="512" srcset="https://www.infoquilmes.com.ar/wp-content/uploads/2022/02/Doraku-910x1024.jpg 910w, https://www.infoquilmes.com.ar/wp-content/uploads/2022/02/Doraku-267x300.jpg 267w, https://www.infoquilmes.com.ar/wp-content/uploads/2022/02/Doraku-768x865.jpg 768w, https://www.infoquilmes.com.ar/wp-content/uploads/2022/02/Doraku-471x530.jpg 471w, https://www.infoquilmes.com.ar/wp-content/uploads/2022/02/Doraku.jpg 1066w" sizes="(max-width: 455px) 100vw, 455px" /></a></figure></div>
</div><div id="block-39" class="single-widget  widget_block widget_media_image">
<figure class="wp-block-image size-large"><a href="https://wa.me/541148891082"><img loading="lazy" width="1024" height="1024" src="https://www.infoquilmes.com.ar/wp-content/uploads/2022/02/uveria-1024x1024.png" alt="" class="wp-image-33420" srcset="https://www.infoquilmes.com.ar/wp-content/uploads/2022/02/uveria-1024x1024.png 1024w, https://www.infoquilmes.com.ar/wp-content/uploads/2022/02/uveria-300x300.png 300w, https://www.infoquilmes.com.ar/wp-content/uploads/2022/02/uveria-150x150.png 150w, https://www.infoquilmes.com.ar/wp-content/uploads/2022/02/uveria-768x768.png 768w, https://www.infoquilmes.com.ar/wp-content/uploads/2022/02/uveria-1536x1536.png 1536w, https://www.infoquilmes.com.ar/wp-content/uploads/2022/02/uveria-84x84.png 84w, https://www.infoquilmes.com.ar/wp-content/uploads/2022/02/uveria-530x530.png 530w, https://www.infoquilmes.com.ar/wp-content/uploads/2022/02/uveria-469x469.png 469w, https://www.infoquilmes.com.ar/wp-content/uploads/2022/02/uveria.png 1709w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure>
</div></aside><!-- #secondary -->
				</div>
				<!--/ End Blog Sidebar -->
			</div>
					</div>
	</div>
</section>
<!--/ End News Single -->

</div> <!-- End #primary -->
<!-- Footer Area -->
<footer class="footer">
		<!-- Footer Top -->
	<div class="footer-top">
		<div class="container">
			<div class="row">
							</div>
		</div>
	</div>
	<!-- End Footer Top -->
	
		<!-- Copyright -->
	<div class="copyright">
		<div class="container">
			<div class="row">
				<div class="col-lg-6 col-md-6 col-6">
					<div class="copyright-content text-left">
							
						<p>&copy; Todos los derechos reservadosInfo Quilmes </p>
											</div>
				</div>
				<div class="col-lg-6 col-md-6 col-6">
					<div class="copyright-content text-right">
												<p>
							<a href="https://wpnewstheme.com" target="_blank">Just News</a> de <a href="https://wpnewstheme.com/" target="_blank" > WPNewsThemes </a>						</p>
											</div>
				</div>
			</div>
		</div>
	</div>
	<!-- End Copyright -->
	</footer>
<!-- End Footer Area -->

</div><!-- #page -->

<div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_vertical_style" data-a2a-scroll-show="100,100" style="right:0px;top:100px;background-color:transparent"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.infoquilmes.com.ar%2Fviolenta-entradera-a-un-jubilado-en-quilmes-oeste-le-pusieron-un-arma-en-la-cara%2F&amp;linkname=Violenta%20entradera%20a%20un%20jubilado%20en%20Quilmes%20Oeste%3A%20Le%20pusieron%20un%20arma%20en%20la%20cara%20%26ndash%3B%20Info%20Quilmes" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.infoquilmes.com.ar%2Fviolenta-entradera-a-un-jubilado-en-quilmes-oeste-le-pusieron-un-arma-en-la-cara%2F&amp;linkname=Violenta%20entradera%20a%20un%20jubilado%20en%20Quilmes%20Oeste%3A%20Le%20pusieron%20un%20arma%20en%20la%20cara%20%26ndash%3B%20Info%20Quilmes" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.infoquilmes.com.ar%2Fviolenta-entradera-a-un-jubilado-en-quilmes-oeste-le-pusieron-un-arma-en-la-cara%2F&amp;linkname=Violenta%20entradera%20a%20un%20jubilado%20en%20Quilmes%20Oeste%3A%20Le%20pusieron%20un%20arma%20en%20la%20cara%20%26ndash%3B%20Info%20Quilmes" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=https%3A%2F%2Fwww.infoquilmes.com.ar%2Fviolenta-entradera-a-un-jubilado-en-quilmes-oeste-le-pusieron-un-arma-en-la-cara%2F&amp;linkname=Violenta%20entradera%20a%20un%20jubilado%20en%20Quilmes%20Oeste%3A%20Le%20pusieron%20un%20arma%20en%20la%20cara%20%26ndash%3B%20Info%20Quilmes" title="Copy Link" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=https%3A%2F%2Fwww.infoquilmes.com.ar%2Fviolenta-entradera-a-un-jubilado-en-quilmes-oeste-le-pusieron-un-arma-en-la-cara%2F&amp;linkname=Violenta%20entradera%20a%20un%20jubilado%20en%20Quilmes%20Oeste%3A%20Le%20pusieron%20un%20arma%20en%20la%20cara%20%26ndash%3B%20Info%20Quilmes" title="Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.infoquilmes.com.ar%2Fviolenta-entradera-a-un-jubilado-en-quilmes-oeste-le-pusieron-un-arma-en-la-cara%2F&amp;linkname=Violenta%20entradera%20a%20un%20jubilado%20en%20Quilmes%20Oeste%3A%20Le%20pusieron%20un%20arma%20en%20la%20cara%20%26ndash%3B%20Info%20Quilmes" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.infoquilmes.com.ar%2Fviolenta-entradera-a-un-jubilado-en-quilmes-oeste-le-pusieron-un-arma-en-la-cara%2F&amp;linkname=Violenta%20entradera%20a%20un%20jubilado%20en%20Quilmes%20Oeste%3A%20Le%20pusieron%20un%20arma%20en%20la%20cara%20%26ndash%3B%20Info%20Quilmes" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div><script>function loadScript(a){var b=document.getElementsByTagName("head")[0],c=document.createElement("script");c.type="text/javascript",c.src="https://tracker.metricool.com/app/resources/be.js",c.onreadystatechange=a,c.onload=a,b.appendChild(c)}loadScript(function(){beTracker.t({hash:'c0fcde8cdd81e421699fa0a383cb7d8c'})})</script><script src='https://www.infoquilmes.com.ar/wp-content/plugins/wordpress-plugin-master/revue.js?ver=1.1.0' id='revue-js'></script>
<script src='https://www.infoquilmes.com.ar/wp-content/themes/just-news/assets/js/popper.min.js?ver=3.3.1' id='popper-js'></script>
<script src='https://www.infoquilmes.com.ar/wp-content/themes/just-news/assets/js/bootstrap.min.js?ver=4.0.0' id='bootstrap-js'></script>
<script src='https://www.infoquilmes.com.ar/wp-content/themes/just-news/assets/js/modernizr.min.js?ver=4.0.0' id='modernizr-js'></script>
<script src='https://www.infoquilmes.com.ar/wp-content/themes/just-news/assets/js/jquery.scrollUp.min.js?ver=2.4.1' id='jquery-scrollup-js'></script>
<script src='https://www.infoquilmes.com.ar/wp-content/themes/just-news/assets/js/jquery-fancybox.min.js?ver=3.1.20' id='jquery-fancybox-js'></script>
<script src='https://www.infoquilmes.com.ar/wp-content/themes/just-news/assets/js/owl-carousel.min.js?ver=2.2.1' id='owl-carousel-js'></script>
<script src='https://www.infoquilmes.com.ar/wp-content/themes/just-news/assets/js/easing.js?ver=1.0.0' id='easing-js'></script>
<script src='https://www.infoquilmes.com.ar/wp-content/themes/just-news/assets/js/magnific-popup.min.js?ver=1.0.0' id='magnific-popup-js'></script>
<script src='https://www.infoquilmes.com.ar/wp-content/themes/just-news/assets/js/active.js?ver=1.0.0' id='just-news-active-js'></script>
<script src='https://www.infoquilmes.com.ar/wp-content/themes/just-news/js/navigation.js?ver=20151215' id='just-news-navigation-js'></script>
<script src='https://www.infoquilmes.com.ar/wp-content/themes/just-news/js/skip-link-focus-fix.js?ver=20151215' id='just-news-skip-link-focus-fix-js'></script>
<script id='ajax-stuff-js-extra'>
var ajaxStuff = {"ajaxurl":"https:\/\/www.infoquilmes.com.ar\/wp-admin\/admin-ajax.php"};
</script>
<script src='https://www.infoquilmes.com.ar/wp-content/themes/just-news/js/ajax.js?ver=1' id='ajax-stuff-js'></script>

</body>
</html>
