<!doctype html><html lang="es"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="https://gmpg.org/xfn/11"><title>Impactante video de una voladura de techo en Quilmes Oeste: Un peatón se salvó de milagro &ndash; Info Quilmes</title><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto%20Slab%3A300%2C400%2C500%2C700%2C900%7CRoboto%3A300%2C400%2C500%2C700%2C900%7CRoboto%20Condensed%3A300%2C400%2C500%2C700%2C900%7CRoboto%20Condensed%3A300%2C300i%2C400%2C400i%2C700%2C700i%2C300ii%2C400ii%2C700ii%7CRoboto%3A100%2C100i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C700%2C700i%2C900%2C900i%2C100ii%2C300ii%2C400ii%2C500ii%2C700ii%2C900ii&subset=all&display=swap" /><link rel="stylesheet" href="https://www.infoquilmes.com.ar/wp-content/cache/min/1/f7331d66fa045a2f1b19cb499fbcddcf.css" data-minify="1" /><meta name='robots' content='max-image-preview:large' /><meta name="description" content="Noticias Quilmes: Impactante video de una voladura de techo en Quilmes Oeste: Un peatón se salvó de milagro"/><link rel="canonical" href="https://www.infoquilmes.com.ar/impactante-video-de-una-voladura-de-techo-en-quilmes-oeste-un-peaton-se-salvo-de-milagro/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Impactante video de una voladura de techo en Quilmes Oeste: Un peatón se salvó de milagro &ndash; Info Quilmes" /><meta property="og:description" content="Noticias Quilmes: Impactante video de una voladura de techo en Quilmes Oeste: Un peatón se salvó de milagro" /><meta property="og:url" content="https://www.infoquilmes.com.ar/impactante-video-de-una-voladura-de-techo-en-quilmes-oeste-un-peaton-se-salvo-de-milagro/" /><meta property="og:site_name" content="Info Quilmes" /><meta property="article:publisher" content="https://www.facebook.com/infoquilmes/" /><meta property="article:author" content="https://www.facebook.com/facundonoticias?ref=bookmarks" /><meta property="article:section" content="Sociedad" /><meta property="article:published_time" content="2022-12-01T22:06:33-03:00" /><meta property="article:modified_time" content="2022-12-01T23:49:50-03:00" /><meta property="og:updated_time" content="2022-12-01T23:49:50-03:00" /><meta property="og:image" content="https://www.infoquilmes.com.ar/wp-content/uploads/2022/12/9B1EFA28-3AF4-4315-84D8-9FF0AB89D54C.jpeg" /><meta property="og:image:secure_url" content="https://www.infoquilmes.com.ar/wp-content/uploads/2022/12/9B1EFA28-3AF4-4315-84D8-9FF0AB89D54C.jpeg" /><meta property="og:image:width" content="1279" /><meta property="og:image:height" content="980" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Noticias Quilmes: Impactante video de una voladura de techo en Quilmes Oeste: Un peatón se salvó de milagro" /><meta name="twitter:title" content="Impactante video de una voladura de techo en Quilmes Oeste: Un peatón se salvó de milagro &ndash; Info Quilmes" /><meta name="twitter:site" content="@infodequilmes" /><meta name="twitter:image" content="https://www.infoquilmes.com.ar/wp-content/uploads/2022/12/9B1EFA28-3AF4-4315-84D8-9FF0AB89D54C.jpeg" /><meta name="twitter:creator" content="@oogletwcampserptwgrauthor" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.infoquilmes.com.ar/#organization","name":"Info Quilmes","url":"https://www.infoquilmes.com.ar/","sameAs":["https://www.facebook.com/infoquilmes/","https://www.instagram.com/infoquilmes/","https://twitter.com/infodequilmes"],"logo":{"@type":"ImageObject","@id":"https://www.infoquilmes.com.ar/#logo","url":"https://www.infoquilmes.com.ar/wp-content/uploads/2019/10/18194870_1927648527475691_2043487303404701258_n.jpg","width":316,"height":314,"caption":"Info Quilmes"},"image":{"@id":"https://www.infoquilmes.com.ar/#logo"}},{"@type":"WebSite","@id":"https://www.infoquilmes.com.ar/#website","url":"https://www.infoquilmes.com.ar/","name":"Info Quilmes","publisher":{"@id":"https://www.infoquilmes.com.ar/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.infoquilmes.com.ar/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.infoquilmes.com.ar/impactante-video-de-una-voladura-de-techo-en-quilmes-oeste-un-peaton-se-salvo-de-milagro/#webpage","url":"https://www.infoquilmes.com.ar/impactante-video-de-una-voladura-de-techo-en-quilmes-oeste-un-peaton-se-salvo-de-milagro/","inLanguage":"es","name":"Impactante video de una voladura de techo en Quilmes Oeste: Un peat\u00f3n se salv\u00f3 de milagro &ndash; Info Quilmes","isPartOf":{"@id":"https://www.infoquilmes.com.ar/#website"},"image":{"@type":"ImageObject","@id":"https://www.infoquilmes.com.ar/impactante-video-de-una-voladura-de-techo-en-quilmes-oeste-un-peaton-se-salvo-de-milagro/#primaryimage","url":"https://www.infoquilmes.com.ar/wp-content/uploads/2022/12/9B1EFA28-3AF4-4315-84D8-9FF0AB89D54C.jpeg","width":1279,"height":980},"primaryImageOfPage":{"@id":"https://www.infoquilmes.com.ar/impactante-video-de-una-voladura-de-techo-en-quilmes-oeste-un-peaton-se-salvo-de-milagro/#primaryimage"},"datePublished":"2022-12-01T22:06:33-03:00","dateModified":"2022-12-01T23:49:50-03:00","description":"Noticias Quilmes: Impactante video de una voladura de techo en Quilmes Oeste: Un peat\u00f3n se salv\u00f3 de milagro"},{"@type":"Article","@id":"https://www.infoquilmes.com.ar/impactante-video-de-una-voladura-de-techo-en-quilmes-oeste-un-peaton-se-salvo-de-milagro/#article","isPartOf":{"@id":"https://www.infoquilmes.com.ar/impactante-video-de-una-voladura-de-techo-en-quilmes-oeste-un-peaton-se-salvo-de-milagro/#webpage"},"author":{"@id":"https://www.infoquilmes.com.ar/author/facundom/#author"},"headline":"Impactante video de una voladura de techo en Quilmes Oeste: Un peat\u00f3n se salv\u00f3 de milagro","datePublished":"2022-12-01T22:06:33-03:00","dateModified":"2022-12-01T23:49:50-03:00","commentCount":0,"mainEntityOfPage":"https://www.infoquilmes.com.ar/impactante-video-de-una-voladura-de-techo-en-quilmes-oeste-un-peaton-se-salvo-de-milagro/#webpage","publisher":{"@id":"https://www.infoquilmes.com.ar/#organization"},"image":{"@id":"https://www.infoquilmes.com.ar/impactante-video-de-una-voladura-de-techo-en-quilmes-oeste-un-peaton-se-salvo-de-milagro/#primaryimage"},"articleSection":"Sociedad"},{"@type":["Person"],"@id":"https://www.infoquilmes.com.ar/author/facundom/#author","name":"Facundo Mu\u00f1oz","image":{"@type":"ImageObject","@id":"https://www.infoquilmes.com.ar/#authorlogo","url":"https://secure.gravatar.com/avatar/5dae1226acfd9587e9d72729323a121c?s=96&d=mm&r=g","caption":"Facundo Mu\u00f1oz"},"description":"Periodista - Te invito a seguirme en mis redes","sameAs":["https://www.facebook.com/facundonoticias?ref=bookmarks","https://www.instagram.com/facumu_/?hl=es-la","https://twitter.com/https://twitter.com/FacundoNoticias?ref_src=twsrcgoogletwcampserptwgrauthor"]}]}</script> <link rel='dns-prefetch' href='//static.addtoany.com' /><link rel='dns-prefetch' href='//www.googletagmanager.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//fonts.bunny.net' /><link rel='dns-prefetch' href='//pagead2.googlesyndication.com' /><link href='https://fonts.gstatic.com' crossorigin rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Info Quilmes &raquo; Feed" href="https://www.infoquilmes.com.ar/feed/" /><link rel="alternate" type="application/rss+xml" title="Info Quilmes &raquo; Feed de los comentarios" href="https://www.infoquilmes.com.ar/comments/feed/" /><style>img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 0.07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><style id='wp-block-library-theme-inline-css'>.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-audio{margin:0 0 1em}.wp-block-code{border:1px solid #ccc;border-radius:4px;font-family:Menlo,Consolas,monaco,monospace;padding:.8em 1em}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.wp-block-embed{margin:0 0 1em}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-image{margin:0 0 1em}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large,.wp-block-quote.is-style-plain{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-search__button{border:1px solid #ccc;padding:.375em .625em}:where(.wp-block-group.has-background){padding:1.25em 2.375em}.wp-block-separator.has-css-opacity{opacity:.4}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto}.wp-block-separator.has-alpha-channel-opacity{opacity:1}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table{margin:"0 0 1em 0"}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video{margin:0 0 1em}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}</style><style id='global-styles-inline-css'>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</style><link rel='stylesheet' id='sab-font-css' href='https://fonts.bunny.net/css?family=Ubuntu:400,700,400italic,700italic&#038;subset=latin' media='all' /><style id='addtoany-inline-css'>@media screen and (max-width:980px){.a2a_floating_style.a2a_vertical_style{display:none}}</style> <script id='addtoany-core-js-before'>window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Compartir",
	Save: "Guardar",
	Subscribe: "Suscribir",
	Email: "Correo electrónico",
	Bookmark: "Marcador",
	ShowAll: "Mostrar todo",
	ShowLess: "Mostrar menos",
	FindServices: "Encontrar servicio(s)",
	FindAnyServiceToAddTo: "Encuentra al instante cualquier servicio para añadir a",
	PoweredBy: "Funciona con",
	ShareViaEmail: "Compartir por correo electrónico",
	SubscribeViaEmail: "Suscribirse a través de correo electrónico",
	BookmarkInYourBrowser: "Añadir a marcadores de tu navegador",
	BookmarkInstructions: "Presiona «Ctrl+D» o «\u2318+D» para añadir esta página a marcadores",
	AddToYourFavorites: "Añadir a tus favoritos",
	SendFromWebOrProgram: "Enviar desde cualquier dirección o programa de correo electrónico ",
	EmailProgram: "Programa de correo electrónico",
	More: "Más&#8230;",
	ThanksForSharing: "¡Gracias por compartir!",
	ThanksForFollowing: "¡Gracias por seguirnos!"
};</script> <script async src='https://static.addtoany.com/menu/page.js' id='addtoany-core-js'></script> <script src='https://www.infoquilmes.com.ar/wp-content/cache/busting/1/wp-includes/js/jquery/jquery.min-3.6.1.js' id='jquery-core-js'></script> <script src='https://www.infoquilmes.com.ar/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-migrate.min-3.3.2.js' id='jquery-migrate-js'></script> <script async src='https://www.infoquilmes.com.ar/wp-content/cache/busting/1/wp-content/plugins/add-to-any/addtoany.min-1.1.js' id='addtoany-jquery-js'></script>  <script data-no-minify="1" src='https://www.infoquilmes.com.ar/wp-content/cache/busting/1/gtm-6d5e1a67b2429ce3a06275aa13578a7f.js' id='google_gtagjs-js' async></script> <script id='google_gtagjs-js-after'>window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["www.infoquilmes.com.ar"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-149360430-1", {"anonymize_ip":true});
gtag("config", "G-RMW53P547Z");</script> <link rel="https://api.w.org/" href="https://www.infoquilmes.com.ar/wp-json/" /><link rel="alternate" type="application/json" href="https://www.infoquilmes.com.ar/wp-json/wp/v2/posts/45167" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.infoquilmes.com.ar/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.infoquilmes.com.ar/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 6.1.1" /><link rel='shortlink' href='https://www.infoquilmes.com.ar/?p=45167' /><link rel="alternate" type="application/json+oembed" href="https://www.infoquilmes.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.infoquilmes.com.ar%2Fimpactante-video-de-una-voladura-de-techo-en-quilmes-oeste-un-peaton-se-salvo-de-milagro%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.infoquilmes.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.infoquilmes.com.ar%2Fimpactante-video-de-una-voladura-de-techo-en-quilmes-oeste-un-peaton-se-salvo-de-milagro%2F&#038;format=xml" /><meta name="generator" content="Site Kit by Google 1.88.0" /><style type="text/css">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</style><meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236"><meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com"> <style type="text/css">.site-title,.site-description{position:absolute;clip:rect(1px,1px,1px,1px)}</style><link rel="amphtml" href="https://www.infoquilmes.com.ar/impactante-video-de-una-voladura-de-techo-en-quilmes-oeste-un-peaton-se-salvo-de-milagro/amp/">  <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6748964264479785" crossorigin="anonymous"></script> 
 <script async src="https://www.googletagmanager.com/gtag/js?id=G-RMW53P547Z"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-RMW53P547Z');</script> <meta name="google-site-verification" content="-lwvkxkIgWFxAiy1flxulmz97tXn44Z8WJMUWRWoJPA"/> <script data-ad-client="ca-pub-6748964264479785" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script> <script async src="https://cdn.ampproject.org/v0.js"></script> <meta name="facebook-domain-verification" content="bxebuo6neorklgf572sxawfqgef7ah" /><style type="text/css">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</style><link rel="icon" href="https://www.infoquilmes.com.ar/wp-content/uploads/2022/07/cropped-LOGOIQ-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.infoquilmes.com.ar/wp-content/uploads/2022/07/cropped-LOGOIQ-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.infoquilmes.com.ar/wp-content/uploads/2022/07/cropped-LOGOIQ-180x180.png" /><meta name="msapplication-TileImage" content="https://www.infoquilmes.com.ar/wp-content/uploads/2022/07/cropped-LOGOIQ-270x270.png" /><style id="wp-custom-css">p{font-size:large}p{color:#000}</style><style>:root{--font-base:Roboto Condensed;--font-headings:Roboto;--font-input:Roboto}body,#content,.entry-content,.post-content,.page-content,.post-excerpt,.entry-summary,.entry-excerpt,.widget-area,.widget,.sidebar,#sidebar,footer,.footer,#footer,.site-footer{font-family:"Roboto Condensed"!important;font-style:normal!important;font-weight:400!important}#site-title,.site-title,#site-title a,.site-title a,.entry-title,.entry-title a,h1,h2,h3,h4,h5,h6,.widget-title{font-family:"Roboto"!important;font-weight:400!important}button,.button,input,select,textarea,.wp-block-button,.wp-block-button__link{font-family:"Roboto"!important;font-weight:700!important}.entry-content,.entry-content p,.post-content,.page-content,.post-excerpt,.entry-summary,.entry-excerpt,.excerpt,.excerpt p,.type-post p,.type-page p,.wp-block-post-content,.wp-block-post-excerpt{font-family:"Roboto"!important;font-weight:400!important}.wp-block-post-title,.wp-block-post-title a,.entry-title,.entry-title a,.post-title,.post-title a,.page-title,.entry-content h1,#content h1,.type-post h1,.type-page h1{font-family:"Roboto"!important}.entry-content h2,.post-content h2,.page-content h2,#content h2,.type-post h2,.type-page h2{font-family:"Roboto"!important;font-style:normal!important;font-weight:900!important}.entry-content h6,.post-content h6,.page-content h6,#content h6,.type-post h6,.type-page h6{font-family:"Roboto Condensed"!important;font-weight:400!important}</style> <noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript></head><body class="post-template-default single single-post postid-45167 single-format-standard wp-custom-logo wp-embed-responsive">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg> <a class="skip-link screen-reader-text" href="#primary">Saltar al contenido</a><div id="page" class="site boxed-layout"><header class="header style2"><div class="topbar"><div class="container"><div class="row"><div class="col-lg-8 col-md-8 col-8"><div class="topbar-nav"></div></div><div class="col-lg-4 col-md-4 col-4"><div class="top-right"><div class="top-social"><ul><li><a href="https://www.facebook.com/infoquilmes" class="facebook"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/infodequilmes" class="twitter"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.instagram.com/infoquilmes" class="instagram"><i class="fa fa-instagram"></i></a></li><li><a href="https://www.youtube.com/c/InfoQuilmes" class="youtube"><i class="fa fa-youtube-play"></i></a></li></ul></div></div></div></div></div></div><div class="header-inner"><div class="container"><div class="row"><div class="offset-lg-4 col-lg-4 col-md-12 col-12"><div class="logo"> <a href="https://www.infoquilmes.com.ar/" class="custom-logo-link" rel="home"><img width="1336" height="409" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201336%20409'%3E%3C/svg%3E" class="custom-logo" alt="Info Quilmes" decoding="async" data-lazy-srcset="https://www.infoquilmes.com.ar/wp-content/uploads/2022/07/LogoLargo.png 1336w, https://www.infoquilmes.com.ar/wp-content/uploads/2022/07/LogoLargo-300x92.png 300w, https://www.infoquilmes.com.ar/wp-content/uploads/2022/07/LogoLargo-1024x313.png 1024w, https://www.infoquilmes.com.ar/wp-content/uploads/2022/07/LogoLargo-768x235.png 768w, https://www.infoquilmes.com.ar/wp-content/uploads/2022/07/LogoLargo-635x194.png 635w" data-lazy-sizes="(max-width: 1336px) 100vw, 1336px" data-lazy-src="https://www.infoquilmes.com.ar/wp-content/uploads/2022/07/LogoLargo.png" /><noscript><img width="1336" height="409" src="https://www.infoquilmes.com.ar/wp-content/uploads/2022/07/LogoLargo.png" class="custom-logo" alt="Info Quilmes" decoding="async" srcset="https://www.infoquilmes.com.ar/wp-content/uploads/2022/07/LogoLargo.png 1336w, https://www.infoquilmes.com.ar/wp-content/uploads/2022/07/LogoLargo-300x92.png 300w, https://www.infoquilmes.com.ar/wp-content/uploads/2022/07/LogoLargo-1024x313.png 1024w, https://www.infoquilmes.com.ar/wp-content/uploads/2022/07/LogoLargo-768x235.png 768w, https://www.infoquilmes.com.ar/wp-content/uploads/2022/07/LogoLargo-635x194.png 635w" sizes="(max-width: 1336px) 100vw, 1336px" /></noscript></a><h1 class="site-title"><a href="https://www.infoquilmes.com.ar/" rel="home">Info Quilmes</a></h1><p class="site-description"> El medio digital de la ciudad</p></div><div class="just-news-mobile-menu"><div class="menu-click"><a href="#"class="fa fa-bars"><span>Menú</span></a></div><div class="menu-inner"><div class="menu-categorias-menu-container"><ul id="side-menu" class="side-nav"><li id="menu-item-21900" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-21900"><a href="https://www.infoquilmes.com.ar/category/sociedad/">Sociedad</a></li><li id="menu-item-21901" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21901"><a href="https://www.infoquilmes.com.ar/category/policiales/">Policiales</a></li><li id="menu-item-21902" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21902"><a href="https://www.infoquilmes.com.ar/category/politica/">Política</a></li><li id="menu-item-21903" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21903"><a href="https://www.infoquilmes.com.ar/category/salud/">Salud</a></li><li id="menu-item-21904" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21904"><a href="https://www.infoquilmes.com.ar/category/deportes/">Deportes</a></li><li id="menu-item-21905" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21905"><a href="https://www.infoquilmes.com.ar/category/cultura/">Cultura</a></li><li id="menu-item-33382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33382"><a href="https://www.infoquilmes.com.ar/category/educacion/">Educación</a></li><li id="menu-item-42973" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42973"><a href="https://www.infoquilmes.com.ar/quienes-somos/">Quiénes Somos</a></li></ul></div><div class="close-menu"><a href="#"><i class="fa fa-remove"></i>Cerrar el menú</a></div></div></div></div></div></div></div><div class="main-menu"><div class="container"><div class="row"><div class="col-12"><div class="menu-top"><nav class="navbar navbar-expand-lg"><div id="navbarSupportedContent" class="navbar-collapse"><ul id="nav" class="nav menu navbar-nav"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-21900"><a title="Sociedad" href="https://www.infoquilmes.com.ar/category/sociedad/" class="nav-link">Sociedad</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21901"><a title="Policiales" href="https://www.infoquilmes.com.ar/category/policiales/" class="nav-link">Policiales</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21902"><a title="Política" href="https://www.infoquilmes.com.ar/category/politica/" class="nav-link">Política</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21903"><a title="Salud" href="https://www.infoquilmes.com.ar/category/salud/" class="nav-link">Salud</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21904"><a title="Deportes" href="https://www.infoquilmes.com.ar/category/deportes/" class="nav-link">Deportes</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21905"><a title="Cultura" href="https://www.infoquilmes.com.ar/category/cultura/" class="nav-link">Cultura</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33382"><a title="Educación" href="https://www.infoquilmes.com.ar/category/educacion/" class="nav-link">Educación</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42973"><a title="Quiénes Somos" href="https://www.infoquilmes.com.ar/quienes-somos/" class="nav-link">Quiénes Somos</a></li></ul></div></nav><div class="menu-right"><ul class="side-icon"><li><a class="icon search" href="#"><i class="fa fa-search"></i></a></li><div class="search-form"><form method ="get" action="https://www.infoquilmes.com.ar/" class="form" id="menu-right-search-form"> <input id="placeholder" type="text" value="" name="s" id="s" placeholder=""> <a href="#" class="search-icon-last"><i class="fa fa-search"></i></a></form></div><li><a class="icon bars" href="#"><i class="fa fa-bars"></i></a></li></ul></div></div></div></div></div></div><div class="sidebar-menu"> <a href="#0" class="cross"><i class="fa fa-times"></i></a><div class="content"><div class="single-content"><div class="logo"> <a href="https://www.infoquilmes.com.ar/" class="custom-logo-link" rel="home"><img width="1336" height="409" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201336%20409'%3E%3C/svg%3E" class="custom-logo" alt="Info Quilmes" decoding="async" data-lazy-srcset="https://www.infoquilmes.com.ar/wp-content/uploads/2022/07/LogoLargo.png 1336w, https://www.infoquilmes.com.ar/wp-content/uploads/2022/07/LogoLargo-300x92.png 300w, https://www.infoquilmes.com.ar/wp-content/uploads/2022/07/LogoLargo-1024x313.png 1024w, https://www.infoquilmes.com.ar/wp-content/uploads/2022/07/LogoLargo-768x235.png 768w, https://www.infoquilmes.com.ar/wp-content/uploads/2022/07/LogoLargo-635x194.png 635w" data-lazy-sizes="(max-width: 1336px) 100vw, 1336px" data-lazy-src="https://www.infoquilmes.com.ar/wp-content/uploads/2022/07/LogoLargo.png" /><noscript><img width="1336" height="409" src="https://www.infoquilmes.com.ar/wp-content/uploads/2022/07/LogoLargo.png" class="custom-logo" alt="Info Quilmes" decoding="async" srcset="https://www.infoquilmes.com.ar/wp-content/uploads/2022/07/LogoLargo.png 1336w, https://www.infoquilmes.com.ar/wp-content/uploads/2022/07/LogoLargo-300x92.png 300w, https://www.infoquilmes.com.ar/wp-content/uploads/2022/07/LogoLargo-1024x313.png 1024w, https://www.infoquilmes.com.ar/wp-content/uploads/2022/07/LogoLargo-768x235.png 768w, https://www.infoquilmes.com.ar/wp-content/uploads/2022/07/LogoLargo-635x194.png 635w" sizes="(max-width: 1336px) 100vw, 1336px" /></noscript></a><p class="site-title"><a href="https://www.infoquilmes.com.ar/" rel="home">Info Quilmes</a></p><p class="site-description"> El medio digital de la ciudad</p></div></div></div></div></header><div id="primary"><section class="blog-single section"><div class="container"><div class="row"><div class="col-lg-8 col-md-8 col-12"><article id="post-45167" class="post-45167 post type-post status-publish format-standard has-post-thumbnail hentry category-sociedad"><div class="blog-single-main"><div class="row"><div class="col-12"><div class="blog-head"> <img width="1279" height="980" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201279%20980'%3E%3C/svg%3E" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" decoding="async" data-lazy-srcset="https://www.infoquilmes.com.ar/wp-content/uploads/2022/12/9B1EFA28-3AF4-4315-84D8-9FF0AB89D54C.jpeg 1279w, https://www.infoquilmes.com.ar/wp-content/uploads/2022/12/9B1EFA28-3AF4-4315-84D8-9FF0AB89D54C-300x230.jpeg 300w, https://www.infoquilmes.com.ar/wp-content/uploads/2022/12/9B1EFA28-3AF4-4315-84D8-9FF0AB89D54C-1024x785.jpeg 1024w, https://www.infoquilmes.com.ar/wp-content/uploads/2022/12/9B1EFA28-3AF4-4315-84D8-9FF0AB89D54C-768x588.jpeg 768w, https://www.infoquilmes.com.ar/wp-content/uploads/2022/12/9B1EFA28-3AF4-4315-84D8-9FF0AB89D54C-635x487.jpeg 635w" data-lazy-sizes="(max-width: 1279px) 100vw, 1279px" data-lazy-src="https://www.infoquilmes.com.ar/wp-content/uploads/2022/12/9B1EFA28-3AF4-4315-84D8-9FF0AB89D54C.jpeg" /><noscript><img width="1279" height="980" src="https://www.infoquilmes.com.ar/wp-content/uploads/2022/12/9B1EFA28-3AF4-4315-84D8-9FF0AB89D54C.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" decoding="async" srcset="https://www.infoquilmes.com.ar/wp-content/uploads/2022/12/9B1EFA28-3AF4-4315-84D8-9FF0AB89D54C.jpeg 1279w, https://www.infoquilmes.com.ar/wp-content/uploads/2022/12/9B1EFA28-3AF4-4315-84D8-9FF0AB89D54C-300x230.jpeg 300w, https://www.infoquilmes.com.ar/wp-content/uploads/2022/12/9B1EFA28-3AF4-4315-84D8-9FF0AB89D54C-1024x785.jpeg 1024w, https://www.infoquilmes.com.ar/wp-content/uploads/2022/12/9B1EFA28-3AF4-4315-84D8-9FF0AB89D54C-768x588.jpeg 768w, https://www.infoquilmes.com.ar/wp-content/uploads/2022/12/9B1EFA28-3AF4-4315-84D8-9FF0AB89D54C-635x487.jpeg 635w" sizes="(max-width: 1279px) 100vw, 1279px" /></noscript></div><div class="blog-detail"><div class="justnews-meta"> <span class="author">Por <span class="author vcard"><i class="fa fa-user-o"></i>Facundo Muñoz</span></span></div><h2 class="blog-title">Impactante video de una voladura de techo en Quilmes Oeste: Un peatón se salvó de milagro</h2><div class="justnews-content"><p>Una cámara de seguridad captó el momento exacto en el que el techo de una casa de la calle <strong>Sarratea entre Martín Rodríguez y O&#8217;Higgins</strong> sale volando por el temporal que ocurrió en la tarde de este miércoles. Un peatón que caminaba por el lugar salvó su vida por cuestión de segundos.<br></p><p>El tremendo suceso se encuentra en la mira de los meteorólogos, muchos de los cuales pusieron en duda si se trataría de un posible tornado que afectó esa zona. El hecho ocurrió minutos antes del comienzo del partido de Argentina, cuando comenzaba una tormenta de variada intensidad que afectó principalmente a la zona oeste del distrito.</p><figure class="wp-block-embed is-type-video is-provider-youtube wp-block-embed-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper"> <iframe loading="lazy" title="Impactante video de una voladura de techo en Quilmes Oeste: Un peatón se salvó de milagro" width="640" height="360" src="https://www.youtube.com/embed/fWycGJflqBg?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div><figcaption class="wp-element-caption"><br></figcaption></figure><p>Juan y su familia se encontraban en la propiedad cuando escucharon una fuerte explosión y no podían creer lo que sucedió. <strong>El techo se desprendió por completo en cuestión de segundos y terminó volando hacia la calle, por donde segundos antes pasaba un muchacho que corrió y se salvó.</strong> El barrio quedó sin suministro eléctrico hasta el mediodía de este jueves, y los vecinos pasaron muchas horas de angustia tras el temporal.</p><p>Los Bomberos Voluntarios de Quilmes y áreas del Municipio trabajaron para lograr la remoción de escombros y árboles caídos, así como también en la intervención de postes de luz y cables cortados. Ahora, la familia afectada deberá reconstruir su techo, y ya tuvieron la colaboración y solidaridad de un corralón que donó materiales.</p><div class="saboxplugin-wrap" itemtype="http://schema.org/Person" itemscope itemprop="author"><div class="saboxplugin-tab"><div class="saboxplugin-gravatar"><img alt='Facundo Muñoz' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/5dae1226acfd9587e9d72729323a121c?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' itemprop="image" loading='lazy' decoding='async' data-lazy-src="https://secure.gravatar.com/avatar/5dae1226acfd9587e9d72729323a121c?s=100&#038;d=mm&#038;r=g"/><noscript><img alt='Facundo Muñoz' src='https://secure.gravatar.com/avatar/5dae1226acfd9587e9d72729323a121c?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/5dae1226acfd9587e9d72729323a121c?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' itemprop="image" loading='lazy' decoding='async'/></noscript></div><div class="saboxplugin-authorname"><a href="https://www.infoquilmes.com.ar/author/facundom/" class="vcard author"><span class="fn">Facundo Muñoz</span></a></div><div class="saboxplugin-desc"><div itemprop="description"><p>Periodista &#8211; Te invito a seguirme en mis redes</p></div></div><div class="clearfix"></div><div class="saboxplugin-socials "><a target="_blank" href="https://twitter.com/FacundoNoticias" class="saboxplugin-icon-grey"><svg aria-hidden="true" class="sab-twitter" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg></span></a><a target="_blank" href="https://www.facebook.com/facundonoticias" class="saboxplugin-icon-grey"><svg aria-hidden="true" class="sab-facebook" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 264 512"><path fill="currentColor" d="M76.7 512V283H0v-91h76.7v-71.7C76.7 42.4 124.3 0 193.8 0c33.3 0 61.9 2.5 70.2 3.6V85h-48.2c-37.8 0-45.1 18-45.1 44.3V192H256l-11.7 91h-73.6v229"></path></svg></span></a><a target="_blank" href="https://www.instagram.com/facumu_" class="saboxplugin-icon-grey"><svg aria-hidden="true" class="sab-instagram" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path></svg></span></a></div></div></div><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="addtoany_header">Comparte esta noticia:</div><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.infoquilmes.com.ar/impactante-video-de-una-voladura-de-techo-en-quilmes-oeste-un-peaton-se-salvo-de-milagro/" data-a2a-title="Impactante video de una voladura de techo en Quilmes Oeste: Un peatón se salvó de milagro"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.infoquilmes.com.ar%2Fimpactante-video-de-una-voladura-de-techo-en-quilmes-oeste-un-peaton-se-salvo-de-milagro%2F&amp;linkname=Impactante%20video%20de%20una%20voladura%20de%20techo%20en%20Quilmes%20Oeste%3A%20Un%20peat%C3%B3n%20se%20salv%C3%B3%20de%20milagro" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.infoquilmes.com.ar%2Fimpactante-video-de-una-voladura-de-techo-en-quilmes-oeste-un-peaton-se-salvo-de-milagro%2F&amp;linkname=Impactante%20video%20de%20una%20voladura%20de%20techo%20en%20Quilmes%20Oeste%3A%20Un%20peat%C3%B3n%20se%20salv%C3%B3%20de%20milagro" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.infoquilmes.com.ar%2Fimpactante-video-de-una-voladura-de-techo-en-quilmes-oeste-un-peaton-se-salvo-de-milagro%2F&amp;linkname=Impactante%20video%20de%20una%20voladura%20de%20techo%20en%20Quilmes%20Oeste%3A%20Un%20peat%C3%B3n%20se%20salv%C3%B3%20de%20milagro" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=https%3A%2F%2Fwww.infoquilmes.com.ar%2Fimpactante-video-de-una-voladura-de-techo-en-quilmes-oeste-un-peaton-se-salvo-de-milagro%2F&amp;linkname=Impactante%20video%20de%20una%20voladura%20de%20techo%20en%20Quilmes%20Oeste%3A%20Un%20peat%C3%B3n%20se%20salv%C3%B3%20de%20milagro" title="Copy Link" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=https%3A%2F%2Fwww.infoquilmes.com.ar%2Fimpactante-video-de-una-voladura-de-techo-en-quilmes-oeste-un-peaton-se-salvo-de-milagro%2F&amp;linkname=Impactante%20video%20de%20una%20voladura%20de%20techo%20en%20Quilmes%20Oeste%3A%20Un%20peat%C3%B3n%20se%20salv%C3%B3%20de%20milagro" title="Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.infoquilmes.com.ar%2Fimpactante-video-de-una-voladura-de-techo-en-quilmes-oeste-un-peaton-se-salvo-de-milagro%2F&amp;linkname=Impactante%20video%20de%20una%20voladura%20de%20techo%20en%20Quilmes%20Oeste%3A%20Un%20peat%C3%B3n%20se%20salv%C3%B3%20de%20milagro" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.infoquilmes.com.ar%2Fimpactante-video-de-una-voladura-de-techo-en-quilmes-oeste-un-peaton-se-salvo-de-milagro%2F&amp;linkname=Impactante%20video%20de%20una%20voladura%20de%20techo%20en%20Quilmes%20Oeste%3A%20Un%20peat%C3%B3n%20se%20salv%C3%B3%20de%20milagro" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div></div></div><div class="tag-share"><div class="row"><div class="col-lg-6 col-md-6 col-xs-12"><div class="content-tags"><h4>Etiquetas:</h4><ul class="tag-inner"></ul></div></div></div></div></div></div></div></article><nav class="navigation post-navigation" aria-label="Entradas"><h2 class="screen-reader-text">Navegación de entradas</h2><div class="nav-links"><div class="nav-previous"><a href="https://www.infoquilmes.com.ar/detuvieron-a-seis-trapitos-de-quilmes-centro/" rel="prev"><span class="nav-subtitle">Anterior:</span> <span class="nav-title">Detuvieron a seis «trapitos» de Quilmes Centro</span></a></div><div class="nav-next"><a href="https://www.infoquilmes.com.ar/covid-19-por-el-aumento-de-contagios-reabren-vacunatorios-en-quilmes/" rel="next"><span class="nav-subtitle">Siguiente:</span> <span class="nav-title">Covid-19: Por el aumento de contagios reabren vacunatorios en Quilmes</span></a></div></div></nav></div><div class="col-lg-4 col-12"><div class="blog-sidebar"><aside id="secondary" class="widget-area"><div id="block-76" class="single-widget  widget_block"><ul class="is-content-justification-center is-layout-flex wp-container-1 wp-block-social-links aligncenter has-normal-icon-size has-visible-labels is-style-default"><li class="wp-social-link wp-social-link-twitter wp-block-social-link"><a href="https://twitter.com/infodequilmes" rel="noopener nofollow" target="_blank" class="wp-block-social-link-anchor"><svg width="24" height="24" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false"><path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z"></path></svg><span class="wp-block-social-link-label">Twitter</span></a></li><li class="wp-social-link wp-social-link-instagram wp-block-social-link"><a href="https://www.instagram.com/infoquilmes" rel="noopener nofollow" target="_blank" class="wp-block-social-link-anchor"><svg width="24" height="24" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false"><path d="M12,4.622c2.403,0,2.688,0.009,3.637,0.052c0.877,0.04,1.354,0.187,1.671,0.31c0.42,0.163,0.72,0.358,1.035,0.673 c0.315,0.315,0.51,0.615,0.673,1.035c0.123,0.317,0.27,0.794,0.31,1.671c0.043,0.949,0.052,1.234,0.052,3.637 s-0.009,2.688-0.052,3.637c-0.04,0.877-0.187,1.354-0.31,1.671c-0.163,0.42-0.358,0.72-0.673,1.035 c-0.315,0.315-0.615,0.51-1.035,0.673c-0.317,0.123-0.794,0.27-1.671,0.31c-0.949,0.043-1.233,0.052-3.637,0.052 s-2.688-0.009-3.637-0.052c-0.877-0.04-1.354-0.187-1.671-0.31c-0.42-0.163-0.72-0.358-1.035-0.673 c-0.315-0.315-0.51-0.615-0.673-1.035c-0.123-0.317-0.27-0.794-0.31-1.671C4.631,14.688,4.622,14.403,4.622,12 s0.009-2.688,0.052-3.637c0.04-0.877,0.187-1.354,0.31-1.671c0.163-0.42,0.358-0.72,0.673-1.035 c0.315-0.315,0.615-0.51,1.035-0.673c0.317-0.123,0.794-0.27,1.671-0.31C9.312,4.631,9.597,4.622,12,4.622 M12,3 C9.556,3,9.249,3.01,8.289,3.054C7.331,3.098,6.677,3.25,6.105,3.472C5.513,3.702,5.011,4.01,4.511,4.511 c-0.5,0.5-0.808,1.002-1.038,1.594C3.25,6.677,3.098,7.331,3.054,8.289C3.01,9.249,3,9.556,3,12c0,2.444,0.01,2.751,0.054,3.711 c0.044,0.958,0.196,1.612,0.418,2.185c0.23,0.592,0.538,1.094,1.038,1.594c0.5,0.5,1.002,0.808,1.594,1.038 c0.572,0.222,1.227,0.375,2.185,0.418C9.249,20.99,9.556,21,12,21s2.751-0.01,3.711-0.054c0.958-0.044,1.612-0.196,2.185-0.418 c0.592-0.23,1.094-0.538,1.594-1.038c0.5-0.5,0.808-1.002,1.038-1.594c0.222-0.572,0.375-1.227,0.418-2.185 C20.99,14.751,21,14.444,21,12s-0.01-2.751-0.054-3.711c-0.044-0.958-0.196-1.612-0.418-2.185c-0.23-0.592-0.538-1.094-1.038-1.594 c-0.5-0.5-1.002-0.808-1.594-1.038c-0.572-0.222-1.227-0.375-2.185-0.418C14.751,3.01,14.444,3,12,3L12,3z M12,7.378 c-2.552,0-4.622,2.069-4.622,4.622S9.448,16.622,12,16.622s4.622-2.069,4.622-4.622S14.552,7.378,12,7.378z M12,15 c-1.657,0-3-1.343-3-3s1.343-3,3-3s3,1.343,3,3S13.657,15,12,15z M16.804,6.116c-0.596,0-1.08,0.484-1.08,1.08 s0.484,1.08,1.08,1.08c0.596,0,1.08-0.484,1.08-1.08S17.401,6.116,16.804,6.116z"></path></svg><span class="wp-block-social-link-label">Instagram</span></a></li><li class="wp-social-link wp-social-link-facebook wp-block-social-link"><a href="https://www.facebook.com/infoquilmes" rel="noopener nofollow" target="_blank" class="wp-block-social-link-anchor"><svg width="24" height="24" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false"><path d="M12 2C6.5 2 2 6.5 2 12c0 5 3.7 9.1 8.4 9.9v-7H7.9V12h2.5V9.8c0-2.5 1.5-3.9 3.8-3.9 1.1 0 2.2.2 2.2.2v2.5h-1.3c-1.2 0-1.6.8-1.6 1.6V12h2.8l-.4 2.9h-2.3v7C18.3 21.1 22 17 22 12c0-5.5-4.5-10-10-10z"></path></svg><span class="wp-block-social-link-label">Facebook</span></a></li></ul></div><div id="block-63" class="single-widget  widget_block widget_media_image"><div class="wp-block-image"><figure class="aligncenter size-full"><img decoding="async" loading="lazy" width="300" height="250" src="https://www.infoquilmes.com.ar/wp-content/uploads/2022/07/ESCUELAS-infoquilmes-300X2501.gif" alt="" class="wp-image-39493"/></figure></div></div><div id="block-65" class="single-widget  widget_block widget_media_image"><div class="wp-block-image"><figure class="aligncenter size-full"><img decoding="async" loading="lazy" width="300" height="250" src="https://www.infoquilmes.com.ar/wp-content/uploads/2022/10/JUJUY-EL-NORTE-A-SEGUIR-TURISMO_300x250.gif" alt="" class="wp-image-42954"/></figure></div></div><div id="block-77" class="single-widget  widget_block widget_media_image"><div class="wp-block-image"><figure class="aligncenter size-full"><a href="https://www.metrogas.com.ar/Paginas/el-monoxido-de-carbono.aspx"><img decoding="async" loading="lazy" width="300" height="250" src="https://www.infoquilmes.com.ar/wp-content/uploads/2022/10/300x250.gif" alt="" class="wp-image-43901"/></a></figure></div></div><div id="block-68" class="single-widget  widget_block widget_media_image"><div class="wp-block-image"><figure class="aligncenter size-full"><a href="https://www.edesur.com.ar/factura-digital/"><img decoding="async" loading="lazy" width="300" height="250" src="https://www.infoquilmes.com.ar/wp-content/uploads/2022/08/info-quilmes.gif" alt="" class="wp-image-40162"/></a></figure></div></div><div id="block-4" class="single-widget  widget_block"><div id="ww_22e9e0ef0d67f" v="1.20" loc="id" a="{&quot;t&quot;:&quot;horizontal&quot;,&quot;lang&quot;:&quot;es&quot;,&quot;ids&quot;:[&quot;wl6225&quot;],&quot;cl_bkg&quot;:&quot;image&quot;,&quot;cl_font&quot;:&quot;#FFFFFF&quot;,&quot;cl_cloud&quot;:&quot;#FFFFFF&quot;,&quot;cl_persp&quot;:&quot;#81D4FA&quot;,&quot;cl_sun&quot;:&quot;#FFC107&quot;,&quot;cl_moon&quot;:&quot;#FFC107&quot;,&quot;cl_thund&quot;:&quot;#FF5722&quot;,&quot;sl_sot&quot;:&quot;celsius&quot;,&quot;sl_ics&quot;:&quot;one_a&quot;,&quot;font&quot;:&quot;Arial&quot;}"><a href="https://weatherwidget.org/es/" id="ww_22e9e0ef0d67f_u" target="_blank">Widget de tiempo para el sitio web de Weatherwidget.org</a></div><p><script async="" src="https://srv2.weatherwidget.org/js/?id=ww_22e9e0ef0d67f"></script></p></div><div id="block-28" class="single-widget  widget_block widget_media_image"><div class="wp-block-image"><figure class="aligncenter size-full"><img decoding="async" loading="lazy" width="360" height="240" src="https://www.infoquilmes.com.ar/wp-content/uploads/2022/07/CREDIL.png" alt="" class="wp-image-39491" srcset="https://www.infoquilmes.com.ar/wp-content/uploads/2022/07/CREDIL.png 360w, https://www.infoquilmes.com.ar/wp-content/uploads/2022/07/CREDIL-300x200.png 300w, https://www.infoquilmes.com.ar/wp-content/uploads/2022/07/CREDIL-320x214.png 320w" sizes="(max-width: 360px) 100vw, 360px" /></figure></div></div><div id="block-67" class="single-widget  widget_block widget_media_image"><div class="wp-block-image"><figure class="aligncenter size-full"><img decoding="async" loading="lazy" width="300" height="239" src="https://www.infoquilmes.com.ar/wp-content/uploads/2022/08/d0d4a8f18f4f4836b0b075a4d06a914e8rgvJmuXfdtf4vMt-1-e1659452996297.jpg" alt="" class="wp-image-40230" srcset="https://www.infoquilmes.com.ar/wp-content/uploads/2022/08/d0d4a8f18f4f4836b0b075a4d06a914e8rgvJmuXfdtf4vMt-1-e1659452996297.jpg 300w, https://www.infoquilmes.com.ar/wp-content/uploads/2022/08/d0d4a8f18f4f4836b0b075a4d06a914e8rgvJmuXfdtf4vMt-1-e1659452996297-130x105.jpg 130w" sizes="(max-width: 300px) 100vw, 300px" /></figure></div></div><div id="block-32" class="single-widget  widget_block widget_media_image"><div class="wp-block-image"><figure class="aligncenter size-full"><img decoding="async" loading="lazy" width="300" height="119" src="https://www.infoquilmes.com.ar/wp-content/uploads/2022/07/UTICRA.jpg" alt="" class="wp-image-39494"/></figure></div></div><div id="block-30" class="single-widget  widget_block widget_media_image"><div class="wp-block-image"><figure class="aligncenter size-full is-resized"><img decoding="async" loading="lazy" src="https://www.infoquilmes.com.ar/wp-content/uploads/2022/07/Oddone.jpg" alt="" class="wp-image-39495" width="338" height="337"/></figure></div></div><div id="block-69" class="single-widget  widget_block widget_media_image"><div class="wp-block-image"><figure class="aligncenter size-full"><a href="https://clubre.com.ar/"><img decoding="async" loading="lazy" width="250" height="100" src="https://www.infoquilmes.com.ar/wp-content/uploads/2022/08/CC_RE_Banner-250x100_Mesa-de-trabajo-1.jpg" alt="" class="wp-image-40475"/></a></figure></div></div><div id="block-29" class="single-widget  widget_block widget_media_image"><div class="wp-block-image"><figure class="aligncenter size-full is-resized"><img decoding="async" loading="lazy" src="https://www.infoquilmes.com.ar/wp-content/uploads/2022/07/125081985_175165480970926_7008099433422664393_n.jpg" alt="" class="wp-image-39496" width="350" height="350"/></figure></div></div><div id="block-34" class="single-widget  widget_block widget_media_image"><div class="wp-block-image"><figure class="aligncenter size-large is-resized"><img decoding="async" loading="lazy" src="https://www.infoquilmes.com.ar/wp-content/uploads/2022/07/WhatsApp-Image-2022-02-12-at-17.15.07-1024x1014.jpeg" alt="" class="wp-image-39497" width="324" height="321"/></figure></div></div><div id="block-6" class="single-widget  widget_block"><p><iframe loading="lazy" src="https://dolar-plus.com/api/widget" scrolling="0" allowfullscreen="" width="100%" height="395px" frameborder="0"></iframe></p></div><div id="block-33" class="single-widget  widget_block widget_media_image"><div class="wp-block-image"><figure class="aligncenter size-full"><img decoding="async" loading="lazy" width="300" height="300" src="https://www.infoquilmes.com.ar/wp-content/uploads/2022/07/Tienda1887.png" alt="" class="wp-image-39498" srcset="https://www.infoquilmes.com.ar/wp-content/uploads/2022/07/Tienda1887.png 300w, https://www.infoquilmes.com.ar/wp-content/uploads/2022/07/Tienda1887-150x150.png 150w, https://www.infoquilmes.com.ar/wp-content/uploads/2022/07/Tienda1887-84x84.png 84w" sizes="(max-width: 300px) 100vw, 300px" /></figure></div></div><div id="block-35" class="single-widget  widget_block widget_media_image"><div class="wp-block-image"><figure class="aligncenter size-large is-resized"><img decoding="async" loading="lazy" src="https://www.infoquilmes.com.ar/wp-content/uploads/2022/07/Doraku-910x1024.jpg" alt="" class="wp-image-39499" width="333" height="374"/></figure></div></div><div id="block-39" class="single-widget  widget_block widget_media_image"><div class="wp-block-image"><figure class="aligncenter size-large is-resized"><img decoding="async" loading="lazy" src="https://www.infoquilmes.com.ar/wp-content/uploads/2022/07/uveria-1024x1024.png" alt="" class="wp-image-39500" width="332" height="332"/></figure></div></div><div id="block-66" class="single-widget  widget_block widget_media_image"><div class="wp-block-image"><figure class="aligncenter size-full"><img decoding="async" loading="lazy" width="150" height="600" src="https://www.infoquilmes.com.ar/wp-content/uploads/2022/10/JUJUY-EL-NORTE-A-SEGUIR-TURISMO_150x600-1.gif" alt="" class="wp-image-42955"/></figure></div></div><div id="block-72" class="single-widget  widget_block widget_media_image"><div class="wp-block-image"><figure class="aligncenter size-full is-resized"><a href="http://www.unq.edu.ar/"><img decoding="async" loading="lazy" src="https://www.infoquilmes.com.ar/wp-content/uploads/2022/09/unq-logo-1.png" alt="" class="wp-image-42466" width="330" height="127" srcset="https://www.infoquilmes.com.ar/wp-content/uploads/2022/09/unq-logo-1.png 529w, https://www.infoquilmes.com.ar/wp-content/uploads/2022/09/unq-logo-1-300x116.png 300w" sizes="(max-width: 330px) 100vw, 330px" /></a></figure></div></div><div id="block-75" class="single-widget  widget_block widget_text"><p></p></div></aside></div></div></div></div></section></div><footer class="footer"><div class="footer-top"><div class="container"><div class="row"></div></div></div><div class="copyright"><div class="container"><div class="row"><div class="col-lg-6 col-md-6 col-6"><div class="copyright-content text-left"><p>&copy; Todos los derechos reservadosInfo Quilmes</p></div></div><div class="col-lg-6 col-md-6 col-6"><div class="copyright-content text-right"><p> <a href="https://wpnewstheme.com" target="_blank">Just News</a> de <a href="https://wpnewstheme.com/" target="_blank" > WPNewsThemes </a></p></div></div></div></div></div></footer></div><div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_vertical_style" data-a2a-scroll-show="100,100" style="right:0px;top:100px;background-color:transparent"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.infoquilmes.com.ar%2Fimpactante-video-de-una-voladura-de-techo-en-quilmes-oeste-un-peaton-se-salvo-de-milagro%2F&amp;linkname=Impactante%20video%20de%20una%20voladura%20de%20techo%20en%20Quilmes%20Oeste%3A%20Un%20peat%C3%B3n%20se%20salv%C3%B3%20de%20milagro%20%26ndash%3B%20Info%20Quilmes" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.infoquilmes.com.ar%2Fimpactante-video-de-una-voladura-de-techo-en-quilmes-oeste-un-peaton-se-salvo-de-milagro%2F&amp;linkname=Impactante%20video%20de%20una%20voladura%20de%20techo%20en%20Quilmes%20Oeste%3A%20Un%20peat%C3%B3n%20se%20salv%C3%B3%20de%20milagro%20%26ndash%3B%20Info%20Quilmes" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.infoquilmes.com.ar%2Fimpactante-video-de-una-voladura-de-techo-en-quilmes-oeste-un-peaton-se-salvo-de-milagro%2F&amp;linkname=Impactante%20video%20de%20una%20voladura%20de%20techo%20en%20Quilmes%20Oeste%3A%20Un%20peat%C3%B3n%20se%20salv%C3%B3%20de%20milagro%20%26ndash%3B%20Info%20Quilmes" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=https%3A%2F%2Fwww.infoquilmes.com.ar%2Fimpactante-video-de-una-voladura-de-techo-en-quilmes-oeste-un-peaton-se-salvo-de-milagro%2F&amp;linkname=Impactante%20video%20de%20una%20voladura%20de%20techo%20en%20Quilmes%20Oeste%3A%20Un%20peat%C3%B3n%20se%20salv%C3%B3%20de%20milagro%20%26ndash%3B%20Info%20Quilmes" title="Copy Link" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=https%3A%2F%2Fwww.infoquilmes.com.ar%2Fimpactante-video-de-una-voladura-de-techo-en-quilmes-oeste-un-peaton-se-salvo-de-milagro%2F&amp;linkname=Impactante%20video%20de%20una%20voladura%20de%20techo%20en%20Quilmes%20Oeste%3A%20Un%20peat%C3%B3n%20se%20salv%C3%B3%20de%20milagro%20%26ndash%3B%20Info%20Quilmes" title="Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.infoquilmes.com.ar%2Fimpactante-video-de-una-voladura-de-techo-en-quilmes-oeste-un-peaton-se-salvo-de-milagro%2F&amp;linkname=Impactante%20video%20de%20una%20voladura%20de%20techo%20en%20Quilmes%20Oeste%3A%20Un%20peat%C3%B3n%20se%20salv%C3%B3%20de%20milagro%20%26ndash%3B%20Info%20Quilmes" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.infoquilmes.com.ar%2Fimpactante-video-de-una-voladura-de-techo-en-quilmes-oeste-un-peaton-se-salvo-de-milagro%2F&amp;linkname=Impactante%20video%20de%20una%20voladura%20de%20techo%20en%20Quilmes%20Oeste%3A%20Un%20peat%C3%B3n%20se%20salv%C3%B3%20de%20milagro%20%26ndash%3B%20Info%20Quilmes" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div> <script data-cfasync="false" type="text/javascript" id="clever-core">(function (document, window) {
                                        var a, c = document.createElement("script");

                                        c.id = "CleverCoreLoader59082";
                                        c.src = "//scripts.cleverwebserver.com/e5cd7df3d8cd7faf219132113b73b327.js";

                                        c.async = !0;
                                        c.type = "text/javascript";
                                        c.setAttribute("data-target", window.name);
                                        c.setAttribute("data-callback", "put-your-callback-macro-here");

                                        try {
                                            a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
                                        } catch (e) {
                                            a = !1;
                                        }

                                        a || (a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
                                        a.parentNode.insertBefore(c, a);
                                    })(document, window);</script> <script>function loadScript(a){var b=document.getElementsByTagName("head")[0],c=document.createElement("script");c.type="text/javascript",c.src="https://tracker.metricool.com/app/resources/be.js",c.onreadystatechange=a,c.onload=a,b.appendChild(c)}loadScript(function(){beTracker.t({hash:'c0fcde8cdd81e421699fa0a383cb7d8c'})})</script><style id='core-block-supports-inline-css'>.wp-block-social-links.wp-container-1{justify-content:center}</style> <script src='https://www.infoquilmes.com.ar/wp-content/cache/busting/1/wp-content/themes/just-news/assets/js/popper.min-3.3.1.js' id='popper-js'></script> <script src='https://www.infoquilmes.com.ar/wp-content/cache/busting/1/wp-content/themes/just-news/assets/js/bootstrap.min-4.0.0.js' id='bootstrap-js'></script> <script src='https://www.infoquilmes.com.ar/wp-content/cache/busting/1/wp-content/themes/just-news/assets/js/modernizr.min-4.0.0.js' id='modernizr-js'></script> <script src='https://www.infoquilmes.com.ar/wp-content/cache/busting/1/wp-content/themes/just-news/assets/js/jquery.scrollUp.min-2.4.1.js' id='jquery-scrollup-js'></script> <script src='https://www.infoquilmes.com.ar/wp-content/cache/busting/1/wp-content/themes/just-news/assets/js/jquery-fancybox.min-3.1.20.js' id='jquery-fancybox-js'></script> <script src='https://www.infoquilmes.com.ar/wp-content/cache/busting/1/wp-content/themes/just-news/assets/js/owl-carousel.min-2.2.1.js' id='owl-carousel-js'></script> <script src='https://www.infoquilmes.com.ar/wp-content/cache/busting/1/wp-content/themes/just-news/assets/js/easing-1.0.0.js' id='easing-js'></script> <script src='https://www.infoquilmes.com.ar/wp-content/cache/busting/1/wp-content/themes/just-news/assets/js/magnific-popup.min-1.0.0.js' id='magnific-popup-js'></script> <script src='https://www.infoquilmes.com.ar/wp-content/cache/busting/1/wp-content/themes/just-news/assets/js/active-1.0.0.js' id='just-news-active-js'></script> <script src='https://www.infoquilmes.com.ar/wp-content/cache/busting/1/wp-content/themes/just-news/js/navigation-20151215.js' id='just-news-navigation-js'></script> <script src='https://www.infoquilmes.com.ar/wp-content/cache/busting/1/wp-content/themes/just-news/js/skip-link-focus-fix-20151215.js' id='just-news-skip-link-focus-fix-js'></script> <script id='ajax-stuff-js-extra'>var ajaxStuff = {"ajaxurl":"https:\/\/www.infoquilmes.com.ar\/wp-admin\/admin-ajax.php"};</script> <script src='https://www.infoquilmes.com.ar/wp-content/cache/busting/1/wp-content/themes/just-news/js/ajax-1.js' id='ajax-stuff-js'></script> <script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.infoquilmes.com.ar/wp-content/plugins/wp-rocket/assets/js/lazyload/11.0.6/lazyload.min.js"></script> <script data-cfasync="false" type="text/javascript" id="clever-core">(function (document, window) {
                                        var a, c = document.createElement("script");

                                        c.id = "CleverCoreLoader59082";
                                        c.src = "//scripts.cleverwebserver.com/e5cd7df3d8cd7faf219132113b73b327.js";

                                        c.async = !0;
                                        c.type = "text/javascript";
                                        c.setAttribute("data-target", window.name);
                                        c.setAttribute("data-callback", "put-your-callback-macro-here");

                                        try {
                                            a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
                                        } catch (e) {
                                            a = !1;
                                        }

                                        a || (a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
                                        a.parentNode.insertBefore(c, a);
                                    })(document, window);</script> </body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->