<!doctype html>
<html lang="es">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11">

	<title>“La Masa” y “Viloni” encabezan los festejos por el día del niño en Solano &ndash; Info Quilmes</title>
<meta name='robots' content='max-image-preview:large' />

<!-- This site is optimized with the Yoast SEO Premium plugin v11.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Noticias Quilmes: “La Masa” y “Viloni” encabezan los festejos por el día del niño en Solano"/>
<link rel="canonical" href="https://www.infoquilmes.com.ar/la-masa-y-viloni-encabezan-los-festejos-por-el-dia-del-nino-en-solano/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="“La Masa” y “Viloni” encabezan los festejos por el día del niño en Solano &ndash; Info Quilmes" />
<meta property="og:description" content="Noticias Quilmes: “La Masa” y “Viloni” encabezan los festejos por el día del niño en Solano" />
<meta property="og:url" content="https://www.infoquilmes.com.ar/la-masa-y-viloni-encabezan-los-festejos-por-el-dia-del-nino-en-solano/" />
<meta property="og:site_name" content="Info Quilmes" />
<meta property="article:publisher" content="https://www.facebook.com/infoquilmes/" />
<meta property="article:tag" content="Bomberos Voluntarios de Solano" />
<meta property="article:tag" content="Día del Niño" />
<meta property="article:tag" content="san francisco solano" />
<meta property="article:section" content="Sociedad" />
<meta property="article:published_time" content="2022-09-10T13:16:32-03:00" />
<meta property="article:modified_time" content="2022-09-10T13:16:33-03:00" />
<meta property="og:updated_time" content="2022-09-10T13:16:33-03:00" />
<meta property="og:image" content="https://www.infoquilmes.com.ar/wp-content/uploads/2022/09/A4F1C14B-3E6F-4982-8CAC-63EF29C83220.jpeg" />
<meta property="og:image:secure_url" content="https://www.infoquilmes.com.ar/wp-content/uploads/2022/09/A4F1C14B-3E6F-4982-8CAC-63EF29C83220.jpeg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Noticias Quilmes: “La Masa” y “Viloni” encabezan los festejos por el día del niño en Solano" />
<meta name="twitter:title" content="“La Masa” y “Viloni” encabezan los festejos por el día del niño en Solano &ndash; Info Quilmes" />
<meta name="twitter:site" content="@infodequilmes" />
<meta name="twitter:image" content="https://www.infoquilmes.com.ar/wp-content/uploads/2022/09/A4F1C14B-3E6F-4982-8CAC-63EF29C83220.jpeg" />
<meta name="twitter:creator" content="@infodequilmes" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.infoquilmes.com.ar/#organization","name":"Info Quilmes","url":"https://www.infoquilmes.com.ar/","sameAs":["https://www.facebook.com/infoquilmes/","https://www.instagram.com/infoquilmes/","https://twitter.com/infodequilmes"],"logo":{"@type":"ImageObject","@id":"https://www.infoquilmes.com.ar/#logo","url":"https://www.infoquilmes.com.ar/wp-content/uploads/2019/10/18194870_1927648527475691_2043487303404701258_n.jpg","width":316,"height":314,"caption":"Info Quilmes"},"image":{"@id":"https://www.infoquilmes.com.ar/#logo"}},{"@type":"WebSite","@id":"https://www.infoquilmes.com.ar/#website","url":"https://www.infoquilmes.com.ar/","name":"Info Quilmes","publisher":{"@id":"https://www.infoquilmes.com.ar/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.infoquilmes.com.ar/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.infoquilmes.com.ar/la-masa-y-viloni-encabezan-los-festejos-por-el-dia-del-nino-en-solano/#webpage","url":"https://www.infoquilmes.com.ar/la-masa-y-viloni-encabezan-los-festejos-por-el-dia-del-nino-en-solano/","inLanguage":"es","name":"\u201cLa Masa\u201d y \u201cViloni\u201d encabezan los festejos por el d\u00eda del ni\u00f1o en Solano &ndash; Info Quilmes","isPartOf":{"@id":"https://www.infoquilmes.com.ar/#website"},"image":{"@type":"ImageObject","@id":"https://www.infoquilmes.com.ar/la-masa-y-viloni-encabezan-los-festejos-por-el-dia-del-nino-en-solano/#primaryimage","url":"https://www.infoquilmes.com.ar/wp-content/uploads/2022/09/A4F1C14B-3E6F-4982-8CAC-63EF29C83220.jpeg","width":1280,"height":720},"primaryImageOfPage":{"@id":"https://www.infoquilmes.com.ar/la-masa-y-viloni-encabezan-los-festejos-por-el-dia-del-nino-en-solano/#primaryimage"},"datePublished":"2022-09-10T13:16:32-03:00","dateModified":"2022-09-10T13:16:33-03:00","description":"Noticias Quilmes: \u201cLa Masa\u201d y \u201cViloni\u201d encabezan los festejos por el d\u00eda del ni\u00f1o en Solano"},{"@type":"Article","@id":"https://www.infoquilmes.com.ar/la-masa-y-viloni-encabezan-los-festejos-por-el-dia-del-nino-en-solano/#article","isPartOf":{"@id":"https://www.infoquilmes.com.ar/la-masa-y-viloni-encabezan-los-festejos-por-el-dia-del-nino-en-solano/#webpage"},"author":{"@id":"https://www.infoquilmes.com.ar/author/marianodraghi/#author"},"headline":"\u201cLa Masa\u201d y \u201cViloni\u201d encabezan los festejos por el d\u00eda del ni\u00f1o en Solano","datePublished":"2022-09-10T13:16:32-03:00","dateModified":"2022-09-10T13:16:33-03:00","commentCount":0,"mainEntityOfPage":"https://www.infoquilmes.com.ar/la-masa-y-viloni-encabezan-los-festejos-por-el-dia-del-nino-en-solano/#webpage","publisher":{"@id":"https://www.infoquilmes.com.ar/#organization"},"image":{"@id":"https://www.infoquilmes.com.ar/la-masa-y-viloni-encabezan-los-festejos-por-el-dia-del-nino-en-solano/#primaryimage"},"keywords":"Bomberos Voluntarios de Solano,D\u00eda del Ni\u00f1o,san francisco solano","articleSection":"Sociedad"},{"@type":["Person"],"@id":"https://www.infoquilmes.com.ar/author/marianodraghi/#author","name":"InfoQuilmes","image":{"@type":"ImageObject","@id":"https://www.infoquilmes.com.ar/#authorlogo","url":"https://secure.gravatar.com/avatar/ee1a72d5b0fc8e2029ca50002ee043e6?s=96&d=mm&r=g","caption":"InfoQuilmes"},"sameAs":[]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//static.addtoany.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Info Quilmes &raquo; Feed" href="https://www.infoquilmes.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Info Quilmes &raquo; Feed de los comentarios" href="https://www.infoquilmes.com.ar/comments/feed/" />
<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.infoquilmes.com.ar/wp-includes/css/dist/block-library/style.min.css?ver=6.0.2' media='all' />
<style id='wp-block-library-theme-inline-css'>
.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code{border:1px solid #ccc;border-radius:4px;font-family:Menlo,Consolas,monaco,monospace;padding:.8em 1em}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large,.wp-block-quote.is-style-plain{border:none}.wp-block-search .wp-block-search__label{font-weight:700}:where(.wp-block-group.has-background){padding:1.25em 2.375em}.wp-block-separator.has-css-opacity{opacity:.4}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto}.wp-block-separator.has-alpha-channel-opacity{opacity:1}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}
</style>
<style id='global-styles-inline-css'>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</style>
<link crossorigin="anonymous" rel='stylesheet' id='google-font-css'  href='https://fonts.googleapis.com/css?family=Roboto+Slab%3A300%2C400%2C500%2C700%2C900&#038;ver=6.0.2' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-font1-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C500%2C700%2C900&#038;ver=6.0.2' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-font2-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A300%2C400%2C500%2C700%2C900&#038;ver=6.0.2' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.infoquilmes.com.ar/wp-content/themes/just-news/assets/css/bootstrap.min.css?ver=4.0.0' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://www.infoquilmes.com.ar/wp-content/themes/just-news/assets/css/animate.css?ver=4.0.0' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.infoquilmes.com.ar/wp-content/themes/just-news/assets/css/font-awesome.css?ver=4.7.0' media='all' />
<link rel='stylesheet' id='jquery-fancybox-css'  href='https://www.infoquilmes.com.ar/wp-content/themes/just-news/assets/css/jquery.fancybox.min.css?ver=3.1.20' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://www.infoquilmes.com.ar/wp-content/themes/just-news/assets/css/magnific-popup.min.css?ver=1.1.0' media='all' />
<link rel='stylesheet' id='owl-carousel-css'  href='https://www.infoquilmes.com.ar/wp-content/themes/just-news/assets/css/owl-carousel.css?ver=1.0.10' media='all' />
<link rel='stylesheet' id='just-news-reset-css'  href='https://www.infoquilmes.com.ar/wp-content/themes/just-news/assets/css/reset.css?ver=1.0.10' media='all' />
<link rel='stylesheet' id='just-news-style-css'  href='https://www.infoquilmes.com.ar/wp-content/themes/just-news/style.css?ver=1.0.0' media='all' />
<link rel='stylesheet' id='just-news-responsive-css'  href='https://www.infoquilmes.com.ar/wp-content/themes/just-news/assets/css/responsive.css?ver=1.0.10' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='sab-font-css'  href='https://fonts.googleapis.com/css?family=Ubuntu:400,700,400italic,700italic&#038;subset=latin' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.infoquilmes.com.ar/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.16' media='all' />
<style id='addtoany-inline-css'>
@media screen and (max-width:980px){
.a2a_floating_style.a2a_vertical_style{display:none;}
}
</style>
<link crossorigin="anonymous" rel='stylesheet' id='olympus-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A300%2C400%2C700%2C300i%2C400i%2C700i%7CRoboto%3A100%2C300%2C400%2C500%2C700%2C900%2C100i%2C300i%2C400i%2C500i%2C700i%2C900i&#038;display=swap&#038;subset=all&#038;ver=3.0.20' media='all' />
<script id='addtoany-core-js-before'>
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Compartir",
	Save: "Guardar",
	Subscribe: "Suscribir",
	Email: "Correo electrónico",
	Bookmark: "Marcador",
	ShowAll: "Mostrar todo",
	ShowLess: "Mostrar menos",
	FindServices: "Encontrar servicio(s)",
	FindAnyServiceToAddTo: "Encuentra al instante cualquier servicio para añadir a",
	PoweredBy: "Funciona con",
	ShareViaEmail: "Compartir por correo electrónico",
	SubscribeViaEmail: "Suscribirse a través de correo electrónico",
	BookmarkInYourBrowser: "Añadir a marcadores de tu navegador",
	BookmarkInstructions: "Presiona «Ctrl+D» o «\u2318+D» para añadir esta página a marcadores",
	AddToYourFavorites: "Añadir a tus favoritos",
	SendFromWebOrProgram: "Enviar desde cualquier dirección o programa de correo electrónico ",
	EmailProgram: "Programa de correo electrónico",
	More: "Más&#8230;",
	ThanksForSharing: "¡Gracias por compartir!",
	ThanksForFollowing: "¡Gracias por seguirnos!"
};
</script>
<script async src='https://static.addtoany.com/menu/page.js' id='addtoany-core-js'></script>
<script src='https://www.infoquilmes.com.ar/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script src='https://www.infoquilmes.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script async src='https://www.infoquilmes.com.ar/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-jquery-js'></script>

<!-- Fragmento de código de Google Analytics añadido por Site Kit -->
<script src='https://www.googletagmanager.com/gtag/js?id=UA-149360430-1' id='google_gtagjs-js' async></script>
<script id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["www.infoquilmes.com.ar"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-149360430-1", {"anonymize_ip":true});
gtag("config", "G-RMW53P547Z");
</script>

<!-- Final del fragmento de código de Google Analytics añadido por Site Kit -->
<link rel="https://api.w.org/" href="https://www.infoquilmes.com.ar/wp-json/" /><link rel="alternate" type="application/json" href="https://www.infoquilmes.com.ar/wp-json/wp/v2/posts/41843" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.infoquilmes.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.infoquilmes.com.ar/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.2" />
<link rel='shortlink' href='https://www.infoquilmes.com.ar/?p=41843' />
<link rel="alternate" type="application/json+oembed" href="https://www.infoquilmes.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.infoquilmes.com.ar%2Fla-masa-y-viloni-encabezan-los-festejos-por-el-dia-del-nino-en-solano%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.infoquilmes.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.infoquilmes.com.ar%2Fla-masa-y-viloni-encabezan-los-festejos-por-el-dia-del-nino-en-solano%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.82.0" />	<style type="text/css">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</style>	

<!-- Fragmento de código de Google Adsense añadido por Site Kit -->
<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">
<!-- Final del fragmento de código de Google Adsense añadido por Site Kit -->
		<style type="text/css">
					.site-title,
			.site-description {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
				}
					</style>
		<link rel="amphtml" href="https://www.infoquilmes.com.ar/la-masa-y-viloni-encabezan-los-festejos-por-el-dia-del-nino-en-solano/amp/">
<!-- Fragmento de código de Google Adsense añadido por Site Kit -->
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6748964264479785" crossorigin="anonymous"></script>

<!-- Final del fragmento de código de Google Adsense añadido por Site Kit -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-RMW53P547Z"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-RMW53P547Z');
</script>
<meta name="google-site-verification" content="-lwvkxkIgWFxAiy1flxulmz97tXn44Z8WJMUWRWoJPA"/>
<script data-ad-client="ca-pub-6748964264479785" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
<script async src="https://cdn.ampproject.org/v0.js"></script>
<meta name="facebook-domain-verification" content="bxebuo6neorklgf572sxawfqgef7ah" /><style type="text/css">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</style><link rel="icon" href="https://www.infoquilmes.com.ar/wp-content/uploads/2022/07/cropped-LOGOIQ-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.infoquilmes.com.ar/wp-content/uploads/2022/07/cropped-LOGOIQ-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.infoquilmes.com.ar/wp-content/uploads/2022/07/cropped-LOGOIQ-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.infoquilmes.com.ar/wp-content/uploads/2022/07/cropped-LOGOIQ-270x270.png" />
		<style id="wp-custom-css">
			p { font-size: large }
p { color: #000000 }		</style>
			<!-- Fonts Plugin CSS - https://fontsplugin.com/ -->
	<style>
		:root {
--font-base: Roboto Condensed;
--font-headings: Roboto;
--font-input: Roboto;
}
body, #content, .entry-content, .post-content, .page-content, .post-excerpt, .entry-summary, .entry-excerpt, .widget-area, .widget, .sidebar, #sidebar, footer, .footer, #footer, .site-footer {
font-family: "Roboto Condensed" !important;
font-style: normal !important;
font-weight: 400 !important;
 }
#site-title, .site-title, #site-title a, .site-title a, .entry-title, .entry-title a, h1, h2, h3, h4, h5, h6, .widget-title {
font-family: "Roboto" !important;
font-weight: 400 !important;
 }
button, .button, input, select, textarea, .wp-block-button, .wp-block-button__link {
font-family: "Roboto" !important;
font-weight: 700 !important;
 }
.entry-content, .entry-content p, .post-content, .page-content, .post-excerpt, .entry-summary, .entry-excerpt, .excerpt, .excerpt p, .type-post p, .type-page p {
font-family: "Roboto" !important;
font-weight: 400 !important;
 }
.wp-block-post-title, .wp-block-post-title a, .entry-title, .entry-title a, .post-title, .post-title a, .page-title, .entry-content h1, #content h1, .type-post h1, .type-page h1 {
font-family: "Roboto" !important;
 }
.entry-content h2, .post-content h2, .page-content h2, #content h2, .type-post h2, .type-page h2 {
font-family: "Roboto" !important;
font-style: normal !important;
font-weight: 900 !important;
 }
.entry-content h6, .post-content h6, .page-content h6, #content h6, .type-post h6, .type-page h6 {
font-family: "Roboto Condensed" !important;
font-weight: 400 !important;
 }
	</style>
	<!-- Fonts Plugin CSS -->
	</head>

<body class="post-template-default single single-post postid-41843 single-format-standard wp-custom-logo wp-embed-responsive">


<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>
<a class="skip-link screen-reader-text" href="#primary">Saltar al contenido</a>

<div id="page" class="site boxed-layout">

<!-- Start Header -->
<header class="header style2">
		<!-- Topbar -->
	<div class="topbar">
		<div class="container">
			<div class="row">
				<div class="col-lg-8 col-md-8 col-8">
					<!-- Topbar Nav -->
					<div class="topbar-nav">
						<!-- Language Nav -->
					
											</div>
					<!--/ End Topbar Nav -->
				</div>
				<div class="col-lg-4 col-md-4 col-4">
					<!-- Topbar Right -->
					<div class="top-right">
						<!-- Topbar Social -->
												<div class="top-social">
							<ul>
								
																<li><a href="https://www.facebook.com/infoquilmes" class="facebook"><i class="fa fa-facebook"></i></a></li>
								
																<li><a href="https://twitter.com/infodequilmes" class="twitter"><i class="fa fa-twitter"></i></a></li>
								
																<li><a href="https://www.instagram.com/infoquilmes" class="instagram"><i class="fa fa-instagram"></i></a></li>
								
																<li><a href="https://www.youtube.com/c/InfoQuilmes" class="youtube"><i class="fa fa-youtube-play"></i></a></li>
								
								
								
							</ul>
						</div>
												<!-- Clickable Icon -->
					</div>
					<!--/ End Topbar Right -->
				</div>
			</div>
		</div>
	</div>
	<!--/ End Topbar -->
		<!-- Header Inner -->
	<div class="header-inner">
		<div class="container">
			<div class="row">
				<div class="offset-lg-4 col-lg-4 col-md-12 col-12">
					<!-- Logo -->
					<div class="logo">
						<a href="https://www.infoquilmes.com.ar/" class="custom-logo-link" rel="home"><img width="1336" height="409" src="https://www.infoquilmes.com.ar/wp-content/uploads/2022/07/LogoLargo.png" class="custom-logo" alt="Info Quilmes" srcset="https://www.infoquilmes.com.ar/wp-content/uploads/2022/07/LogoLargo.png 1336w, https://www.infoquilmes.com.ar/wp-content/uploads/2022/07/LogoLargo-300x92.png 300w, https://www.infoquilmes.com.ar/wp-content/uploads/2022/07/LogoLargo-1024x313.png 1024w, https://www.infoquilmes.com.ar/wp-content/uploads/2022/07/LogoLargo-768x235.png 768w, https://www.infoquilmes.com.ar/wp-content/uploads/2022/07/LogoLargo-635x194.png 635w" sizes="(max-width: 1336px) 100vw, 1336px" /></a>							<h1 class="site-title"><a href="https://www.infoquilmes.com.ar/" rel="home">Info Quilmes</a></h1>
														<p class="site-description"> El medio digital de la ciudad</p>
											</div>
										<div class="just-news-mobile-menu">
						<div class="menu-click"><a href="#"class="fa fa-bars"><span>Menú</span></a></div>
						<div class="menu-inner">
							<div class="menu-categorias-menu-container"><ul id="side-menu" class="side-nav"><li id="menu-item-21900" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-21900"><a href="https://www.infoquilmes.com.ar/category/sociedad/">Sociedad</a></li>
<li id="menu-item-21901" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21901"><a href="https://www.infoquilmes.com.ar/category/policiales/">Policiales</a></li>
<li id="menu-item-21902" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21902"><a href="https://www.infoquilmes.com.ar/category/politica/">Política</a></li>
<li id="menu-item-21903" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21903"><a href="https://www.infoquilmes.com.ar/category/salud/">Salud</a></li>
<li id="menu-item-21904" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21904"><a href="https://www.infoquilmes.com.ar/category/deportes/">Deportes</a></li>
<li id="menu-item-21905" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21905"><a href="https://www.infoquilmes.com.ar/category/cultura/">Cultura</a></li>
<li id="menu-item-33382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33382"><a href="https://www.infoquilmes.com.ar/category/educacion/">Educación</a></li>
</ul></div>							<div class="close-menu"><a href="#"><i class="fa fa-remove"></i>Cerrar el menú</a></div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
	<!--/ End Header Inner -->
	<!-- Main Menu -->
	<div class="main-menu">
		<div class="container">
			<div class="row">
				<div class="col-12">
					<div class="menu-top">
						<!-- Main Menu -->
						  <nav class="navbar navbar-expand-lg">
				          
				            <div id="navbarSupportedContent" class="navbar-collapse"><ul id="nav" class="nav menu navbar-nav"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-21900"><a title="Sociedad" href="https://www.infoquilmes.com.ar/category/sociedad/" class="nav-link">Sociedad</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21901"><a title="Policiales" href="https://www.infoquilmes.com.ar/category/policiales/" class="nav-link">Policiales</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21902"><a title="Política" href="https://www.infoquilmes.com.ar/category/politica/" class="nav-link">Política</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21903"><a title="Salud" href="https://www.infoquilmes.com.ar/category/salud/" class="nav-link">Salud</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21904"><a title="Deportes" href="https://www.infoquilmes.com.ar/category/deportes/" class="nav-link">Deportes</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21905"><a title="Cultura" href="https://www.infoquilmes.com.ar/category/cultura/" class="nav-link">Cultura</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33382"><a title="Educación" href="https://www.infoquilmes.com.ar/category/educacion/" class="nav-link">Educación</a></li>
</ul></div>				          </nav><!-- #site-navigation -->

						
						<!--/ End Main Menu -->
						<div class="menu-right">
							<ul class="side-icon">
														<li><a class="icon search" href="#"><i class="fa fa-search"></i></a></li>
																<!-- Search Form -->
						<div class="search-form">

							<form method ="get" action="https://www.infoquilmes.com.ar/" class="form" id="menu-right-search-form">
								<input id="placeholder" type="text" value="" name="s" id="s" placeholder="">
								<a href="#" class="search-icon-last"><i class="fa fa-search"></i></a>
							</form>
						</div>
														<li><a class="icon bars" href="#"><i class="fa fa-bars"></i></a></li>
													</ul>
						
				
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
	<!--/ End Main Menu -->
	<!-- Sidebar Menu -->
	<div class="sidebar-menu">
		<a href="#0" class="cross"><i class="fa fa-times"></i></a>
		<div class="content">
			<div class="single-content">
				<!-- Logo -->
								<div class="logo">
					<a href="https://www.infoquilmes.com.ar/" class="custom-logo-link" rel="home"><img width="1336" height="409" src="https://www.infoquilmes.com.ar/wp-content/uploads/2022/07/LogoLargo.png" class="custom-logo" alt="Info Quilmes" srcset="https://www.infoquilmes.com.ar/wp-content/uploads/2022/07/LogoLargo.png 1336w, https://www.infoquilmes.com.ar/wp-content/uploads/2022/07/LogoLargo-300x92.png 300w, https://www.infoquilmes.com.ar/wp-content/uploads/2022/07/LogoLargo-1024x313.png 1024w, https://www.infoquilmes.com.ar/wp-content/uploads/2022/07/LogoLargo-768x235.png 768w, https://www.infoquilmes.com.ar/wp-content/uploads/2022/07/LogoLargo-635x194.png 635w" sizes="(max-width: 1336px) 100vw, 1336px" /></a>							<p class="site-title"><a href="https://www.infoquilmes.com.ar/" rel="home">Info Quilmes</a></p>
														<p class="site-description"> El medio digital de la ciudad</p>
										</div>
				<!--/ End Logo -->
							</div>
				
			
		</div>		
	</div>
	<!-- End Sidebar Menu -->
</header>

<!--/ End Header -->

<div id="primary">
<!-- News Single -->
<section class="blog-single section">
	<div class="container">
					<div class="row">
			
				<div class="col-lg-8 col-md-8 col-12">
					
				
<article id="post-41843" class="post-41843 post type-post status-publish format-standard has-post-thumbnail hentry category-sociedad tag-bomberos-voluntarios-de-solano tag-dia-del-nino tag-san-francisco-solano">

	<!-- Start Blog Single -->
	<div class="blog-single-main">
		<div class="row">
			<div class="col-12">
				<div class="blog-head">
							<img width="1280" height="720" src="https://www.infoquilmes.com.ar/wp-content/uploads/2022/09/A4F1C14B-3E6F-4982-8CAC-63EF29C83220.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://www.infoquilmes.com.ar/wp-content/uploads/2022/09/A4F1C14B-3E6F-4982-8CAC-63EF29C83220.jpeg 1280w, https://www.infoquilmes.com.ar/wp-content/uploads/2022/09/A4F1C14B-3E6F-4982-8CAC-63EF29C83220-300x169.jpeg 300w, https://www.infoquilmes.com.ar/wp-content/uploads/2022/09/A4F1C14B-3E6F-4982-8CAC-63EF29C83220-1024x576.jpeg 1024w, https://www.infoquilmes.com.ar/wp-content/uploads/2022/09/A4F1C14B-3E6F-4982-8CAC-63EF29C83220-768x432.jpeg 768w, https://www.infoquilmes.com.ar/wp-content/uploads/2022/09/A4F1C14B-3E6F-4982-8CAC-63EF29C83220-350x196.jpeg 350w, https://www.infoquilmes.com.ar/wp-content/uploads/2022/09/A4F1C14B-3E6F-4982-8CAC-63EF29C83220-635x357.jpeg 635w" sizes="(max-width: 1280px) 100vw, 1280px" />						</div>
				<div class="blog-detail">
					<!-- Trending Meta -->
					<div class="justnews-meta">
												<span class="author">Por <span class="author vcard"><i class="fa fa-user-o"></i>InfoQuilmes</span></span>
												
						
											</div>
					<h2 class="blog-title">“La Masa” y “Viloni” encabezan los festejos por el día del niño en Solano</h2>
					<div class="justnews-content">
						
<p><strong>Este domingo desde las 12 del mediodía, el playón de San Francisco Solano (844 y 893) se vestirá de festejos en el marco de la celebraciones por el día del niño. </strong>Habrá una batalla de exhibición, juegos infantiles, clase de zumba y mucho más.</p>



<p>Rememorando actividades que se realizaban en la época de los 90’ (“Titanes en el Ring” se presento en el cuartel de Bomberos de dicha localidad), en esta oportunidad vendrán los máximos exponentes de <strong>“100% Lucha%”: La Masa y Vicente Viloni</strong>, quiénes deleitaran a los niños con una batalla de exhibición.</p>



<p>Organizado por los <strong>Bomberos Voluntarios de San Francisco Solano</strong>, el evento será totalmente gratuito y abierto a toda la familia. Además habrá peloteros y clase de zumba</p>
<div class="saboxplugin-wrap" itemtype="http://schema.org/Person" itemscope itemprop="author"><div class="saboxplugin-tab"><div class="saboxplugin-gravatar"><img alt='InfoQuilmes' src='https://secure.gravatar.com/avatar/ee1a72d5b0fc8e2029ca50002ee043e6?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/ee1a72d5b0fc8e2029ca50002ee043e6?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' itemprop="image" loading='lazy'/></div><div class="saboxplugin-authorname"><a href="https://www.infoquilmes.com.ar/author/marianodraghi/" class="vcard author" rel="author" itemprop="url"><span class="fn" itemprop="name">InfoQuilmes</span></a></div><div class="saboxplugin-desc"><div itemprop="description"></div></div><div class="clearfix"></div></div></div><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="addtoany_header">Comparte esta noticia:</div><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.infoquilmes.com.ar/la-masa-y-viloni-encabezan-los-festejos-por-el-dia-del-nino-en-solano/" data-a2a-title="“La Masa” y “Viloni” encabezan los festejos por el día del niño en Solano"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.infoquilmes.com.ar%2Fla-masa-y-viloni-encabezan-los-festejos-por-el-dia-del-nino-en-solano%2F&amp;linkname=%E2%80%9CLa%20Masa%E2%80%9D%20y%20%E2%80%9CViloni%E2%80%9D%20encabezan%20los%20festejos%20por%20el%20d%C3%ADa%20del%20ni%C3%B1o%20en%20Solano" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.infoquilmes.com.ar%2Fla-masa-y-viloni-encabezan-los-festejos-por-el-dia-del-nino-en-solano%2F&amp;linkname=%E2%80%9CLa%20Masa%E2%80%9D%20y%20%E2%80%9CViloni%E2%80%9D%20encabezan%20los%20festejos%20por%20el%20d%C3%ADa%20del%20ni%C3%B1o%20en%20Solano" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.infoquilmes.com.ar%2Fla-masa-y-viloni-encabezan-los-festejos-por-el-dia-del-nino-en-solano%2F&amp;linkname=%E2%80%9CLa%20Masa%E2%80%9D%20y%20%E2%80%9CViloni%E2%80%9D%20encabezan%20los%20festejos%20por%20el%20d%C3%ADa%20del%20ni%C3%B1o%20en%20Solano" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=https%3A%2F%2Fwww.infoquilmes.com.ar%2Fla-masa-y-viloni-encabezan-los-festejos-por-el-dia-del-nino-en-solano%2F&amp;linkname=%E2%80%9CLa%20Masa%E2%80%9D%20y%20%E2%80%9CViloni%E2%80%9D%20encabezan%20los%20festejos%20por%20el%20d%C3%ADa%20del%20ni%C3%B1o%20en%20Solano" title="Copy Link" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=https%3A%2F%2Fwww.infoquilmes.com.ar%2Fla-masa-y-viloni-encabezan-los-festejos-por-el-dia-del-nino-en-solano%2F&amp;linkname=%E2%80%9CLa%20Masa%E2%80%9D%20y%20%E2%80%9CViloni%E2%80%9D%20encabezan%20los%20festejos%20por%20el%20d%C3%ADa%20del%20ni%C3%B1o%20en%20Solano" title="Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.infoquilmes.com.ar%2Fla-masa-y-viloni-encabezan-los-festejos-por-el-dia-del-nino-en-solano%2F&amp;linkname=%E2%80%9CLa%20Masa%E2%80%9D%20y%20%E2%80%9CViloni%E2%80%9D%20encabezan%20los%20festejos%20por%20el%20d%C3%ADa%20del%20ni%C3%B1o%20en%20Solano" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.infoquilmes.com.ar%2Fla-masa-y-viloni-encabezan-los-festejos-por-el-dia-del-nino-en-solano%2F&amp;linkname=%E2%80%9CLa%20Masa%E2%80%9D%20y%20%E2%80%9CViloni%E2%80%9D%20encabezan%20los%20festejos%20por%20el%20d%C3%ADa%20del%20ni%C3%B1o%20en%20Solano" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://www.infoquilmes.com.ar/denuncian-que-porteras-de-una-escuela-primaria-de-solano-se-pelearon-con-cuchillos-frente-a-los-ninos/" target="_blank" rel="nofollow" class="u9d38e1b939b021275495a934009668a3"><!-- INLINE RELATED POSTS 1/3 //--><style> .u9d38e1b939b021275495a934009668a3 { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:#9B59B6; border:0!important; border-left:4px solid #8E44AD!important; box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -moz-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -o-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -webkit-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); text-decoration:none; } .u9d38e1b939b021275495a934009668a3:active, .u9d38e1b939b021275495a934009668a3:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .u9d38e1b939b021275495a934009668a3 { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .u9d38e1b939b021275495a934009668a3 .ctaText { font-weight:bold; color:#000000; text-decoration:none; font-size: 16px; } .u9d38e1b939b021275495a934009668a3 .postTitle { color:#FFFFFF; text-decoration: underline!important; font-size: 16px; } .u9d38e1b939b021275495a934009668a3:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">SEGUÍ LEYENDO:</span>&nbsp; <span class="postTitle">Denuncian que porteras de una escuela primaria de Solano se pelearon con cuchillos frente a los niños</span></div></a></div>					</div>
				</div>
				<!-- Tag and Share -->
				<div class="tag-share">
					<div class="row">
						<div class="col-lg-6 col-md-6 col-xs-12">
							<div class="content-tags">
								<h4>Etiquetas: </h4>
																<ul class="tag-inner">
																			<li><a href="https://www.infoquilmes.com.ar/tag/bomberos-voluntarios-de-solano/">Bomberos Voluntarios de Solano</a></li>
																			<li><a href="https://www.infoquilmes.com.ar/tag/dia-del-nino/">Día del Niño</a></li>
																			<li><a href="https://www.infoquilmes.com.ar/tag/san-francisco-solano/">san francisco solano</a></li>
																	</ul>
							</div>
						</div>
					</div>
				</div>
				<!--/ End Tag and Share -->
			</div>
			
		</div>
	</div>
	<!-- End Blog Single -->

</article><!-- #post-41843 -->

	<nav class="navigation post-navigation" aria-label="Entradas">
		<h2 class="screen-reader-text">Navegación de entradas</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.infoquilmes.com.ar/continuan-las-obras-en-escuelas-publicas-de-quilmes/" rel="prev"><span class="nav-subtitle">Anterior:</span> <span class="nav-title">Continúan las obras en escuelas públicas de Quilmes</span></a></div><div class="nav-next"><a href="https://www.infoquilmes.com.ar/trenes-argentinos-habilito-la-venta-de-pasajes-de-larga-distancia-para-octubre-como-comprarlos/" rel="next"><span class="nav-subtitle">Siguiente:</span> <span class="nav-title">Trenes Argentinos habilitó la venta de pasajes de larga distancia para octubre: ¿cómo comprarlos?</span></a></div></div>
	</nav>			</div>
				
			<div class="col-lg-4 col-12">
				<!-- Blog Sidebar -->
				<div class="blog-sidebar">
					
<aside id="secondary" class="widget-area">
	<div id="block-63" class="single-widget  widget_block widget_media_image"><div class="wp-block-image">
<figure class="aligncenter size-full"><img loading="lazy" width="300" height="250" src="https://www.infoquilmes.com.ar/wp-content/uploads/2022/07/ESCUELAS-infoquilmes-300X2501.gif" alt="" class="wp-image-39493"/></figure></div></div><div id="block-65" class="single-widget  widget_block widget_media_image"><div class="wp-block-image">
<figure class="aligncenter size-full"><a href="http://www.turismo.jujuy.gob.ar/"><img loading="lazy" width="300" height="250" src="https://www.infoquilmes.com.ar/wp-content/uploads/2022/06/JUJUY-Turismo_-Energizate-ABR2022_BANNER-300x250-1.gif" alt="" class="wp-image-37640"/></a></figure></div></div><div id="block-68" class="single-widget  widget_block widget_media_image"><div class="wp-block-image">
<figure class="aligncenter size-full"><a href="https://www.edesur.com.ar/factura-digital/"><img loading="lazy" width="300" height="250" src="https://www.infoquilmes.com.ar/wp-content/uploads/2022/08/info-quilmes.gif" alt="" class="wp-image-40162"/></a></figure></div></div><div id="block-62" class="single-widget  widget_block widget_media_image"><div class="wp-block-image">
<figure class="aligncenter size-full"><a href="https://www.metrogas.com.ar/Paginas/el-monoxido-de-carbono.aspx"><img loading="lazy" width="300" height="250" src="https://www.infoquilmes.com.ar/wp-content/uploads/2022/05/300x250.gif" alt="" class="wp-image-36658"/></a></figure></div></div><div id="block-4" class="single-widget  widget_block"><div id="ww_22e9e0ef0d67f" v="1.20" loc="id" a="{&quot;t&quot;:&quot;horizontal&quot;,&quot;lang&quot;:&quot;es&quot;,&quot;ids&quot;:[&quot;wl6225&quot;],&quot;cl_bkg&quot;:&quot;image&quot;,&quot;cl_font&quot;:&quot;#FFFFFF&quot;,&quot;cl_cloud&quot;:&quot;#FFFFFF&quot;,&quot;cl_persp&quot;:&quot;#81D4FA&quot;,&quot;cl_sun&quot;:&quot;#FFC107&quot;,&quot;cl_moon&quot;:&quot;#FFC107&quot;,&quot;cl_thund&quot;:&quot;#FF5722&quot;,&quot;sl_sot&quot;:&quot;celsius&quot;,&quot;sl_ics&quot;:&quot;one_a&quot;,&quot;font&quot;:&quot;Arial&quot;}"><a href="https://weatherwidget.org/es/" id="ww_22e9e0ef0d67f_u" target="_blank">Widget de tiempo para el sitio web de Weatherwidget.org</a></div>
<p><script async="" src="https://srv2.weatherwidget.org/js/?id=ww_22e9e0ef0d67f"></script></p></div><div id="block-28" class="single-widget  widget_block widget_media_image"><div class="wp-block-image">
<figure class="aligncenter size-full"><img loading="lazy" width="360" height="240" src="https://www.infoquilmes.com.ar/wp-content/uploads/2022/07/CREDIL.png" alt="" class="wp-image-39491" srcset="https://www.infoquilmes.com.ar/wp-content/uploads/2022/07/CREDIL.png 360w, https://www.infoquilmes.com.ar/wp-content/uploads/2022/07/CREDIL-300x200.png 300w, https://www.infoquilmes.com.ar/wp-content/uploads/2022/07/CREDIL-320x214.png 320w" sizes="(max-width: 360px) 100vw, 360px" /></figure></div></div><div id="block-67" class="single-widget  widget_block widget_media_image"><div class="wp-block-image">
<figure class="aligncenter size-full"><img loading="lazy" width="300" height="239" src="https://www.infoquilmes.com.ar/wp-content/uploads/2022/08/d0d4a8f18f4f4836b0b075a4d06a914e8rgvJmuXfdtf4vMt-1-e1659452996297.jpg" alt="" class="wp-image-40230" srcset="https://www.infoquilmes.com.ar/wp-content/uploads/2022/08/d0d4a8f18f4f4836b0b075a4d06a914e8rgvJmuXfdtf4vMt-1-e1659452996297.jpg 300w, https://www.infoquilmes.com.ar/wp-content/uploads/2022/08/d0d4a8f18f4f4836b0b075a4d06a914e8rgvJmuXfdtf4vMt-1-e1659452996297-130x105.jpg 130w" sizes="(max-width: 300px) 100vw, 300px" /></figure></div></div><div id="block-32" class="single-widget  widget_block widget_media_image"><div class="wp-block-image">
<figure class="aligncenter size-full"><img loading="lazy" width="300" height="119" src="https://www.infoquilmes.com.ar/wp-content/uploads/2022/07/UTICRA.jpg" alt="" class="wp-image-39494"/></figure></div></div><div id="block-30" class="single-widget  widget_block widget_media_image"><div class="wp-block-image">
<figure class="aligncenter size-full is-resized"><img loading="lazy" src="https://www.infoquilmes.com.ar/wp-content/uploads/2022/07/Oddone.jpg" alt="" class="wp-image-39495" width="338" height="337"/></figure></div></div><div id="block-69" class="single-widget  widget_block widget_media_image"><div class="wp-block-image">
<figure class="aligncenter size-full"><a href="https://clubre.com.ar/"><img loading="lazy" width="250" height="100" src="https://www.infoquilmes.com.ar/wp-content/uploads/2022/08/CC_RE_Banner-250x100_Mesa-de-trabajo-1.jpg" alt="" class="wp-image-40475"/></a></figure></div></div><div id="block-29" class="single-widget  widget_block widget_media_image"><div class="wp-block-image">
<figure class="aligncenter size-full is-resized"><img loading="lazy" src="https://www.infoquilmes.com.ar/wp-content/uploads/2022/07/125081985_175165480970926_7008099433422664393_n.jpg" alt="" class="wp-image-39496" width="350" height="350"/></figure></div></div><div id="block-34" class="single-widget  widget_block widget_media_image"><div class="wp-block-image">
<figure class="aligncenter size-large is-resized"><img loading="lazy" src="https://www.infoquilmes.com.ar/wp-content/uploads/2022/07/WhatsApp-Image-2022-02-12-at-17.15.07-1024x1014.jpeg" alt="" class="wp-image-39497" width="324" height="321"/></figure></div></div><div id="block-6" class="single-widget  widget_block"><p><iframe loading="lazy" src="https://dolar-plus.com/api/widget" scrolling="0" allowfullscreen="" width="100%" height="395px" frameborder="0"></iframe></p></div><div id="block-33" class="single-widget  widget_block widget_media_image"><div class="wp-block-image">
<figure class="aligncenter size-full"><img loading="lazy" width="300" height="300" src="https://www.infoquilmes.com.ar/wp-content/uploads/2022/07/Tienda1887.png" alt="" class="wp-image-39498" srcset="https://www.infoquilmes.com.ar/wp-content/uploads/2022/07/Tienda1887.png 300w, https://www.infoquilmes.com.ar/wp-content/uploads/2022/07/Tienda1887-150x150.png 150w, https://www.infoquilmes.com.ar/wp-content/uploads/2022/07/Tienda1887-84x84.png 84w" sizes="(max-width: 300px) 100vw, 300px" /></figure></div></div><div id="block-35" class="single-widget  widget_block widget_media_image"><div class="wp-block-image">
<figure class="aligncenter size-large is-resized"><img loading="lazy" src="https://www.infoquilmes.com.ar/wp-content/uploads/2022/07/Doraku-910x1024.jpg" alt="" class="wp-image-39499" width="333" height="374"/></figure></div></div><div id="block-39" class="single-widget  widget_block widget_media_image"><div class="wp-block-image">
<figure class="aligncenter size-large is-resized"><img loading="lazy" src="https://www.infoquilmes.com.ar/wp-content/uploads/2022/07/uveria-1024x1024.png" alt="" class="wp-image-39500" width="332" height="332"/></figure></div></div><div id="block-66" class="single-widget  widget_block widget_media_image"><div class="wp-block-image">
<figure class="aligncenter size-full"><a href="http://www.turismo.jujuy.gob.ar/"><img loading="lazy" width="150" height="600" src="https://www.infoquilmes.com.ar/wp-content/uploads/2022/06/JUJUY-Turismo_-Energizate-ABR2022_BANNER-150x600-1.gif" alt="" class="wp-image-37642"/></a></figure></div></div></aside><!-- #secondary -->
				</div>
				<!--/ End Blog Sidebar -->
			</div>
					</div>
	</div>
</section>
<!--/ End News Single -->

</div> <!-- End #primary -->
<!-- Footer Area -->
<footer class="footer">
		<!-- Footer Top -->
	<div class="footer-top">
		<div class="container">
			<div class="row">
							</div>
		</div>
	</div>
	<!-- End Footer Top -->
	
		<!-- Copyright -->
	<div class="copyright">
		<div class="container">
			<div class="row">
				<div class="col-lg-6 col-md-6 col-6">
					<div class="copyright-content text-left">
							
						<p>&copy; Todos los derechos reservadosInfo Quilmes </p>
											</div>
				</div>
				<div class="col-lg-6 col-md-6 col-6">
					<div class="copyright-content text-right">
												<p>
							<a href="https://wpnewstheme.com" target="_blank">Just News</a> de <a href="https://wpnewstheme.com/" target="_blank" > WPNewsThemes </a>						</p>
											</div>
				</div>
			</div>
		</div>
	</div>
	<!-- End Copyright -->
	</footer>
<!-- End Footer Area -->

</div><!-- #page -->

<div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_vertical_style" data-a2a-scroll-show="100,100" style="right:0px;top:100px;background-color:transparent"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.infoquilmes.com.ar%2Fla-masa-y-viloni-encabezan-los-festejos-por-el-dia-del-nino-en-solano%2F&amp;linkname=%E2%80%9CLa%20Masa%E2%80%9D%20y%20%E2%80%9CViloni%E2%80%9D%20encabezan%20los%20festejos%20por%20el%20d%C3%ADa%20del%20ni%C3%B1o%20en%20Solano%20%26ndash%3B%20Info%20Quilmes" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.infoquilmes.com.ar%2Fla-masa-y-viloni-encabezan-los-festejos-por-el-dia-del-nino-en-solano%2F&amp;linkname=%E2%80%9CLa%20Masa%E2%80%9D%20y%20%E2%80%9CViloni%E2%80%9D%20encabezan%20los%20festejos%20por%20el%20d%C3%ADa%20del%20ni%C3%B1o%20en%20Solano%20%26ndash%3B%20Info%20Quilmes" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.infoquilmes.com.ar%2Fla-masa-y-viloni-encabezan-los-festejos-por-el-dia-del-nino-en-solano%2F&amp;linkname=%E2%80%9CLa%20Masa%E2%80%9D%20y%20%E2%80%9CViloni%E2%80%9D%20encabezan%20los%20festejos%20por%20el%20d%C3%ADa%20del%20ni%C3%B1o%20en%20Solano%20%26ndash%3B%20Info%20Quilmes" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=https%3A%2F%2Fwww.infoquilmes.com.ar%2Fla-masa-y-viloni-encabezan-los-festejos-por-el-dia-del-nino-en-solano%2F&amp;linkname=%E2%80%9CLa%20Masa%E2%80%9D%20y%20%E2%80%9CViloni%E2%80%9D%20encabezan%20los%20festejos%20por%20el%20d%C3%ADa%20del%20ni%C3%B1o%20en%20Solano%20%26ndash%3B%20Info%20Quilmes" title="Copy Link" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=https%3A%2F%2Fwww.infoquilmes.com.ar%2Fla-masa-y-viloni-encabezan-los-festejos-por-el-dia-del-nino-en-solano%2F&amp;linkname=%E2%80%9CLa%20Masa%E2%80%9D%20y%20%E2%80%9CViloni%E2%80%9D%20encabezan%20los%20festejos%20por%20el%20d%C3%ADa%20del%20ni%C3%B1o%20en%20Solano%20%26ndash%3B%20Info%20Quilmes" title="Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.infoquilmes.com.ar%2Fla-masa-y-viloni-encabezan-los-festejos-por-el-dia-del-nino-en-solano%2F&amp;linkname=%E2%80%9CLa%20Masa%E2%80%9D%20y%20%E2%80%9CViloni%E2%80%9D%20encabezan%20los%20festejos%20por%20el%20d%C3%ADa%20del%20ni%C3%B1o%20en%20Solano%20%26ndash%3B%20Info%20Quilmes" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.infoquilmes.com.ar%2Fla-masa-y-viloni-encabezan-los-festejos-por-el-dia-del-nino-en-solano%2F&amp;linkname=%E2%80%9CLa%20Masa%E2%80%9D%20y%20%E2%80%9CViloni%E2%80%9D%20encabezan%20los%20festejos%20por%20el%20d%C3%ADa%20del%20ni%C3%B1o%20en%20Solano%20%26ndash%3B%20Info%20Quilmes" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div> <script data-cfasync="false" type="text/javascript" id="clever-core">
                                    (function (document, window) {
                                        var a, c = document.createElement("script");

                                        c.id = "CleverCoreLoader59082";
                                        c.src = "//scripts.cleverwebserver.com/e5cd7df3d8cd7faf219132113b73b327.js";

                                        c.async = !0;
                                        c.type = "text/javascript";
                                        c.setAttribute("data-target", window.name);
                                        c.setAttribute("data-callback", "put-your-callback-macro-here");

                                        try {
                                            a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
                                        } catch (e) {
                                            a = !1;
                                        }

                                        a || (a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
                                        a.parentNode.insertBefore(c, a);
                                    })(document, window);
                                </script>                            <script>function loadScript(a){var b=document.getElementsByTagName("head")[0],c=document.createElement("script");c.type="text/javascript",c.src="https://tracker.metricool.com/app/resources/be.js",c.onreadystatechange=a,c.onload=a,b.appendChild(c)}loadScript(function(){beTracker.t({hash:'c0fcde8cdd81e421699fa0a383cb7d8c'})})</script><script src='https://www.infoquilmes.com.ar/wp-content/themes/just-news/assets/js/popper.min.js?ver=3.3.1' id='popper-js'></script>
<script src='https://www.infoquilmes.com.ar/wp-content/themes/just-news/assets/js/bootstrap.min.js?ver=4.0.0' id='bootstrap-js'></script>
<script src='https://www.infoquilmes.com.ar/wp-content/themes/just-news/assets/js/modernizr.min.js?ver=4.0.0' id='modernizr-js'></script>
<script src='https://www.infoquilmes.com.ar/wp-content/themes/just-news/assets/js/jquery.scrollUp.min.js?ver=2.4.1' id='jquery-scrollup-js'></script>
<script src='https://www.infoquilmes.com.ar/wp-content/themes/just-news/assets/js/jquery-fancybox.min.js?ver=3.1.20' id='jquery-fancybox-js'></script>
<script src='https://www.infoquilmes.com.ar/wp-content/themes/just-news/assets/js/owl-carousel.min.js?ver=2.2.1' id='owl-carousel-js'></script>
<script src='https://www.infoquilmes.com.ar/wp-content/themes/just-news/assets/js/easing.js?ver=1.0.0' id='easing-js'></script>
<script src='https://www.infoquilmes.com.ar/wp-content/themes/just-news/assets/js/magnific-popup.min.js?ver=1.0.0' id='magnific-popup-js'></script>
<script src='https://www.infoquilmes.com.ar/wp-content/themes/just-news/assets/js/active.js?ver=1.0.0' id='just-news-active-js'></script>
<script src='https://www.infoquilmes.com.ar/wp-content/themes/just-news/js/navigation.js?ver=20151215' id='just-news-navigation-js'></script>
<script src='https://www.infoquilmes.com.ar/wp-content/themes/just-news/js/skip-link-focus-fix.js?ver=20151215' id='just-news-skip-link-focus-fix-js'></script>
<script id='ajax-stuff-js-extra'>
var ajaxStuff = {"ajaxurl":"https:\/\/www.infoquilmes.com.ar\/wp-admin\/admin-ajax.php"};
</script>
<script src='https://www.infoquilmes.com.ar/wp-content/themes/just-news/js/ajax.js?ver=1' id='ajax-stuff-js'></script>
 <script data-cfasync="false" type="text/javascript" id="clever-core">
                                    (function (document, window) {
                                        var a, c = document.createElement("script");

                                        c.id = "CleverCoreLoader59082";
                                        c.src = "//scripts.cleverwebserver.com/e5cd7df3d8cd7faf219132113b73b327.js";

                                        c.async = !0;
                                        c.type = "text/javascript";
                                        c.setAttribute("data-target", window.name);
                                        c.setAttribute("data-callback", "put-your-callback-macro-here");

                                        try {
                                            a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
                                        } catch (e) {
                                            a = !1;
                                        }

                                        a || (a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
                                        a.parentNode.insertBefore(c, a);
                                    })(document, window);
                                </script>                            
</body>
</html>
