<!doctype html><html lang="es"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="https://gmpg.org/xfn/11"><title>Los chocó y huyó: Buscan al conductor fugitivo &ndash; Info Quilmes</title><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto%20Slab%3A300%2C400%2C500%2C700%2C900%7CRoboto%3A300%2C400%2C500%2C700%2C900%7CRoboto%20Condensed%3A300%2C400%2C500%2C700%2C900%7CUbuntu%3A400%2C700%2C400italic%2C700italic%7CRoboto%20Condensed%3A300%2C400%2C700%2C300i%2C400i%2C700i%7CRoboto%3A100%2C300%2C400%2C500%2C700%2C900%2C100i%2C300i%2C400i%2C500i%2C700i%2C900i&subset=latin,all&display=swap" /><link rel="stylesheet" href="https://www.infoquilmes.com.ar/wp-content/cache/min/1/8e28aaa718f01e980dfc97470b26f15e.css" data-minify="1" /><meta name='robots' content='max-image-preview:large' /><meta name="description" content="Noticias Quilmes: Los chocó y huyó: Buscan al conductor fugitivo"/><link rel="canonical" href="https://www.infoquilmes.com.ar/los-choco-y-huyo-buscan-al-conductor-fugitivo/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Los chocó y huyó: Buscan al conductor fugitivo &ndash; Info Quilmes" /><meta property="og:description" content="Noticias Quilmes: Los chocó y huyó: Buscan al conductor fugitivo" /><meta property="og:url" content="https://www.infoquilmes.com.ar/los-choco-y-huyo-buscan-al-conductor-fugitivo/" /><meta property="og:site_name" content="Info Quilmes" /><meta property="article:publisher" content="https://www.facebook.com/infoquilmes/" /><meta property="article:tag" content="Accidente Tránsito" /><meta property="article:tag" content="quilmes oeste" /><meta property="article:section" content="Sociedad" /><meta property="article:published_time" content="2022-08-13T20:19:42-03:00" /><meta property="article:modified_time" content="2022-08-13T20:34:33-03:00" /><meta property="og:updated_time" content="2022-08-13T20:34:33-03:00" /><meta property="og:image" content="https://www.infoquilmes.com.ar/wp-content/uploads/2022/08/C41130B7-0574-4B79-9A0F-D21786EFC247.jpeg" /><meta property="og:image:secure_url" content="https://www.infoquilmes.com.ar/wp-content/uploads/2022/08/C41130B7-0574-4B79-9A0F-D21786EFC247.jpeg" /><meta property="og:image:width" content="520" /><meta property="og:image:height" content="390" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Noticias Quilmes: Los chocó y huyó: Buscan al conductor fugitivo" /><meta name="twitter:title" content="Los chocó y huyó: Buscan al conductor fugitivo &ndash; Info Quilmes" /><meta name="twitter:site" content="@infodequilmes" /><meta name="twitter:image" content="https://www.infoquilmes.com.ar/wp-content/uploads/2022/08/C41130B7-0574-4B79-9A0F-D21786EFC247.jpeg" /><meta name="twitter:creator" content="@infodequilmes" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.infoquilmes.com.ar/#organization","name":"Info Quilmes","url":"https://www.infoquilmes.com.ar/","sameAs":["https://www.facebook.com/infoquilmes/","https://www.instagram.com/infoquilmes/","https://twitter.com/infodequilmes"],"logo":{"@type":"ImageObject","@id":"https://www.infoquilmes.com.ar/#logo","url":"https://www.infoquilmes.com.ar/wp-content/uploads/2019/10/18194870_1927648527475691_2043487303404701258_n.jpg","width":316,"height":314,"caption":"Info Quilmes"},"image":{"@id":"https://www.infoquilmes.com.ar/#logo"}},{"@type":"WebSite","@id":"https://www.infoquilmes.com.ar/#website","url":"https://www.infoquilmes.com.ar/","name":"Info Quilmes","publisher":{"@id":"https://www.infoquilmes.com.ar/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.infoquilmes.com.ar/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.infoquilmes.com.ar/los-choco-y-huyo-buscan-al-conductor-fugitivo/#webpage","url":"https://www.infoquilmes.com.ar/los-choco-y-huyo-buscan-al-conductor-fugitivo/","inLanguage":"es","name":"Los choc\u00f3 y huy\u00f3: Buscan al conductor fugitivo &ndash; Info Quilmes","isPartOf":{"@id":"https://www.infoquilmes.com.ar/#website"},"image":{"@type":"ImageObject","@id":"https://www.infoquilmes.com.ar/los-choco-y-huyo-buscan-al-conductor-fugitivo/#primaryimage","url":"https://www.infoquilmes.com.ar/wp-content/uploads/2022/08/C41130B7-0574-4B79-9A0F-D21786EFC247.jpeg","width":520,"height":390},"primaryImageOfPage":{"@id":"https://www.infoquilmes.com.ar/los-choco-y-huyo-buscan-al-conductor-fugitivo/#primaryimage"},"datePublished":"2022-08-13T20:19:42-03:00","dateModified":"2022-08-13T20:34:33-03:00","description":"Noticias Quilmes: Los choc\u00f3 y huy\u00f3: Buscan al conductor fugitivo"},{"@type":"Article","@id":"https://www.infoquilmes.com.ar/los-choco-y-huyo-buscan-al-conductor-fugitivo/#article","isPartOf":{"@id":"https://www.infoquilmes.com.ar/los-choco-y-huyo-buscan-al-conductor-fugitivo/#webpage"},"author":{"@id":"https://www.infoquilmes.com.ar/author/marianodraghi/#author"},"headline":"Los choc\u00f3 y huy\u00f3: Buscan al conductor fugitivo","datePublished":"2022-08-13T20:19:42-03:00","dateModified":"2022-08-13T20:34:33-03:00","commentCount":0,"mainEntityOfPage":"https://www.infoquilmes.com.ar/los-choco-y-huyo-buscan-al-conductor-fugitivo/#webpage","publisher":{"@id":"https://www.infoquilmes.com.ar/#organization"},"image":{"@id":"https://www.infoquilmes.com.ar/los-choco-y-huyo-buscan-al-conductor-fugitivo/#primaryimage"},"keywords":"Accidente Tr\u00e1nsito,quilmes oeste","articleSection":"Sociedad"},{"@type":["Person"],"@id":"https://www.infoquilmes.com.ar/author/marianodraghi/#author","name":"InfoQuilmes","image":{"@type":"ImageObject","@id":"https://www.infoquilmes.com.ar/#authorlogo","url":"https://secure.gravatar.com/avatar/ee1a72d5b0fc8e2029ca50002ee043e6?s=96&d=mm&r=g","caption":"InfoQuilmes"},"sameAs":[]}]}</script> <link rel='dns-prefetch' href='//static.addtoany.com' /><link rel='dns-prefetch' href='//www.googletagmanager.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//pagead2.googlesyndication.com' /><link href='https://fonts.gstatic.com' crossorigin rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Info Quilmes &raquo; Feed" href="https://www.infoquilmes.com.ar/feed/" /><link rel="alternate" type="application/rss+xml" title="Info Quilmes &raquo; Feed de los comentarios" href="https://www.infoquilmes.com.ar/comments/feed/" /><style>img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 0.07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><style id='wp-block-library-theme-inline-css'>.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code{border:1px solid #ccc;border-radius:4px;font-family:Menlo,Consolas,monaco,monospace;padding:.8em 1em}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large,.wp-block-quote.is-style-plain{border:none}.wp-block-search .wp-block-search__label{font-weight:700}:where(.wp-block-group.has-background){padding:1.25em 2.375em}.wp-block-separator.has-css-opacity{opacity:.4}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto}.wp-block-separator.has-alpha-channel-opacity{opacity:1}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}</style><style id='global-styles-inline-css'>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</style><style id='addtoany-inline-css'>@media screen and (max-width:980px){.a2a_floating_style.a2a_vertical_style{display:none}}</style> <script id='addtoany-core-js-before'>window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Compartir",
	Save: "Guardar",
	Subscribe: "Suscribir",
	Email: "Correo electrónico",
	Bookmark: "Marcador",
	ShowAll: "Mostrar todo",
	ShowLess: "Mostrar menos",
	FindServices: "Encontrar servicio(s)",
	FindAnyServiceToAddTo: "Encuentra al instante cualquier servicio para añadir a",
	PoweredBy: "Funciona con",
	ShareViaEmail: "Compartir por correo electrónico",
	SubscribeViaEmail: "Suscribirse a través de correo electrónico",
	BookmarkInYourBrowser: "Añadir a marcadores de tu navegador",
	BookmarkInstructions: "Presiona «Ctrl+D» o «\u2318+D» para añadir esta página a marcadores",
	AddToYourFavorites: "Añadir a tus favoritos",
	SendFromWebOrProgram: "Enviar desde cualquier dirección o programa de correo electrónico ",
	EmailProgram: "Programa de correo electrónico",
	More: "Más&#8230;",
	ThanksForSharing: "¡Gracias por compartir!",
	ThanksForFollowing: "¡Gracias por seguirnos!"
};</script> <script async src='https://static.addtoany.com/menu/page.js' id='addtoany-core-js'></script> <script src='https://www.infoquilmes.com.ar/wp-content/cache/busting/1/wp-includes/js/jquery/jquery.min-3.6.0.js' id='jquery-core-js'></script> <script src='https://www.infoquilmes.com.ar/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-migrate.min-3.3.2.js' id='jquery-migrate-js'></script> <script async src='https://www.infoquilmes.com.ar/wp-content/cache/busting/1/wp-content/plugins/add-to-any/addtoany.min-1.1.js' id='addtoany-jquery-js'></script>  <script data-no-minify="1" src='https://www.infoquilmes.com.ar/wp-content/cache/busting/1/gtm-faf9ba4ca27bbf56304dba091ac448ee.js' id='google_gtagjs-js' async></script> <script id='google_gtagjs-js-after'>window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["www.infoquilmes.com.ar"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-149360430-1", {"anonymize_ip":true});
gtag("config", "G-RMW53P547Z");</script> <link rel="https://api.w.org/" href="https://www.infoquilmes.com.ar/wp-json/" /><link rel="alternate" type="application/json" href="https://www.infoquilmes.com.ar/wp-json/wp/v2/posts/40736" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.infoquilmes.com.ar/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.infoquilmes.com.ar/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 6.0.1" /><link rel='shortlink' href='https://www.infoquilmes.com.ar/?p=40736' /><link rel="alternate" type="application/json+oembed" href="https://www.infoquilmes.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.infoquilmes.com.ar%2Flos-choco-y-huyo-buscan-al-conductor-fugitivo%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.infoquilmes.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.infoquilmes.com.ar%2Flos-choco-y-huyo-buscan-al-conductor-fugitivo%2F&#038;format=xml" /><meta name="generator" content="Site Kit by Google 1.80.0" /> <script type="text/javascript">var revue_ajaxurl = 'https://www.infoquilmes.com.ar/wp-admin/admin-ajax.php';</script> <style type="text/css">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</style><meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236"><meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com"> <style type="text/css">.site-title,.site-description{position:absolute;clip:rect(1px,1px,1px,1px)}</style><link rel="amphtml" href="https://www.infoquilmes.com.ar/los-choco-y-huyo-buscan-al-conductor-fugitivo/amp/">  <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6748964264479785" crossorigin="anonymous"></script> 
 <script async src="https://www.googletagmanager.com/gtag/js?id=G-RMW53P547Z"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-RMW53P547Z');</script> <meta name="google-site-verification" content="-lwvkxkIgWFxAiy1flxulmz97tXn44Z8WJMUWRWoJPA"/> <script data-ad-client="ca-pub-6748964264479785" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script> <script async src="https://cdn.ampproject.org/v0.js"></script> <meta name="facebook-domain-verification" content="bxebuo6neorklgf572sxawfqgef7ah" /><style type="text/css">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</style><link rel="icon" href="https://www.infoquilmes.com.ar/wp-content/uploads/2022/07/cropped-LOGOIQ-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.infoquilmes.com.ar/wp-content/uploads/2022/07/cropped-LOGOIQ-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.infoquilmes.com.ar/wp-content/uploads/2022/07/cropped-LOGOIQ-180x180.png" /><meta name="msapplication-TileImage" content="https://www.infoquilmes.com.ar/wp-content/uploads/2022/07/cropped-LOGOIQ-270x270.png" /><style id="wp-custom-css">p{font-size:large}p{color:#000}</style><style>:root{--font-base:Roboto Condensed;--font-headings:Roboto;--font-input:Roboto}body,#content,.entry-content,.post-content,.page-content,.post-excerpt,.entry-summary,.entry-excerpt,.widget-area,.widget,.sidebar,#sidebar,footer,.footer,#footer,.site-footer{font-family:"Roboto Condensed"!important;font-style:normal!important;font-weight:400!important}#site-title,.site-title,#site-title a,.site-title a,.entry-title,.entry-title a,h1,h2,h3,h4,h5,h6,.widget-title{font-family:"Roboto"!important;font-weight:400!important}button,.button,input,select,textarea,.wp-block-button,.wp-block-button__link{font-family:"Roboto"!important;font-weight:700!important}.entry-content,.entry-content p,.post-content,.page-content,.post-excerpt,.entry-summary,.entry-excerpt,.excerpt,.excerpt p,.type-post p,.type-page p{font-family:"Roboto"!important;font-weight:400!important}.wp-block-post-title,.wp-block-post-title a,.entry-title,.entry-title a,.post-title,.post-title a,.page-title,.entry-content h1,#content h1,.type-post h1,.type-page h1{font-family:"Roboto"!important}.entry-content h2,.post-content h2,.page-content h2,#content h2,.type-post h2,.type-page h2{font-family:"Roboto"!important;font-style:normal!important;font-weight:900!important}.entry-content h6,.post-content h6,.page-content h6,#content h6,.type-post h6,.type-page h6{font-family:"Roboto Condensed"!important;font-weight:400!important}</style> <noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript></head><body class="post-template-default single single-post postid-40736 single-format-standard wp-custom-logo wp-embed-responsive">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg> <a class="skip-link screen-reader-text" href="#primary">Saltar al contenido</a><div id="page" class="site boxed-layout"><header class="header style2"><div class="topbar"><div class="container"><div class="row"><div class="col-lg-8 col-md-8 col-8"><div class="topbar-nav"></div></div><div class="col-lg-4 col-md-4 col-4"><div class="top-right"><div class="top-social"><ul><li><a href="https://www.facebook.com/infoquilmes" class="facebook"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/infodequilmes" class="twitter"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.instagram.com/infoquilmes" class="instagram"><i class="fa fa-instagram"></i></a></li><li><a href="https://www.youtube.com/c/InfoQuilmes" class="youtube"><i class="fa fa-youtube-play"></i></a></li></ul></div></div></div></div></div></div><div class="header-inner"><div class="container"><div class="row"><div class="offset-lg-4 col-lg-4 col-md-12 col-12"><div class="logo"> <a href="https://www.infoquilmes.com.ar/" class="custom-logo-link" rel="home"><img width="1336" height="409" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201336%20409'%3E%3C/svg%3E" class="custom-logo" alt="Info Quilmes" data-lazy-srcset="https://www.infoquilmes.com.ar/wp-content/uploads/2022/07/LogoLargo.png 1336w, https://www.infoquilmes.com.ar/wp-content/uploads/2022/07/LogoLargo-300x92.png 300w, https://www.infoquilmes.com.ar/wp-content/uploads/2022/07/LogoLargo-1024x313.png 1024w, https://www.infoquilmes.com.ar/wp-content/uploads/2022/07/LogoLargo-768x235.png 768w, https://www.infoquilmes.com.ar/wp-content/uploads/2022/07/LogoLargo-635x194.png 635w" data-lazy-sizes="(max-width: 1336px) 100vw, 1336px" data-lazy-src="https://www.infoquilmes.com.ar/wp-content/uploads/2022/07/LogoLargo.png" /><noscript><img width="1336" height="409" src="https://www.infoquilmes.com.ar/wp-content/uploads/2022/07/LogoLargo.png" class="custom-logo" alt="Info Quilmes" srcset="https://www.infoquilmes.com.ar/wp-content/uploads/2022/07/LogoLargo.png 1336w, https://www.infoquilmes.com.ar/wp-content/uploads/2022/07/LogoLargo-300x92.png 300w, https://www.infoquilmes.com.ar/wp-content/uploads/2022/07/LogoLargo-1024x313.png 1024w, https://www.infoquilmes.com.ar/wp-content/uploads/2022/07/LogoLargo-768x235.png 768w, https://www.infoquilmes.com.ar/wp-content/uploads/2022/07/LogoLargo-635x194.png 635w" sizes="(max-width: 1336px) 100vw, 1336px" /></noscript></a><h1 class="site-title"><a href="https://www.infoquilmes.com.ar/" rel="home">Info Quilmes</a></h1><p class="site-description"> El medio digital de la ciudad</p></div><div class="just-news-mobile-menu"><div class="menu-click"><a href="#"class="fa fa-bars"><span>Menú</span></a></div><div class="menu-inner"><div class="menu-categorias-menu-container"><ul id="side-menu" class="side-nav"><li id="menu-item-21900" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-21900"><a href="https://www.infoquilmes.com.ar/category/sociedad/">Sociedad</a></li><li id="menu-item-21901" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21901"><a href="https://www.infoquilmes.com.ar/category/policiales/">Policiales</a></li><li id="menu-item-21902" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21902"><a href="https://www.infoquilmes.com.ar/category/politica/">Política</a></li><li id="menu-item-21903" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21903"><a href="https://www.infoquilmes.com.ar/category/salud/">Salud</a></li><li id="menu-item-21904" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21904"><a href="https://www.infoquilmes.com.ar/category/deportes/">Deportes</a></li><li id="menu-item-21905" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21905"><a href="https://www.infoquilmes.com.ar/category/cultura/">Cultura</a></li><li id="menu-item-33382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33382"><a href="https://www.infoquilmes.com.ar/category/educacion/">Educación</a></li></ul></div><div class="close-menu"><a href="#"><i class="fa fa-remove"></i>Cerrar el menú</a></div></div></div></div></div></div></div><div class="main-menu"><div class="container"><div class="row"><div class="col-12"><div class="menu-top"><nav class="navbar navbar-expand-lg"><div id="navbarSupportedContent" class="navbar-collapse"><ul id="nav" class="nav menu navbar-nav"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-21900"><a title="Sociedad" href="https://www.infoquilmes.com.ar/category/sociedad/" class="nav-link">Sociedad</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21901"><a title="Policiales" href="https://www.infoquilmes.com.ar/category/policiales/" class="nav-link">Policiales</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21902"><a title="Política" href="https://www.infoquilmes.com.ar/category/politica/" class="nav-link">Política</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21903"><a title="Salud" href="https://www.infoquilmes.com.ar/category/salud/" class="nav-link">Salud</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21904"><a title="Deportes" href="https://www.infoquilmes.com.ar/category/deportes/" class="nav-link">Deportes</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21905"><a title="Cultura" href="https://www.infoquilmes.com.ar/category/cultura/" class="nav-link">Cultura</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33382"><a title="Educación" href="https://www.infoquilmes.com.ar/category/educacion/" class="nav-link">Educación</a></li></ul></div></nav><div class="menu-right"><ul class="side-icon"><li><a class="icon search" href="#"><i class="fa fa-search"></i></a></li><div class="search-form"><form method ="get" action="https://www.infoquilmes.com.ar/" class="form" id="menu-right-search-form"> <input id="placeholder" type="text" value="" name="s" id="s" placeholder=""> <a href="#" class="search-icon-last"><i class="fa fa-search"></i></a></form></div><li><a class="icon bars" href="#"><i class="fa fa-bars"></i></a></li></ul></div></div></div></div></div></div><div class="sidebar-menu"> <a href="#0" class="cross"><i class="fa fa-times"></i></a><div class="content"><div class="single-content"><div class="logo"> <a href="https://www.infoquilmes.com.ar/" class="custom-logo-link" rel="home"><img width="1336" height="409" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201336%20409'%3E%3C/svg%3E" class="custom-logo" alt="Info Quilmes" data-lazy-srcset="https://www.infoquilmes.com.ar/wp-content/uploads/2022/07/LogoLargo.png 1336w, https://www.infoquilmes.com.ar/wp-content/uploads/2022/07/LogoLargo-300x92.png 300w, https://www.infoquilmes.com.ar/wp-content/uploads/2022/07/LogoLargo-1024x313.png 1024w, https://www.infoquilmes.com.ar/wp-content/uploads/2022/07/LogoLargo-768x235.png 768w, https://www.infoquilmes.com.ar/wp-content/uploads/2022/07/LogoLargo-635x194.png 635w" data-lazy-sizes="(max-width: 1336px) 100vw, 1336px" data-lazy-src="https://www.infoquilmes.com.ar/wp-content/uploads/2022/07/LogoLargo.png" /><noscript><img width="1336" height="409" src="https://www.infoquilmes.com.ar/wp-content/uploads/2022/07/LogoLargo.png" class="custom-logo" alt="Info Quilmes" srcset="https://www.infoquilmes.com.ar/wp-content/uploads/2022/07/LogoLargo.png 1336w, https://www.infoquilmes.com.ar/wp-content/uploads/2022/07/LogoLargo-300x92.png 300w, https://www.infoquilmes.com.ar/wp-content/uploads/2022/07/LogoLargo-1024x313.png 1024w, https://www.infoquilmes.com.ar/wp-content/uploads/2022/07/LogoLargo-768x235.png 768w, https://www.infoquilmes.com.ar/wp-content/uploads/2022/07/LogoLargo-635x194.png 635w" sizes="(max-width: 1336px) 100vw, 1336px" /></noscript></a><p class="site-title"><a href="https://www.infoquilmes.com.ar/" rel="home">Info Quilmes</a></p><p class="site-description"> El medio digital de la ciudad</p></div></div></div></div></header><div id="primary"><section class="blog-single section"><div class="container"><div class="row"><div class="col-lg-8 col-md-8 col-12"><article id="post-40736" class="post-40736 post type-post status-publish format-standard has-post-thumbnail hentry category-sociedad tag-accidente-transito tag-quilmes-oeste"><div class="blog-single-main"><div class="row"><div class="col-12"><div class="blog-head"> <img width="520" height="390" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20520%20390'%3E%3C/svg%3E" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" data-lazy-srcset="https://www.infoquilmes.com.ar/wp-content/uploads/2022/08/C41130B7-0574-4B79-9A0F-D21786EFC247.jpeg 520w, https://www.infoquilmes.com.ar/wp-content/uploads/2022/08/C41130B7-0574-4B79-9A0F-D21786EFC247-300x225.jpeg 300w" data-lazy-sizes="(max-width: 520px) 100vw, 520px" data-lazy-src="https://www.infoquilmes.com.ar/wp-content/uploads/2022/08/C41130B7-0574-4B79-9A0F-D21786EFC247.jpeg" /><noscript><img width="520" height="390" src="https://www.infoquilmes.com.ar/wp-content/uploads/2022/08/C41130B7-0574-4B79-9A0F-D21786EFC247.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://www.infoquilmes.com.ar/wp-content/uploads/2022/08/C41130B7-0574-4B79-9A0F-D21786EFC247.jpeg 520w, https://www.infoquilmes.com.ar/wp-content/uploads/2022/08/C41130B7-0574-4B79-9A0F-D21786EFC247-300x225.jpeg 300w" sizes="(max-width: 520px) 100vw, 520px" /></noscript></div><div class="blog-detail"><div class="justnews-meta"> <span class="author">Por <span class="author vcard"><i class="fa fa-user-o"></i>InfoQuilmes</span></span></div><h2 class="blog-title">Los chocó y huyó: Buscan al conductor fugitivo</h2><div class="justnews-content"><p><strong>En la madrugada de este sábado se produjo un accidente de tránsito sobre la avenida 12 de Octubre, entre Blas Parera y O&#8217;Higgins.</strong> El vehículo de la víctima terminó destrozado y el otro conductor escapó del lugar, por lo que es intensamente buscado y piden información sobre su paradero.</p><p>El siniestro vial, que pudo ser uno de tantos que se dan a diario en la ciudad, <strong>ocurrió a las 3.55 de la mañana</strong> sobre la transitada arteria quilmeña del barrio La Colonia. El Volkswagen Gol rojo de un vecino de la cuadra estaba estacionado en la vía pública cuando <strong>otro automovilista perdió el control de su Gol Trend blanco y lo impactó a gran velocidad.</strong></p><figure class="wp-block-embed is-type-video is-provider-youtube wp-block-embed-youtube wp-embed-aspect-4-3 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper"> <iframe loading="lazy" title="Los chocó y huyó: Buscan al conductor fugitivo" width="640" height="480" src="https://www.youtube.com/embed/Prdd_AUD5ac?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></figure><p>La destrucción del rodado fue casi total, con daños tanto en la parte trasera como delantera. No obstante, tal y como puede verse en las imágenes captadas por una cámara de seguridad, <strong>el conductor se tomó unos segundos para recuperarse del golpe y escapó del lugar.</strong></p><div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://www.infoquilmes.com.ar/quedo-detenido-acusado-de-prender-fuego-la-casa-de-su-pareja-e-intentar-matarla-en-quilmes-oeste/" target="_blank" rel="nofollow" class="u7e55271d434b009688527f4dd9a7c51a"><style>.u7e55271d434b009688527f4dd9a7c51a{padding:0;margin:0;padding-top:1em!important;padding-bottom:1em!important;width:100%;display:block;font-weight:700;background-color:#9B59B6;border:0!important;border-left:4px solid #8E44AD!important;box-shadow:0 1px 2px rgba(0,0,0,.17);-moz-box-shadow:0 1px 2px rgba(0,0,0,.17);-o-box-shadow:0 1px 2px rgba(0,0,0,.17);-webkit-box-shadow:0 1px 2px rgba(0,0,0,.17);text-decoration:none}.u7e55271d434b009688527f4dd9a7c51a:active,.u7e55271d434b009688527f4dd9a7c51a:hover{opacity:1;transition:opacity 250ms;webkit-transition:opacity 250ms;text-decoration:none}.u7e55271d434b009688527f4dd9a7c51a{transition:background-color 250ms;webkit-transition:background-color 250ms;opacity:1;transition:opacity 250ms;webkit-transition:opacity 250ms}.u7e55271d434b009688527f4dd9a7c51a .ctaText{font-weight:700;color:#000;text-decoration:none;font-size:16px}.u7e55271d434b009688527f4dd9a7c51a .postTitle{color:#FFF;text-decoration:underline!important;font-size:16px}.u7e55271d434b009688527f4dd9a7c51a:hover .postTitle{text-decoration:underline!important}</style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">SEGUÍ LEYENDO:</span>&nbsp; <span class="postTitle">Quedó detenido acusado de prender fuego la casa de su pareja e intentar matarla en Quilmes Oeste</span></div></a></div><p>La víctima al encontrarse con su auto destruído denunció el hecho ante las autoridades y buscar dar con el prófugo.</p><figure class="wp-container-2 wp-block-gallery-1 wp-block-gallery has-nested-images columns-default is-cropped"><figure class="wp-block-image size-large"><img loading="lazy" width="520" height="390" data-id="40738"  src="https://www.infoquilmes.com.ar/wp-content/uploads/2022/08/F8C6D0AD-34FA-4737-9EF6-98AA0827C62D.jpeg" alt="" class="wp-image-40738" srcset="https://www.infoquilmes.com.ar/wp-content/uploads/2022/08/F8C6D0AD-34FA-4737-9EF6-98AA0827C62D.jpeg 520w, https://www.infoquilmes.com.ar/wp-content/uploads/2022/08/F8C6D0AD-34FA-4737-9EF6-98AA0827C62D-300x225.jpeg 300w" sizes="(max-width: 520px) 100vw, 520px" /></figure><figure class="wp-block-image size-large"><img loading="lazy" width="520" height="390" data-id="40739"  src="https://www.infoquilmes.com.ar/wp-content/uploads/2022/08/C064819D-6951-4560-9B56-C30CA94F7338.jpeg" alt="" class="wp-image-40739" srcset="https://www.infoquilmes.com.ar/wp-content/uploads/2022/08/C064819D-6951-4560-9B56-C30CA94F7338.jpeg 520w, https://www.infoquilmes.com.ar/wp-content/uploads/2022/08/C064819D-6951-4560-9B56-C30CA94F7338-300x225.jpeg 300w" sizes="(max-width: 520px) 100vw, 520px" /></figure></figure><div class="saboxplugin-wrap" itemtype="http://schema.org/Person" itemscope itemprop="author"><div class="saboxplugin-tab"><div class="saboxplugin-gravatar"><img alt='InfoQuilmes' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/ee1a72d5b0fc8e2029ca50002ee043e6?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' itemprop="image" loading='lazy' data-lazy-src="https://secure.gravatar.com/avatar/ee1a72d5b0fc8e2029ca50002ee043e6?s=100&#038;d=mm&#038;r=g"/><noscript><img alt='InfoQuilmes' src='https://secure.gravatar.com/avatar/ee1a72d5b0fc8e2029ca50002ee043e6?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/ee1a72d5b0fc8e2029ca50002ee043e6?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' itemprop="image" loading='lazy'/></noscript></div><div class="saboxplugin-authorname"><a href="https://www.infoquilmes.com.ar/author/marianodraghi/" class="vcard author" rel="author" itemprop="url"><span class="fn" itemprop="name">InfoQuilmes</span></a></div><div class="saboxplugin-desc"><div itemprop="description"></div></div><div class="clearfix"></div></div></div><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="addtoany_header">Comparte esta noticia:</div><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.infoquilmes.com.ar/los-choco-y-huyo-buscan-al-conductor-fugitivo/" data-a2a-title="Los chocó y huyó: Buscan al conductor fugitivo"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.infoquilmes.com.ar%2Flos-choco-y-huyo-buscan-al-conductor-fugitivo%2F&amp;linkname=Los%20choc%C3%B3%20y%20huy%C3%B3%3A%20Buscan%20al%20conductor%20fugitivo" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.infoquilmes.com.ar%2Flos-choco-y-huyo-buscan-al-conductor-fugitivo%2F&amp;linkname=Los%20choc%C3%B3%20y%20huy%C3%B3%3A%20Buscan%20al%20conductor%20fugitivo" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.infoquilmes.com.ar%2Flos-choco-y-huyo-buscan-al-conductor-fugitivo%2F&amp;linkname=Los%20choc%C3%B3%20y%20huy%C3%B3%3A%20Buscan%20al%20conductor%20fugitivo" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=https%3A%2F%2Fwww.infoquilmes.com.ar%2Flos-choco-y-huyo-buscan-al-conductor-fugitivo%2F&amp;linkname=Los%20choc%C3%B3%20y%20huy%C3%B3%3A%20Buscan%20al%20conductor%20fugitivo" title="Copy Link" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=https%3A%2F%2Fwww.infoquilmes.com.ar%2Flos-choco-y-huyo-buscan-al-conductor-fugitivo%2F&amp;linkname=Los%20choc%C3%B3%20y%20huy%C3%B3%3A%20Buscan%20al%20conductor%20fugitivo" title="Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.infoquilmes.com.ar%2Flos-choco-y-huyo-buscan-al-conductor-fugitivo%2F&amp;linkname=Los%20choc%C3%B3%20y%20huy%C3%B3%3A%20Buscan%20al%20conductor%20fugitivo" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.infoquilmes.com.ar%2Flos-choco-y-huyo-buscan-al-conductor-fugitivo%2F&amp;linkname=Los%20choc%C3%B3%20y%20huy%C3%B3%3A%20Buscan%20al%20conductor%20fugitivo" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div></div></div><div class="tag-share"><div class="row"><div class="col-lg-6 col-md-6 col-xs-12"><div class="content-tags"><h4>Etiquetas:</h4><ul class="tag-inner"><li><a href="https://www.infoquilmes.com.ar/tag/accidente-transito/">Accidente Tránsito</a></li><li><a href="https://www.infoquilmes.com.ar/tag/quilmes-oeste/">quilmes oeste</a></li></ul></div></div></div></div></div></div></div></article><nav class="navigation post-navigation" aria-label="Entradas"><h2 class="screen-reader-text">Navegación de entradas</h2><div class="nav-links"><div class="nav-previous"><a href="https://www.infoquilmes.com.ar/vuelve-la-copa-ciudad-de-quilmes-conoce-el-cronograma-de-competencias-deportivas/" rel="prev"><span class="nav-subtitle">Anterior:</span> <span class="nav-title">Vuelve la «Copa Ciudad de Quilmes»: Conocé el cronograma de competencias deportivas</span></a></div></div></nav></div><div class="col-lg-4 col-12"><div class="blog-sidebar"><aside id="secondary" class="widget-area"><div id="block-63" class="single-widget  widget_block widget_media_image"><div class="wp-block-image"><figure class="aligncenter size-full"><img loading="lazy" width="300" height="250" src="https://www.infoquilmes.com.ar/wp-content/uploads/2022/07/ESCUELAS-infoquilmes-300X2501.gif" alt="" class="wp-image-39493"/></figure></div></div><div id="block-65" class="single-widget  widget_block widget_media_image"><div class="wp-block-image"><figure class="aligncenter size-full"><a href="http://www.turismo.jujuy.gob.ar/"><img loading="lazy" width="300" height="250" src="https://www.infoquilmes.com.ar/wp-content/uploads/2022/06/JUJUY-Turismo_-Energizate-ABR2022_BANNER-300x250-1.gif" alt="" class="wp-image-37640"/></a></figure></div></div><div id="block-68" class="single-widget  widget_block widget_media_image"><div class="wp-block-image"><figure class="aligncenter size-full"><a href="https://www.edesur.com.ar/factura-digital/"><img loading="lazy" width="300" height="250" src="https://www.infoquilmes.com.ar/wp-content/uploads/2022/08/info-quilmes.gif" alt="" class="wp-image-40162"/></a></figure></div></div><div id="block-62" class="single-widget  widget_block widget_media_image"><div class="wp-block-image"><figure class="aligncenter size-full"><a href="https://www.metrogas.com.ar/Paginas/el-monoxido-de-carbono.aspx"><img loading="lazy" width="300" height="250" src="https://www.infoquilmes.com.ar/wp-content/uploads/2022/05/300x250.gif" alt="" class="wp-image-36658"/></a></figure></div></div><div id="block-4" class="single-widget  widget_block"><div id="ww_22e9e0ef0d67f" v="1.20" loc="id" a="{&quot;t&quot;:&quot;horizontal&quot;,&quot;lang&quot;:&quot;es&quot;,&quot;ids&quot;:[&quot;wl6225&quot;],&quot;cl_bkg&quot;:&quot;image&quot;,&quot;cl_font&quot;:&quot;#FFFFFF&quot;,&quot;cl_cloud&quot;:&quot;#FFFFFF&quot;,&quot;cl_persp&quot;:&quot;#81D4FA&quot;,&quot;cl_sun&quot;:&quot;#FFC107&quot;,&quot;cl_moon&quot;:&quot;#FFC107&quot;,&quot;cl_thund&quot;:&quot;#FF5722&quot;,&quot;sl_sot&quot;:&quot;celsius&quot;,&quot;sl_ics&quot;:&quot;one_a&quot;,&quot;font&quot;:&quot;Arial&quot;}"><a href="https://weatherwidget.org/es/" id="ww_22e9e0ef0d67f_u" target="_blank">Widget de tiempo para el sitio web de Weatherwidget.org</a></div><p><script async="" src="https://srv2.weatherwidget.org/js/?id=ww_22e9e0ef0d67f"></script></p></div><div id="block-28" class="single-widget  widget_block widget_media_image"><div class="wp-block-image"><figure class="aligncenter size-full"><img loading="lazy" width="360" height="240" src="https://www.infoquilmes.com.ar/wp-content/uploads/2022/07/CREDIL.png" alt="" class="wp-image-39491" srcset="https://www.infoquilmes.com.ar/wp-content/uploads/2022/07/CREDIL.png 360w, https://www.infoquilmes.com.ar/wp-content/uploads/2022/07/CREDIL-300x200.png 300w, https://www.infoquilmes.com.ar/wp-content/uploads/2022/07/CREDIL-320x214.png 320w" sizes="(max-width: 360px) 100vw, 360px" /></figure></div></div><div id="block-67" class="single-widget  widget_block widget_media_image"><div class="wp-block-image"><figure class="aligncenter size-full"><img loading="lazy" width="300" height="239" src="https://www.infoquilmes.com.ar/wp-content/uploads/2022/08/d0d4a8f18f4f4836b0b075a4d06a914e8rgvJmuXfdtf4vMt-1-e1659452996297.jpg" alt="" class="wp-image-40230" srcset="https://www.infoquilmes.com.ar/wp-content/uploads/2022/08/d0d4a8f18f4f4836b0b075a4d06a914e8rgvJmuXfdtf4vMt-1-e1659452996297.jpg 300w, https://www.infoquilmes.com.ar/wp-content/uploads/2022/08/d0d4a8f18f4f4836b0b075a4d06a914e8rgvJmuXfdtf4vMt-1-e1659452996297-130x105.jpg 130w" sizes="(max-width: 300px) 100vw, 300px" /></figure></div></div><div id="block-32" class="single-widget  widget_block widget_media_image"><div class="wp-block-image"><figure class="aligncenter size-full"><img loading="lazy" width="300" height="119" src="https://www.infoquilmes.com.ar/wp-content/uploads/2022/07/UTICRA.jpg" alt="" class="wp-image-39494"/></figure></div></div><div id="block-30" class="single-widget  widget_block widget_media_image"><div class="wp-block-image"><figure class="aligncenter size-full is-resized"><img loading="lazy" src="https://www.infoquilmes.com.ar/wp-content/uploads/2022/07/Oddone.jpg" alt="" class="wp-image-39495" width="338" height="337"/></figure></div></div><div id="block-69" class="single-widget  widget_block widget_media_image"><div class="wp-block-image"><figure class="aligncenter size-full"><a href="https://clubre.com.ar/"><img loading="lazy" width="250" height="100" src="https://www.infoquilmes.com.ar/wp-content/uploads/2022/08/CC_RE_Banner-250x100_Mesa-de-trabajo-1.jpg" alt="" class="wp-image-40475"/></a></figure></div></div><div id="block-29" class="single-widget  widget_block widget_media_image"><div class="wp-block-image"><figure class="aligncenter size-full is-resized"><img loading="lazy" src="https://www.infoquilmes.com.ar/wp-content/uploads/2022/07/125081985_175165480970926_7008099433422664393_n.jpg" alt="" class="wp-image-39496" width="350" height="350"/></figure></div></div><div id="block-34" class="single-widget  widget_block widget_media_image"><div class="wp-block-image"><figure class="aligncenter size-large is-resized"><img loading="lazy" src="https://www.infoquilmes.com.ar/wp-content/uploads/2022/07/WhatsApp-Image-2022-02-12-at-17.15.07-1024x1014.jpeg" alt="" class="wp-image-39497" width="324" height="321"/></figure></div></div><div id="block-6" class="single-widget  widget_block"><p><iframe loading="lazy" src="https://dolar-plus.com/api/widget" scrolling="0" allowfullscreen="" width="100%" height="395px" frameborder="0"></iframe></p></div><div id="block-33" class="single-widget  widget_block widget_media_image"><div class="wp-block-image"><figure class="aligncenter size-full"><img loading="lazy" width="300" height="300" src="https://www.infoquilmes.com.ar/wp-content/uploads/2022/07/Tienda1887.png" alt="" class="wp-image-39498" srcset="https://www.infoquilmes.com.ar/wp-content/uploads/2022/07/Tienda1887.png 300w, https://www.infoquilmes.com.ar/wp-content/uploads/2022/07/Tienda1887-150x150.png 150w, https://www.infoquilmes.com.ar/wp-content/uploads/2022/07/Tienda1887-84x84.png 84w" sizes="(max-width: 300px) 100vw, 300px" /></figure></div></div><div id="block-35" class="single-widget  widget_block widget_media_image"><div class="wp-block-image"><figure class="aligncenter size-large is-resized"><img loading="lazy" src="https://www.infoquilmes.com.ar/wp-content/uploads/2022/07/Doraku-910x1024.jpg" alt="" class="wp-image-39499" width="333" height="374"/></figure></div></div><div id="block-39" class="single-widget  widget_block widget_media_image"><div class="wp-block-image"><figure class="aligncenter size-large is-resized"><img loading="lazy" src="https://www.infoquilmes.com.ar/wp-content/uploads/2022/07/uveria-1024x1024.png" alt="" class="wp-image-39500" width="332" height="332"/></figure></div></div><div id="block-66" class="single-widget  widget_block widget_media_image"><div class="wp-block-image"><figure class="aligncenter size-full"><a href="http://www.turismo.jujuy.gob.ar/"><img loading="lazy" width="150" height="600" src="https://www.infoquilmes.com.ar/wp-content/uploads/2022/06/JUJUY-Turismo_-Energizate-ABR2022_BANNER-150x600-1.gif" alt="" class="wp-image-37642"/></a></figure></div></div></aside></div></div></div></div></section></div><footer class="footer"><div class="footer-top"><div class="container"><div class="row"></div></div></div><div class="copyright"><div class="container"><div class="row"><div class="col-lg-6 col-md-6 col-6"><div class="copyright-content text-left"><p>&copy; Todos los derechos reservadosInfo Quilmes</p></div></div><div class="col-lg-6 col-md-6 col-6"><div class="copyright-content text-right"><p> <a href="https://wpnewstheme.com" target="_blank">Just News</a> de <a href="https://wpnewstheme.com/" target="_blank" > WPNewsThemes </a></p></div></div></div></div></div></footer></div><div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_vertical_style" data-a2a-scroll-show="100,100" style="right:0px;top:100px;background-color:transparent"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.infoquilmes.com.ar%2Flos-choco-y-huyo-buscan-al-conductor-fugitivo%2F&amp;linkname=Los%20choc%C3%B3%20y%20huy%C3%B3%3A%20Buscan%20al%20conductor%20fugitivo%20%26ndash%3B%20Info%20Quilmes" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.infoquilmes.com.ar%2Flos-choco-y-huyo-buscan-al-conductor-fugitivo%2F&amp;linkname=Los%20choc%C3%B3%20y%20huy%C3%B3%3A%20Buscan%20al%20conductor%20fugitivo%20%26ndash%3B%20Info%20Quilmes" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.infoquilmes.com.ar%2Flos-choco-y-huyo-buscan-al-conductor-fugitivo%2F&amp;linkname=Los%20choc%C3%B3%20y%20huy%C3%B3%3A%20Buscan%20al%20conductor%20fugitivo%20%26ndash%3B%20Info%20Quilmes" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=https%3A%2F%2Fwww.infoquilmes.com.ar%2Flos-choco-y-huyo-buscan-al-conductor-fugitivo%2F&amp;linkname=Los%20choc%C3%B3%20y%20huy%C3%B3%3A%20Buscan%20al%20conductor%20fugitivo%20%26ndash%3B%20Info%20Quilmes" title="Copy Link" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=https%3A%2F%2Fwww.infoquilmes.com.ar%2Flos-choco-y-huyo-buscan-al-conductor-fugitivo%2F&amp;linkname=Los%20choc%C3%B3%20y%20huy%C3%B3%3A%20Buscan%20al%20conductor%20fugitivo%20%26ndash%3B%20Info%20Quilmes" title="Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.infoquilmes.com.ar%2Flos-choco-y-huyo-buscan-al-conductor-fugitivo%2F&amp;linkname=Los%20choc%C3%B3%20y%20huy%C3%B3%3A%20Buscan%20al%20conductor%20fugitivo%20%26ndash%3B%20Info%20Quilmes" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.infoquilmes.com.ar%2Flos-choco-y-huyo-buscan-al-conductor-fugitivo%2F&amp;linkname=Los%20choc%C3%B3%20y%20huy%C3%B3%3A%20Buscan%20al%20conductor%20fugitivo%20%26ndash%3B%20Info%20Quilmes" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div> <script data-cfasync="false" type="text/javascript" id="clever-core">(function (document, window) {
                                        var a, c = document.createElement("script");

                                        c.id = "CleverCoreLoader59082";
                                        c.src = "//scripts.cleverwebserver.com/e5cd7df3d8cd7faf219132113b73b327.js";

                                        c.async = !0;
                                        c.type = "text/javascript";
                                        c.setAttribute("data-target", window.name);
                                        c.setAttribute("data-callback", "put-your-callback-macro-here");

                                        try {
                                            a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
                                        } catch (e) {
                                            a = !1;
                                        }

                                        a || (a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
                                        a.parentNode.insertBefore(c, a);
                                    })(document, window);</script> <script>function loadScript(a){var b=document.getElementsByTagName("head")[0],c=document.createElement("script");c.type="text/javascript",c.src="https://tracker.metricool.com/app/resources/be.js",c.onreadystatechange=a,c.onload=a,b.appendChild(c)}loadScript(function(){beTracker.t({hash:'c0fcde8cdd81e421699fa0a383cb7d8c'})})</script><style>.wp-container-2{display:flex;gap:.5em;flex-wrap:wrap;align-items:center}.wp-container-2>*{margin:0}</style><style>.wp-block-gallery-1{--wp--style--unstable-gallery-gap:var(--wp--style--gallery-gap-default,var(--gallery-block--gutter-size,var(--wp--style--block-gap,.5em)));gap:var(--wp--style--gallery-gap-default,var(--gallery-block--gutter-size,var(--wp--style--block-gap,.5em)))}</style><script src='https://www.infoquilmes.com.ar/wp-content/cache/busting/1/wp-content/plugins/wordpress-plugin-master/revue-1.1.0.js' id='revue-js'></script> <script src='https://www.infoquilmes.com.ar/wp-content/cache/busting/1/wp-content/themes/just-news/assets/js/popper.min-3.3.1.js' id='popper-js'></script> <script src='https://www.infoquilmes.com.ar/wp-content/cache/busting/1/wp-content/themes/just-news/assets/js/bootstrap.min-4.0.0.js' id='bootstrap-js'></script> <script src='https://www.infoquilmes.com.ar/wp-content/cache/busting/1/wp-content/themes/just-news/assets/js/modernizr.min-4.0.0.js' id='modernizr-js'></script> <script src='https://www.infoquilmes.com.ar/wp-content/cache/busting/1/wp-content/themes/just-news/assets/js/jquery.scrollUp.min-2.4.1.js' id='jquery-scrollup-js'></script> <script src='https://www.infoquilmes.com.ar/wp-content/cache/busting/1/wp-content/themes/just-news/assets/js/jquery-fancybox.min-3.1.20.js' id='jquery-fancybox-js'></script> <script src='https://www.infoquilmes.com.ar/wp-content/cache/busting/1/wp-content/themes/just-news/assets/js/owl-carousel.min-2.2.1.js' id='owl-carousel-js'></script> <script src='https://www.infoquilmes.com.ar/wp-content/cache/busting/1/wp-content/themes/just-news/assets/js/easing-1.0.0.js' id='easing-js'></script> <script src='https://www.infoquilmes.com.ar/wp-content/cache/busting/1/wp-content/themes/just-news/assets/js/magnific-popup.min-1.0.0.js' id='magnific-popup-js'></script> <script src='https://www.infoquilmes.com.ar/wp-content/cache/busting/1/wp-content/themes/just-news/assets/js/active-1.0.0.js' id='just-news-active-js'></script> <script src='https://www.infoquilmes.com.ar/wp-content/cache/busting/1/wp-content/themes/just-news/js/navigation-20151215.js' id='just-news-navigation-js'></script> <script src='https://www.infoquilmes.com.ar/wp-content/cache/busting/1/wp-content/themes/just-news/js/skip-link-focus-fix-20151215.js' id='just-news-skip-link-focus-fix-js'></script> <script id='ajax-stuff-js-extra'>var ajaxStuff = {"ajaxurl":"https:\/\/www.infoquilmes.com.ar\/wp-admin\/admin-ajax.php"};</script> <script src='https://www.infoquilmes.com.ar/wp-content/cache/busting/1/wp-content/themes/just-news/js/ajax-1.js' id='ajax-stuff-js'></script> <script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.infoquilmes.com.ar/wp-content/plugins/wp-rocket/assets/js/lazyload/11.0.6/lazyload.min.js"></script> <script data-cfasync="false" type="text/javascript" id="clever-core">(function (document, window) {
                                        var a, c = document.createElement("script");

                                        c.id = "CleverCoreLoader59082";
                                        c.src = "//scripts.cleverwebserver.com/e5cd7df3d8cd7faf219132113b73b327.js";

                                        c.async = !0;
                                        c.type = "text/javascript";
                                        c.setAttribute("data-target", window.name);
                                        c.setAttribute("data-callback", "put-your-callback-macro-here");

                                        try {
                                            a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
                                        } catch (e) {
                                            a = !1;
                                        }

                                        a || (a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
                                        a.parentNode.insertBefore(c, a);
                                    })(document, window);</script> </body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->