<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.infoquilmes.com.ar/xmlrpc.php" />
    <meta property="og:image" content="https://www.infoquilmes.com.ar/wp-content/uploads/2020/07/Línea_324_en_Florencio_Varela_II.jpg" /><link rel="icon" type="image/png" href="http://www.infoquilmes.com.ar/wp-content/uploads/2019/10/18194870_1927648527475691_2043487303404701258_n-300x298.jpg">
<!-- This site is optimized with the Yoast SEO Premium plugin v11.3 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Paro total en líneas de colectivos 324, 501, 504 y 583 por brutal ataque a chofer &ndash; Info Quilmes</title>
<meta name="description" content="Noticias Quilmes: Paro total en líneas de colectivos 324, 501, 504 y 583 por brutal ataque a chofer"/>
<link rel="canonical" href="https://www.infoquilmes.com.ar/paro-total-en-lineas-de-colectivos-324-501-504-y-583-por-brutal-ataque-a-chofer/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Paro total en líneas de colectivos 324, 501, 504 y 583 por brutal ataque a chofer &ndash; Info Quilmes" />
<meta property="og:description" content="Noticias Quilmes: Paro total en líneas de colectivos 324, 501, 504 y 583 por brutal ataque a chofer" />
<meta property="og:url" content="https://www.infoquilmes.com.ar/paro-total-en-lineas-de-colectivos-324-501-504-y-583-por-brutal-ataque-a-chofer/" />
<meta property="og:site_name" content="Info Quilmes" />
<meta property="article:publisher" content="https://www.facebook.com/infoquilmes/" />
<meta property="article:author" content="https://www.facebook.com/facundonoticias?ref=bookmarks" />
<meta property="article:section" content="Conurbano" />
<meta property="article:published_time" content="2020-07-22T06:39:30-03:00" />
<meta property="article:modified_time" content="2020-07-22T06:39:37-03:00" />
<meta property="og:updated_time" content="2020-07-22T06:39:37-03:00" />
<meta property="og:image" content="https://www.infoquilmes.com.ar/wp-content/uploads/2020/07/Línea_324_en_Florencio_Varela_II-1024x774.jpg" />
<meta property="og:image:secure_url" content="https://www.infoquilmes.com.ar/wp-content/uploads/2020/07/Línea_324_en_Florencio_Varela_II-1024x774.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="774" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Noticias Quilmes: Paro total en líneas de colectivos 324, 501, 504 y 583 por brutal ataque a chofer" />
<meta name="twitter:title" content="Paro total en líneas de colectivos 324, 501, 504 y 583 por brutal ataque a chofer &ndash; Info Quilmes" />
<meta name="twitter:site" content="@infodequilmes" />
<meta name="twitter:image" content="https://www.infoquilmes.com.ar/wp-content/uploads/2020/07/Línea_324_en_Florencio_Varela_II.jpg" />
<meta name="twitter:creator" content="@infodequilmes" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.infoquilmes.com.ar/#organization","name":"Info Quilmes","url":"https://www.infoquilmes.com.ar/","sameAs":["https://www.facebook.com/infoquilmes/","https://www.instagram.com/infoquilmes/","https://twitter.com/infodequilmes"],"logo":{"@type":"ImageObject","@id":"https://www.infoquilmes.com.ar/#logo","url":"https://www.infoquilmes.com.ar/wp-content/uploads/2019/10/18194870_1927648527475691_2043487303404701258_n.jpg","width":316,"height":314,"caption":"Info Quilmes"},"image":{"@id":"https://www.infoquilmes.com.ar/#logo"}},{"@type":"WebSite","@id":"https://www.infoquilmes.com.ar/#website","url":"https://www.infoquilmes.com.ar/","name":"Info Quilmes","publisher":{"@id":"https://www.infoquilmes.com.ar/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.infoquilmes.com.ar/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.infoquilmes.com.ar/paro-total-en-lineas-de-colectivos-324-501-504-y-583-por-brutal-ataque-a-chofer/#webpage","url":"https://www.infoquilmes.com.ar/paro-total-en-lineas-de-colectivos-324-501-504-y-583-por-brutal-ataque-a-chofer/","inLanguage":"es","name":"Paro total en l\u00edneas de colectivos 324, 501, 504 y 583 por brutal ataque a chofer &ndash; Info Quilmes","isPartOf":{"@id":"https://www.infoquilmes.com.ar/#website"},"image":{"@type":"ImageObject","@id":"https://www.infoquilmes.com.ar/paro-total-en-lineas-de-colectivos-324-501-504-y-583-por-brutal-ataque-a-chofer/#primaryimage","url":"https://www.infoquilmes.com.ar/wp-content/uploads/2020/07/L\u00ednea_324_en_Florencio_Varela_II.jpg","width":2503,"height":1892},"primaryImageOfPage":{"@id":"https://www.infoquilmes.com.ar/paro-total-en-lineas-de-colectivos-324-501-504-y-583-por-brutal-ataque-a-chofer/#primaryimage"},"datePublished":"2020-07-22T06:39:30-03:00","dateModified":"2020-07-22T06:39:37-03:00","description":"Noticias Quilmes: Paro total en l\u00edneas de colectivos 324, 501, 504 y 583 por brutal ataque a chofer"},{"@type":"Article","@id":"https://www.infoquilmes.com.ar/paro-total-en-lineas-de-colectivos-324-501-504-y-583-por-brutal-ataque-a-chofer/#article","isPartOf":{"@id":"https://www.infoquilmes.com.ar/paro-total-en-lineas-de-colectivos-324-501-504-y-583-por-brutal-ataque-a-chofer/#webpage"},"author":{"@id":"https://www.infoquilmes.com.ar/author/facundom/#author"},"headline":"Paro total en l\u00edneas de colectivos 324, 501, 504 y 583 por brutal ataque a chofer","datePublished":"2020-07-22T06:39:30-03:00","dateModified":"2020-07-22T06:39:37-03:00","commentCount":0,"mainEntityOfPage":"https://www.infoquilmes.com.ar/paro-total-en-lineas-de-colectivos-324-501-504-y-583-por-brutal-ataque-a-chofer/#webpage","publisher":{"@id":"https://www.infoquilmes.com.ar/#organization"},"image":{"@id":"https://www.infoquilmes.com.ar/paro-total-en-lineas-de-colectivos-324-501-504-y-583-por-brutal-ataque-a-chofer/#primaryimage"},"articleSection":"Conurbano"},{"@type":["Person"],"@id":"https://www.infoquilmes.com.ar/author/facundom/#author","name":"Facundo Mu\u00f1oz","image":{"@type":"ImageObject","@id":"https://www.infoquilmes.com.ar/#authorlogo","url":"https://secure.gravatar.com/avatar/5dae1226acfd9587e9d72729323a121c?s=96&d=mm&r=g","caption":"Facundo Mu\u00f1oz"},"description":"Periodista - Quilme\u00f1o - Te invito a seguirme en mis redes","sameAs":["https://www.facebook.com/facundonoticias?ref=bookmarks","https://www.instagram.com/facumu_/?hl=es-la"]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Info Quilmes &raquo; Feed" href="https://www.infoquilmes.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Info Quilmes &raquo; Feed de los comentarios" href="https://www.infoquilmes.com.ar/comments/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.infoquilmes.com.ar/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-newsletter-css'  href='https://www.infoquilmes.com.ar/wp-content/plugins/td-newsletter/style.css?ver=9.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.infoquilmes.com.ar/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=3328da2481dfce47ccb29fd8f8bc649a' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Poppins%3A400%2C600%7CRoboto+Slab%3A400%2C600%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%2C600&#038;ver=9.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.infoquilmes.com.ar/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<style id='addtoany-inline-css' type='text/css'>
@media screen and (max-width:980px){
.a2a_floating_style.a2a_vertical_style{display:none;}
}
</style>
<link rel='stylesheet' id='td-theme-css'  href='https://www.infoquilmes.com.ar/wp-content/themes/Newspaper/style.css?ver=9.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://www.infoquilmes.com.ar/wp-content/themes/Newspaper/includes/demos/crypto/demo_style.css?ver=9.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.infoquilmes.com.ar/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=63d427d0bf1ccf261a43d975fb1dddb0' type='text/css' media='all' />
<script type='text/javascript' src='https://www.infoquilmes.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.infoquilmes.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.infoquilmes.com.ar/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<link rel='https://api.w.org/' href='https://www.infoquilmes.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.infoquilmes.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.infoquilmes.com.ar/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://www.infoquilmes.com.ar/?p=16761' />
<link rel="alternate" type="application/json+oembed" href="https://www.infoquilmes.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.infoquilmes.com.ar%2Fparo-total-en-lineas-de-colectivos-324-501-504-y-583-por-brutal-ataque-a-chofer%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.infoquilmes.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.infoquilmes.com.ar%2Fparo-total-en-lineas-de-colectivos-324-501-504-y-583-por-brutal-ataque-a-chofer%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Compartir",
	Save: "Guardar",
	Subscribe: "Suscribirse",
	Email: "Correo electrónico",
	Bookmark: "Marcador",
	ShowAll: "Mostrar todo",
	ShowLess: "Mostrar menos",
	FindServices: "Encontrar servicio(s)",
	FindAnyServiceToAddTo: "Encuentra al instante cualquier servicio para añadir a",
	PoweredBy: "Funciona con",
	ShareViaEmail: "Compartir por correo electrónico",
	SubscribeViaEmail: "Suscribirse a través de correo electrónico",
	BookmarkInYourBrowser: "Añadir a marcadores de tu navegador",
	BookmarkInstructions: "Presiona «Ctrl+D» o «\u2318+D» para añadir esta página a marcadores",
	AddToYourFavorites: "Añadir a tus favoritos",
	SendFromWebOrProgram: "Enviar desde cualquier dirección o programa de correo electrónico ",
	EmailProgram: "Programa de correo electrónico",
	More: "Más&#8230;",
	ThanksForSharing: "¡Gracias por compartir!",
	ThanksForFollowing: "¡Gracias por seguirmos!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>

<!-- This site is using AdRotate v5.7 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:1px;  }
	.g-2 {  margin: 0 auto; }
	.g-5 { min-width:0px; max-width:800px; margin: 0 auto; }
	.b-5 { margin:0px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
.adrotate_widgets, .ajdg_bnnrwidgets, .ajdg_grpwidgets { overflow:hidden; padding:0; }
</style>
<!-- /AdRotate CSS -->

    <script>
        window.tdb_globals = {"wpRestNonce":"ad08768b29","wpRestUrl":"https:\/\/www.infoquilmes.com.ar\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.infoquilmes.com.ar\/wp-admin\/","wpRestNonce":"ad08768b29","wpRestUrl":"https:\/\/www.infoquilmes.com.ar\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <link rel="amphtml" href="https://www.infoquilmes.com.ar/paro-total-en-lineas-de-colectivos-324-501-504-y-583-por-brutal-ataque-a-chofer/amp/"><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-149360430-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-149360430-1');
</script>
<meta name="google-site-verification" content="-lwvkxkIgWFxAiy1flxulmz97tXn44Z8WJMUWRWoJPA"/>
<script data-ad-client="ca-pub-6748964264479785" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>



<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.infoquilmes.com.ar/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.infoquilmes.com.ar/category/conurbano/",
                    "name": "Conurbano"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.infoquilmes.com.ar/paro-total-en-lineas-de-colectivos-324-501-504-y-583-por-brutal-ataque-a-chofer/",
                    "name": "Paro total en líneas de colectivos 324, 501, 504 y 583 por..."                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #b430cc;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #b430cc;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #b430cc;
                }
                .tdm-btn-style1 {
					background-color: #b430cc;
				}
				.tdm-btn-style2:before {
				    border-color: #b430cc;
				}
				.tdm-btn-style2 {
				    color: #b430cc;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #b430cc;
                    -moz-box-shadow: 0 2px 16px #b430cc;
                    box-shadow: 0 2px 16px #b430cc;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #b430cc;
                    -moz-box-shadow: 0 4px 26px #b430cc;
                    box-shadow: 0 4px 26px #b430cc;
				}
				
				
                .tdm-header-style-1.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-1.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-2.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-2.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-3.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-3.td-header-wrap .top-header-menu .sub-menu{
                    background-color: #000000;
                }
				
				
                .tdm-menu-active-style2 .tdm-header ul.sf-menu > .td-menu-item,
                .tdm-menu-active-style4 .tdm-header ul.sf-menu > .td-menu-item,
                .tdm-header .tdm-header-menu-btns,
                .tdm-header-style-1 .td-main-menu-logo a,
                .tdm-header-style-2 .td-main-menu-logo a,
                .tdm-header-style-3 .td-main-menu-logo a {
                    line-height: 90px;
                }
                .tdm-header-style-1 .td-main-menu-logo,
                .tdm-header-style-2 .td-main-menu-logo,
                .tdm-header-style-3 .td-main-menu-logo {
                    height: 90px;
                }
                @media (min-width: 767px) {
                    .tdm-header-style-1 .td-main-menu-logo img, 
                    .tdm-header-style-2 .td-main-menu-logo img, 
                    .tdm-header-style-3 .td-main-menu-logo img {
                        max-height: 90px;
                    }
                }
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-16761 single-format-standard paro-total-en-lineas-de-colectivos-324-501-504-y-583-por-brutal-ataque-a-chofer global-block-template-2 td-crypto td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">


        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/infoquilmes/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/infoquilmes/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/infodequilmes?lang=es" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <ul class=""><li class="menu-item-first"><a href="https://www.infoquilmes.com.ar/wp-admin/nav-menus.php">Click here - to use the wp menu builder</a></li></ul>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.infoquilmes.com.ar/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <style>
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    </style>
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style multipurpose 3
-->


<div class="td-header-wrap tdm-header tdm-header-style-3 ">
    
            <div class="td-header-top-menu-full td-container-wrap td_stretch_container td_stretch_content_1400">
            <div class="td-container td-header-row td-header-top-menu">
                
    <div class="top-bar-style-mp-1">
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/infoquilmes/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/infoquilmes/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/infodequilmes?lang=es" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>    </div>        
<div class="td-header-sp-top-menu">


	<div class="menu-top-container"><ul id="menu-categorias" class="top-header-menu"><li id="menu-item-12492" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-12492"><a href="https://www.infoquilmes.com.ar/category/sociedad/">Sociedad</a></li>
<li id="menu-item-12493" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12493"><a href="https://www.infoquilmes.com.ar/category/policiales/">Policiales</a></li>
<li id="menu-item-12494" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12494"><a href="https://www.infoquilmes.com.ar/category/politica/">Política</a></li>
<li id="menu-item-12495" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12495"><a href="https://www.infoquilmes.com.ar/category/deportes/">Deportes</a></li>
<li id="menu-item-12496" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12496"><a href="https://www.infoquilmes.com.ar/category/salud/">Salud</a></li>
<li id="menu-item-12497" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12497"><a href="https://www.infoquilmes.com.ar/category/educacion/">Educación</a></li>
<li id="menu-item-12498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12498"><a href="https://www.infoquilmes.com.ar/category/cultura/">Cultura</a></li>
<li id="menu-item-12499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12499"><a href="https://www.infoquilmes.com.ar/category/provincia/">Provincia</a></li>
<li id="menu-item-12500" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12500"><a href="https://www.infoquilmes.com.ar/category/nacionales/">Nacionales</a></li>
</ul></div></div>



            </div>

<!-- LOGIN MODAL -->
            </div>
        </div>
    
    <div class="td-header-menu-wrap-full td-container-wrap td_stretch_container td_stretch_content_1400">
        <div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
            <div class="td-container td-header-row td-header-main-menu">
                <div class="tdm-menu-btns-socials">
            <div class="header-search-wrap">
            <div class="td-search-btns-wrap">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>

            <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
                <form method="get" class="td-search-form" action="https://www.infoquilmes.com.ar/">
                    <div role="search" class="td-head-form-search-wrap">
                        <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                    </div>
                </form>
                <div id="td-aj-search"></div>
            </div>
        </div>
    
    
    </div>

<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.infoquilmes.com.ar/">
			<img class="td-retina-data" data-retina="https://www.infoquilmes.com.ar/wp-content/uploads/2019/11/logo-mobile-300x80.png" src="https://www.infoquilmes.com.ar/wp-content/uploads/2019/11/logo-mobile-300x80.png" alt="www.infoquilmes.com.ar" title="Info Quilmes"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.infoquilmes.com.ar/">
			<img class="td-retina-data" data-retina="http://www.infoquilmes.com.ar/wp-content/uploads/2019/10/Logo-InfoQuilmes-300x77.png" src="http://www.infoquilmes.com.ar/wp-content/uploads/2019/10/Logo-InfoQuilmes-300x77.png" alt="www.infoquilmes.com.ar" title="Info Quilmes"/>
			<span class="td-visual-hidden">Info Quilmes</span>
		</a>
	    </div>
    <ul class="sf-menu"><li class="menu-item-first"><a href="https://www.infoquilmes.com.ar/wp-admin/nav-menus.php?action=locations">Click here - to select or create a menu</a></li></ul></div>
            </div>
        </div>
    </div>

            <div class="td-banner-wrap-full td-container-wrap td_stretch_container td_stretch_content_1400">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_1_5f17f31f862d8_rand td_block_template_2 ">

<style>
/* custom css */
.td_uid_1_5f17f31f862d8_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_1_5f17f31f862d8_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-6748964264479785" data-ad-slot="4409907741"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6748964264479785" data-ad-slot="4409907741"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6748964264479785" data-ad-slot="4409907741"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-6748964264479785" data-ad-slot="4409907741"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>                </div>
            </div>
        </div>
    </div>
            </div>

            
<div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.infoquilmes.com.ar/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Conurbano" class="entry-crumb" href="https://www.infoquilmes.com.ar/category/conurbano/">Conurbano</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Paro total en líneas de colectivos 324, 501, 504 y 583 por...</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-16761" class="post-16761 post type-post status-publish format-standard has-post-thumbnail category-conurbano" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://www.infoquilmes.com.ar/category/conurbano/">Conurbano</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Paro total en líneas de colectivos 324, 501, 504 y 583 por brutal ataque a chofer</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://www.infoquilmes.com.ar/author/facundom/">Facundo Muñoz</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-22T03:39:30+00:00" >22/07/2020</time></span>                    <div class="td-post-comments"><a href="https://www.infoquilmes.com.ar/paro-total-en-lineas-de-colectivos-324-501-504-y-583-por-brutal-ataque-a-chofer/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-16761">11</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.infoquilmes.com.ar%2Fparo-total-en-lineas-de-colectivos-324-501-504-y-583-por-brutal-ataque-a-chofer%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Paro+total+en+l%C3%ADneas+de+colectivos+324%2C+501%2C+504+y+583+por+brutal+ataque+a+chofer&url=https%3A%2F%2Fwww.infoquilmes.com.ar%2Fparo-total-en-lineas-de-colectivos-324-501-504-y-583-por-brutal-ataque-a-chofer%2F&via=infodequilmes">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Paro+total+en+l%C3%ADneas+de+colectivos+324%2C+501%2C+504+y+583+por+brutal+ataque+a+chofer %0A%0A https://www.infoquilmes.com.ar/paro-total-en-lineas-de-colectivos-324-501-504-y-583-por-brutal-ataque-a-chofer/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="https://www.infoquilmes.com.ar/wp-content/uploads/2020/07/Línea_324_en_Florencio_Varela_II.jpg" data-caption=""><img width="696" height="526" class="entry-thumb td-modal-image" src="https://www.infoquilmes.com.ar/wp-content/uploads/2020/07/Línea_324_en_Florencio_Varela_II-696x526.jpg" srcset="https://www.infoquilmes.com.ar/wp-content/uploads/2020/07/Línea_324_en_Florencio_Varela_II-696x526.jpg 696w, https://www.infoquilmes.com.ar/wp-content/uploads/2020/07/Línea_324_en_Florencio_Varela_II-300x227.jpg 300w, https://www.infoquilmes.com.ar/wp-content/uploads/2020/07/Línea_324_en_Florencio_Varela_II-1024x774.jpg 1024w, https://www.infoquilmes.com.ar/wp-content/uploads/2020/07/Línea_324_en_Florencio_Varela_II-768x581.jpg 768w, https://www.infoquilmes.com.ar/wp-content/uploads/2020/07/Línea_324_en_Florencio_Varela_II-1536x1161.jpg 1536w, https://www.infoquilmes.com.ar/wp-content/uploads/2020/07/Línea_324_en_Florencio_Varela_II-2048x1548.jpg 2048w, https://www.infoquilmes.com.ar/wp-content/uploads/2020/07/Línea_324_en_Florencio_Varela_II-80x60.jpg 80w, https://www.infoquilmes.com.ar/wp-content/uploads/2020/07/Línea_324_en_Florencio_Varela_II-1068x807.jpg 1068w, https://www.infoquilmes.com.ar/wp-content/uploads/2020/07/Línea_324_en_Florencio_Varela_II-556x420.jpg 556w, https://www.infoquilmes.com.ar/wp-content/uploads/2020/07/Línea_324_en_Florencio_Varela_II-1920x1451.jpg 1920w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Línea_324_en_Florencio_Varela_II"/></a></div>
        
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_2_5f17f31f8a6c7_rand td_block_template_2 ">

<style>
/* custom css */
.td_uid_2_5f17f31f8a6c7_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_2_5f17f31f8a6c7_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6748964264479785" data-ad-slot="4409907741"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6748964264479785" data-ad-slot="4409907741"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6748964264479785" data-ad-slot="4409907741"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6748964264479785" data-ad-slot="4409907741"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<a href="https://www.infoquilmes.com.ar/clima" target="_blank"><img src="https://www.infoquilmes.com.ar/wp-content/uploads/2019/11/BannerGIF.gif"/></a>
<p>La <strong>línea 324</strong> de colectivos que presta servicio en los partidos de Quilmes y Florencio Varela, realizará un cese total de actividades por 24 horas. La medida fue tomada luego de una violenta agresión a un chofer <strong>al que le cortaron un dedo</strong>.</p>



<p>Según trascendió, un conductor de colectivos de la empresa <strong><em>Micro Ómnibus Primera Junta S.A,</em></strong> sufrió un robo y posteriormente un salvaje ataque. El hecho ocurrió en la noche del martes, en Ingeniero Allan, Florencio Varela, cuando al menos un delincuente subió a la unidad y le robó sus pertenencias a uno de los pasajeros y al chofer, al cual, posteriormente le cortó el dedo, aún cuando ya le había entregado sus elementos.</p>



<p>El trabajador fue llevado de emergencia al centro médico pero los médicos no pudieron salvarle el dedo, el cual fue cortado completamente de su mano. Aunque según se informó, permanece fuera de peligro.</p>



<p>El hecho generó gran indignación en los choferes y delegados de la empresa, por lo que llamaron a un paro total de actividades hasta las 23:59 del martes. </p>



<p><strong>Las líneas afectadas, en principio son: </strong></p>



<p><strong>324 &#8211; 501 &#8211; 504 &#8211; 583 </strong></p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="addtoany_header">Comparte esta noticia:</div><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.infoquilmes.com.ar/paro-total-en-lineas-de-colectivos-324-501-504-y-583-por-brutal-ataque-a-chofer/" data-a2a-title="Paro total en líneas de colectivos 324, 501, 504 y 583 por brutal ataque a chofer"><a class="a2a_button_facebook a2a_counter" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.infoquilmes.com.ar%2Fparo-total-en-lineas-de-colectivos-324-501-504-y-583-por-brutal-ataque-a-chofer%2F&amp;linkname=Paro%20total%20en%20l%C3%ADneas%20de%20colectivos%20324%2C%20501%2C%20504%20y%20583%20por%20brutal%20ataque%20a%20chofer" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.infoquilmes.com.ar%2Fparo-total-en-lineas-de-colectivos-324-501-504-y-583-por-brutal-ataque-a-chofer%2F&amp;linkname=Paro%20total%20en%20l%C3%ADneas%20de%20colectivos%20324%2C%20501%2C%20504%20y%20583%20por%20brutal%20ataque%20a%20chofer" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.infoquilmes.com.ar%2Fparo-total-en-lineas-de-colectivos-324-501-504-y-583-por-brutal-ataque-a-chofer%2F&amp;linkname=Paro%20total%20en%20l%C3%ADneas%20de%20colectivos%20324%2C%20501%2C%20504%20y%20583%20por%20brutal%20ataque%20a%20chofer" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=https%3A%2F%2Fwww.infoquilmes.com.ar%2Fparo-total-en-lineas-de-colectivos-324-501-504-y-583-por-brutal-ataque-a-chofer%2F&amp;linkname=Paro%20total%20en%20l%C3%ADneas%20de%20colectivos%20324%2C%20501%2C%20504%20y%20583%20por%20brutal%20ataque%20a%20chofer" title="Copy Link" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=https%3A%2F%2Fwww.infoquilmes.com.ar%2Fparo-total-en-lineas-de-colectivos-324-501-504-y-583-por-brutal-ataque-a-chofer%2F&amp;linkname=Paro%20total%20en%20l%C3%ADneas%20de%20colectivos%20324%2C%20501%2C%20504%20y%20583%20por%20brutal%20ataque%20a%20chofer" title="Facebook Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.infoquilmes.com.ar%2Fparo-total-en-lineas-de-colectivos-324-501-504-y-583-por-brutal-ataque-a-chofer%2F&amp;linkname=Paro%20total%20en%20l%C3%ADneas%20de%20colectivos%20324%2C%20501%2C%20504%20y%20583%20por%20brutal%20ataque%20a%20chofer" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.infoquilmes.com.ar%2Fparo-total-en-lineas-de-colectivos-324-501-504-y-583-por-brutal-ataque-a-chofer%2F&amp;linkname=Paro%20total%20en%20l%C3%ADneas%20de%20colectivos%20324%2C%20501%2C%20504%20y%20583%20por%20brutal%20ataque%20a%20chofer" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_3_5f17f31f8a954_rand td_block_template_2 ">

<style>
/* custom css */
.td_uid_3_5f17f31f8a954_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_3_5f17f31f8a954_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6748964264479785" data-ad-slot="9940935017"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6748964264479785" data-ad-slot="9940935017"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6748964264479785" data-ad-slot="9940935017"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6748964264479785" data-ad-slot="9940935017"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.infoquilmes.com.ar/paro-total-en-lineas-de-colectivos-324-501-504-y-583-por-brutal-ataque-a-chofer/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.infoquilmes.com.ar%2Fparo-total-en-lineas-de-colectivos-324-501-504-y-583-por-brutal-ataque-a-chofer%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Paro+total+en+l%C3%ADneas+de+colectivos+324%2C+501%2C+504+y+583+por+brutal+ataque+a+chofer&url=https%3A%2F%2Fwww.infoquilmes.com.ar%2Fparo-total-en-lineas-de-colectivos-324-501-504-y-583-por-brutal-ataque-a-chofer%2F&via=infodequilmes">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Paro+total+en+l%C3%ADneas+de+colectivos+324%2C+501%2C+504+y+583+por+brutal+ataque+a+chofer %0A%0A https://www.infoquilmes.com.ar/paro-total-en-lineas-de-colectivos-324-501-504-y-583-por-brutal-ataque-a-chofer/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://www.infoquilmes.com.ar/ante-amenazas-de-muerte-la-familia-del-jubilado-que-mato-a-un-ladron-vendera-la-casa/">Ante amenazas de muerte, la familia del jubilado que mató a un ladrón, venderá la casa</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="author-box-wrap"><a href="https://www.infoquilmes.com.ar/author/facundom/"><img alt='' src='https://secure.gravatar.com/avatar/5dae1226acfd9587e9d72729323a121c?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/5dae1226acfd9587e9d72729323a121c?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.infoquilmes.com.ar/author/facundom/">Facundo Muñoz</a></span></div><div class="td-author-description">Periodista - Quilmeño - Te invito a seguirme en mis redes</div><div class="td-author-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/facundonoticias?ref=bookmarks" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/facumu_/?hl=es-la" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span></div><div class="clearfix"></div></div></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Facundo Muñoz"></span><meta itemprop="datePublished" content="2020-07-22T03:39:30+00:00"><meta itemprop="dateModified" content="2020-07-22T03:39:37-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.infoquilmes.com.ar/paro-total-en-lineas-de-colectivos-324-501-504-y-583-por-brutal-ataque-a-chofer/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.infoquilmes.com.ar/wp-content/uploads/2019/10/Logo-InfoQuilmes-300x77.png"></span><meta itemprop="name" content="Info Quilmes"></span><meta itemprop="headline " content="Paro total en líneas de colectivos 324, 501, 504 y 583 por brutal ataque a chofer"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.infoquilmes.com.ar/wp-content/uploads/2020/07/Línea_324_en_Florencio_Varela_II.jpg"><meta itemprop="width" content="2503"><meta itemprop="height" content="1892"></span>        </footer>

    </article> <!-- /.post -->

    
	<div class="comments" id="comments">
            </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_social_counter td_block_widget td_uid_4_5f17f31f8bd12_rand td-social-style8 td-social-boxed td-social-font-icons td-pb-border-top td_block_template_2"><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Nuestras redes</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">63,999</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/infoquilmes"  >Me gusta</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">18,500</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://instagram.com/infoquilmes#"  >Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">7,224</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://twitter.com/infodequilmes"  >Seguir</a></span></div></div></div></div> <!-- ./block --><aside class="td_block_template_2 widget mi-estilo"><h4 class="td-block-title"><span>Precio Dólar HOY</span></h4> 		<table style="width:100%"  align="center">
 		 <tr>
  		  <td>Dolar</td>
   		  <td>Euro</td>
		  <td>Real</td>
  		 </tr>
  		 <tr>
    		  <td>$76.24</td>
    		  <td>$87.78</td>
		  <td>$21.01</td>
  		 </tr>
		</table> 
		<br>
		<center><FONT SIZE=1><a href="http://dolarhoyinfo.com/">Divisas</a></FONT></center>
		</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->


    <div class="td-main-content-wrap td-footer-instagram-container td-container-wrap ">
        
        <div class="td-instagram-user">
            <h4 class="td-footer-instagram-title">
                Follow us on Instagram                <a class="td-footer-instagram-user-link" href="https://www.instagram.com/infoquilmes" target="_blank">@infoquilmes</a>
            </h4>
        </div>

        <div class="td_block_wrap td_block_instagram td_uid_5_5f17f32068e8d_rand td-pb-border-top td_block_template_2"  data-td-block-uid="td_uid_5_5f17f32068e8d" ><div class="td-block-title-wrap"></div><div id=td_uid_5_5f17f32068e8d class="td-instagram-wrap td_block_inner td-column-1"></div></div> <!-- ./block -->    </div>




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-2 td_stretch_container td_stretch_content_1400">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.infoquilmes.com.ar/"><img class="td-retina-data" src="http://www.infoquilmes.com.ar/wp-content/uploads/2019/10/Logo-InfoQuilmes-300x77.png" data-retina="http://www.infoquilmes.com.ar/wp-content/uploads/2019/10/Logo-InfoQuilmes-300x77.png" alt="www.infoquilmes.com.ar" title="Info Quilmes" width="" /></a></div><div class="footer-text-wrap">InfoQuilmes > El medio digital de la ciudad<div class="footer-email-wrap">Contáctanos: <a href="mailto:direccion@infoquilmes.com.ar">direccion@infoquilmes.com.ar</a></div></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/infoquilmes/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/infoquilmes/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/infodequilmes?lang=es" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div></div>                <aside class="td_block_template_2 widget adrotate_widgets"><ul><li><!-- ¡Error, el anuncio no está disponible en este momento debido a restricciones de horario/geolocalización! --></li></ul></aside>            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_7_5f17f321ddcda_rand td-pb-border-top td_block_template_2 td-column-1 td_block_padding"  data-td-block-uid="td_uid_7_5f17f321ddcda" ><script>var block_td_uid_7_5f17f321ddcda = new tdBlock();
block_td_uid_7_5f17f321ddcda.id = "td_uid_7_5f17f321ddcda";
block_td_uid_7_5f17f321ddcda.atts = '{"custom_title":"MENSAJES POPULARES","limit":3,"sort":"popular","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_7_5f17f321ddcda_rand","tdc_css_class":"td_uid_7_5f17f321ddcda_rand","tdc_css_class_style":"td_uid_7_5f17f321ddcda_rand_style"}';
block_td_uid_7_5f17f321ddcda.td_column_number = "1";
block_td_uid_7_5f17f321ddcda.block_type = "td_block_7";
block_td_uid_7_5f17f321ddcda.post_count = "3";
block_td_uid_7_5f17f321ddcda.found_posts = "3443";
block_td_uid_7_5f17f321ddcda.header_color = "";
block_td_uid_7_5f17f321ddcda.ajax_pagination_infinite_stop = "";
block_td_uid_7_5f17f321ddcda.max_num_pages = "1148";
tdBlocksArray.push(block_td_uid_7_5f17f321ddcda);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">MENSAJES POPULARES</span></h4></div><div id=td_uid_7_5f17f321ddcda class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.infoquilmes.com.ar/con-explosivas-declaraciones-de-su-dueno-manaos-le-declara-la-guerra-a-coca-cola/" rel="bookmark" class="td-image-wrap" title="Con explosivas declaraciones de su dueño, Manaos le declara la guerra a Coca-Cola"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Con explosivas declaraciones de su dueño, Manaos le declara la guerra a Coca-Cola" data-type="image_tag" data-img-url="https://www.infoquilmes.com.ar/wp-content/uploads/2020/01/canido-manaos-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.infoquilmes.com.ar/con-explosivas-declaraciones-de-su-dueno-manaos-le-declara-la-guerra-a-coca-cola/" rel="bookmark" title="Con explosivas declaraciones de su dueño, Manaos le declara la guerra a Coca-Cola">Con explosivas declaraciones de su dueño, Manaos le declara la guerra...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-19T20:52:26+00:00" >19/01/2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.infoquilmes.com.ar/calendario-de-pagos-de-anses/" rel="bookmark" class="td-image-wrap" title="Calendario de pagos de ANSES"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Calendario de pagos de ANSES" data-type="image_tag" data-img-url="https://www.infoquilmes.com.ar/wp-content/uploads/2020/03/IMG_20200331_103835-100x70.png"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.infoquilmes.com.ar/calendario-de-pagos-de-anses/" rel="bookmark" title="Calendario de pagos de ANSES">Calendario de pagos de ANSES</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-31T10:43:17+00:00" >31/03/2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.infoquilmes.com.ar/policia-de-civil-baleo-en-la-cabeza-a-delincuente/" rel="bookmark" class="td-image-wrap" title="Policía de civil baleó en la cabeza a delincuente"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Policía de civil baleó en la cabeza a delincuente" data-type="image_tag" data-img-url="https://www.infoquilmes.com.ar/wp-content/uploads/2020/02/82693_3-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.infoquilmes.com.ar/policia-de-civil-baleo-en-la-cabeza-a-delincuente/" rel="bookmark" title="Policía de civil baleó en la cabeza a delincuente">Policía de civil baleó en la cabeza a delincuente</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-10T16:59:11+00:00" >10/02/2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_8_5f17f321e4d90_rand widget widget_categories td-pb-border-top td_block_template_2"  data-td-block-uid="td_uid_8_5f17f321e4d90" ><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Categoría popular</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://www.infoquilmes.com.ar/category/sociedad/"><span class="td-cat-name">Sociedad</span><span class="td-cat-no">1122</span></a></li><li><a href="https://www.infoquilmes.com.ar/category/policiales/"><span class="td-cat-name">Policiales</span><span class="td-cat-no">606</span></a></li><li><a href="https://www.infoquilmes.com.ar/category/politica/"><span class="td-cat-name">Política</span><span class="td-cat-no">447</span></a></li><li><a href="https://www.infoquilmes.com.ar/category/salud/"><span class="td-cat-name">Salud</span><span class="td-cat-no">444</span></a></li><li><a href="https://www.infoquilmes.com.ar/category/deportes/"><span class="td-cat-name">Deportes</span><span class="td-cat-no">380</span></a></li><li><a href="https://www.infoquilmes.com.ar/category/nacionales/"><span class="td-cat-name">Nacionales</span><span class="td-cat-no">215</span></a></li><li><a href="https://www.infoquilmes.com.ar/category/educacion/"><span class="td-cat-name">Educación</span><span class="td-cat-no">195</span></a></li><li><a href="https://www.infoquilmes.com.ar/category/provincia/"><span class="td-cat-name">Provincia</span><span class="td-cat-no">162</span></a></li><li><a href="https://www.infoquilmes.com.ar/category/cultura/"><span class="td-cat-name">Cultura</span><span class="td-cat-no">156</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
</div>

	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap td_stretch_container td_stretch_content_1400">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; InfoQuilmes | Todos los derechos reservados                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

<div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_vertical_style" style="right:0px;top:100px;background-color:transparent;"><a class="a2a_button_facebook a2a_counter" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.infoquilmes.com.ar%2Fparo-total-en-lineas-de-colectivos-324-501-504-y-583-por-brutal-ataque-a-chofer%2F&amp;linkname=Paro%20total%20en%20l%C3%ADneas%20de%20colectivos%20324%2C%20501%2C%20504%20y%20583%20por%20brutal%20ataque%20a%20chofer%20%26ndash%3B%20Info%20Quilmes" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.infoquilmes.com.ar%2Fparo-total-en-lineas-de-colectivos-324-501-504-y-583-por-brutal-ataque-a-chofer%2F&amp;linkname=Paro%20total%20en%20l%C3%ADneas%20de%20colectivos%20324%2C%20501%2C%20504%20y%20583%20por%20brutal%20ataque%20a%20chofer%20%26ndash%3B%20Info%20Quilmes" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.infoquilmes.com.ar%2Fparo-total-en-lineas-de-colectivos-324-501-504-y-583-por-brutal-ataque-a-chofer%2F&amp;linkname=Paro%20total%20en%20l%C3%ADneas%20de%20colectivos%20324%2C%20501%2C%20504%20y%20583%20por%20brutal%20ataque%20a%20chofer%20%26ndash%3B%20Info%20Quilmes" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=https%3A%2F%2Fwww.infoquilmes.com.ar%2Fparo-total-en-lineas-de-colectivos-324-501-504-y-583-por-brutal-ataque-a-chofer%2F&amp;linkname=Paro%20total%20en%20l%C3%ADneas%20de%20colectivos%20324%2C%20501%2C%20504%20y%20583%20por%20brutal%20ataque%20a%20chofer%20%26ndash%3B%20Info%20Quilmes" title="Copy Link" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=https%3A%2F%2Fwww.infoquilmes.com.ar%2Fparo-total-en-lineas-de-colectivos-324-501-504-y-583-por-brutal-ataque-a-chofer%2F&amp;linkname=Paro%20total%20en%20l%C3%ADneas%20de%20colectivos%20324%2C%20501%2C%20504%20y%20583%20por%20brutal%20ataque%20a%20chofer%20%26ndash%3B%20Info%20Quilmes" title="Facebook Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.infoquilmes.com.ar%2Fparo-total-en-lineas-de-colectivos-324-501-504-y-583-por-brutal-ataque-a-chofer%2F&amp;linkname=Paro%20total%20en%20l%C3%ADneas%20de%20colectivos%20324%2C%20501%2C%20504%20y%20583%20por%20brutal%20ataque%20a%20chofer%20%26ndash%3B%20Info%20Quilmes" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.infoquilmes.com.ar%2Fparo-total-en-lineas-de-colectivos-324-501-504-y-583-por-brutal-ataque-a-chofer%2F&amp;linkname=Paro%20total%20en%20l%C3%ADneas%20de%20colectivos%20324%2C%20501%2C%20504%20y%20583%20por%20brutal%20ataque%20a%20chofer%20%26ndash%3B%20Info%20Quilmes" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div>                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Más historias</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.infoquilmes.com.ar/ante-amenazas-de-muerte-la-familia-del-jubilado-que-mato-a-un-ladron-vendera-la-casa/" rel="bookmark" class="td-image-wrap" title="Ante amenazas de muerte, la familia del jubilado que mató a un ladrón, venderá la casa"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC"alt="" title="Ante amenazas de muerte, la familia del jubilado que mató a un ladrón, venderá la casa" data-type="image_tag" data-img-url="https://www.infoquilmes.com.ar/wp-content/uploads/2020/07/o_1595354669-324x160.jpg"  width="324" height="160" /></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.infoquilmes.com.ar/ante-amenazas-de-muerte-la-familia-del-jubilado-que-mato-a-un-ladron-vendera-la-casa/" rel="bookmark" title="Ante amenazas de muerte, la familia del jubilado que mató a un ladrón, venderá la casa">Ante amenazas de muerte, la familia del jubilado que mató a...</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://www.infoquilmes.com.ar/author/facundom/">Facundo Muñoz</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-21T19:29:31+00:00" >21/07/2020</time></span>                <div class="td-module-comments"><a href="https://www.infoquilmes.com.ar/ante-amenazas-de-muerte-la-familia-del-jubilado-que-mato-a-un-ladron-vendera-la-casa/#respond">0</a></div>            </div>

            
        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.6.1 (rara)
        Deploy mode: deploy
        
        uid: 5f17f321e7006
    -->

    <script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.infoquilmes.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.infoquilmes.com.ar/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://www.infoquilmes.com.ar/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.infoquilmes.com.ar/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=63d427d0bf1ccf261a43d975fb1dddb0'></script>
<script type='text/javascript' src='https://www.infoquilmes.com.ar/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.6.1'></script>
<script type='text/javascript' src='https://www.infoquilmes.com.ar/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.infoquilmes.com.ar/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=63d427d0bf1ccf261a43d975fb1dddb0'></script>
<script type='text/javascript' src='https://www.infoquilmes.com.ar/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.infoquilmes.com.ar/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.infoquilmes.com.ar/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>