<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="es"> <!--<![endif]--><head><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.infoquilmes.com.ar/xmlrpc.php" /><meta property="og:image" content="https://www.infoquilmes.com.ar/wp-content/uploads/2020/01/tarjeta-alimentar-moto-4000-y-6000.jpg" /><link rel="icon" type="image/png" href="http://www.infoquilmes.com.ar/wp-content/uploads/2019/10/18194870_1927648527475691_2043487303404701258_n-300x298.jpg"><title>Todo lo que tenés que saber sobre la &quot;Tarjeta Alimentaria&quot; &ndash; Info Quilmes</title><link rel="stylesheet" href="https://www.infoquilmes.com.ar/wp-content/cache/min/1/3713bd0cfebb2a8d999c36237d5e793e.css" data-minify="1" /><meta name="description" content="Noticias Quilmes: Todo lo que tenés que saber sobre la &quot;Tarjeta Alimentaria&quot;"/><link rel="canonical" href="https://www.infoquilmes.com.ar/todo-lo-que-tenes-que-saber-sobre-la-tarjeta-alimentaria/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Todo lo que tenés que saber sobre la &quot;Tarjeta Alimentaria&quot; &ndash; Info Quilmes" /><meta property="og:description" content="Noticias Quilmes: Todo lo que tenés que saber sobre la &quot;Tarjeta Alimentaria&quot;" /><meta property="og:url" content="https://www.infoquilmes.com.ar/todo-lo-que-tenes-que-saber-sobre-la-tarjeta-alimentaria/" /><meta property="og:site_name" content="Info Quilmes" /><meta property="article:publisher" content="https://www.facebook.com/infoquilmes/" /><meta property="article:tag" content="anses" /><meta property="article:tag" content="gobierno" /><meta property="article:tag" content="Tarjeta Alimentaria" /><meta property="article:section" content="Nacionales" /><meta property="article:published_time" content="2020-01-08T22:08:08-03:00" /><meta property="article:modified_time" content="2020-01-08T22:08:15-03:00" /><meta property="og:updated_time" content="2020-01-08T22:08:15-03:00" /><meta property="og:image" content="https://www.infoquilmes.com.ar/wp-content/uploads/2020/01/tarjeta-alimentar-moto-4000-y-6000.jpg" /><meta property="og:image:secure_url" content="https://www.infoquilmes.com.ar/wp-content/uploads/2020/01/tarjeta-alimentar-moto-4000-y-6000.jpg" /><meta property="og:image:width" content="1280" /><meta property="og:image:height" content="720" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Noticias Quilmes: Todo lo que tenés que saber sobre la &quot;Tarjeta Alimentaria&quot;" /><meta name="twitter:title" content="Todo lo que tenés que saber sobre la &quot;Tarjeta Alimentaria&quot; &ndash; Info Quilmes" /><meta name="twitter:site" content="@infodequilmes" /><meta name="twitter:image" content="https://www.infoquilmes.com.ar/wp-content/uploads/2020/01/tarjeta-alimentar-moto-4000-y-6000.jpg" /><meta name="twitter:creator" content="@infodequilmes" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.infoquilmes.com.ar/#organization","name":"Info Quilmes","url":"https://www.infoquilmes.com.ar/","sameAs":["https://www.facebook.com/infoquilmes/","https://www.instagram.com/infoquilmes/","https://twitter.com/infodequilmes"],"logo":{"@type":"ImageObject","@id":"https://www.infoquilmes.com.ar/#logo","url":"https://www.infoquilmes.com.ar/wp-content/uploads/2019/10/18194870_1927648527475691_2043487303404701258_n.jpg","width":316,"height":314,"caption":"Info Quilmes"},"image":{"@id":"https://www.infoquilmes.com.ar/#logo"}},{"@type":"WebSite","@id":"https://www.infoquilmes.com.ar/#website","url":"https://www.infoquilmes.com.ar/","name":"Info Quilmes","publisher":{"@id":"https://www.infoquilmes.com.ar/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.infoquilmes.com.ar/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.infoquilmes.com.ar/todo-lo-que-tenes-que-saber-sobre-la-tarjeta-alimentaria/#webpage","url":"https://www.infoquilmes.com.ar/todo-lo-que-tenes-que-saber-sobre-la-tarjeta-alimentaria/","inLanguage":"es","name":"Todo lo que ten\u00e9s que saber sobre la &quot;Tarjeta Alimentaria&quot; &ndash; Info Quilmes","isPartOf":{"@id":"https://www.infoquilmes.com.ar/#website"},"image":{"@type":"ImageObject","@id":"https://www.infoquilmes.com.ar/todo-lo-que-tenes-que-saber-sobre-la-tarjeta-alimentaria/#primaryimage","url":"https://www.infoquilmes.com.ar/wp-content/uploads/2020/01/tarjeta-alimentar-moto-4000-y-6000.jpg","width":1280,"height":720},"primaryImageOfPage":{"@id":"https://www.infoquilmes.com.ar/todo-lo-que-tenes-que-saber-sobre-la-tarjeta-alimentaria/#primaryimage"},"datePublished":"2020-01-08T22:08:08-03:00","dateModified":"2020-01-08T22:08:15-03:00","description":"Noticias Quilmes: Todo lo que ten\u00e9s que saber sobre la \"Tarjeta Alimentaria\""},{"@type":"Article","@id":"https://www.infoquilmes.com.ar/todo-lo-que-tenes-que-saber-sobre-la-tarjeta-alimentaria/#article","isPartOf":{"@id":"https://www.infoquilmes.com.ar/todo-lo-que-tenes-que-saber-sobre-la-tarjeta-alimentaria/#webpage"},"author":{"@id":"https://www.infoquilmes.com.ar/author/marianodraghi/#author"},"headline":"Todo lo que ten\u00e9s que saber sobre la \u00abTarjeta Alimentaria\u00bb","datePublished":"2020-01-08T22:08:08-03:00","dateModified":"2020-01-08T22:08:15-03:00","commentCount":0,"mainEntityOfPage":"https://www.infoquilmes.com.ar/todo-lo-que-tenes-que-saber-sobre-la-tarjeta-alimentaria/#webpage","publisher":{"@id":"https://www.infoquilmes.com.ar/#organization"},"image":{"@id":"https://www.infoquilmes.com.ar/todo-lo-que-tenes-que-saber-sobre-la-tarjeta-alimentaria/#primaryimage"},"keywords":"anses,gobierno,Tarjeta Alimentaria","articleSection":"Nacionales"},{"@type":["Person"],"@id":"https://www.infoquilmes.com.ar/author/marianodraghi/#author","name":"InfoQuilmes","image":{"@type":"ImageObject","@id":"https://www.infoquilmes.com.ar/#authorlogo","url":"https://secure.gravatar.com/avatar/ee1a72d5b0fc8e2029ca50002ee043e6?s=96&d=mm&r=g","caption":"InfoQuilmes"},"sameAs":[]}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="Info Quilmes &raquo; Feed" href="https://www.infoquilmes.com.ar/feed/" /><link rel="alternate" type="application/rss+xml" title="Info Quilmes &raquo; Feed de los comentarios" href="https://www.infoquilmes.com.ar/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Info Quilmes &raquo; Comentario Todo lo que tenés que saber sobre la «Tarjeta Alimentaria» del feed" href="https://www.infoquilmes.com.ar/todo-lo-que-tenes-que-saber-sobre-la-tarjeta-alimentaria/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Poppins%3A400%2C600%7CRoboto+Slab%3A400%2C600%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%2C600&#038;ver=9.6.1' type='text/css' media='all' /><style id='addtoany-inline-css' type='text/css'>@media screen and (max-width:980px){.a2a_floating_style.a2a_vertical_style{display:none}}</style> <script type='text/javascript' src='https://www.infoquilmes.com.ar/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4-wp.js'></script> <link rel='https://api.w.org/' href='https://www.infoquilmes.com.ar/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.infoquilmes.com.ar/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.infoquilmes.com.ar/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.3.2" /><link rel='shortlink' href='https://www.infoquilmes.com.ar/?p=13141' /><link rel="alternate" type="application/json+oembed" href="https://www.infoquilmes.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.infoquilmes.com.ar%2Ftodo-lo-que-tenes-que-saber-sobre-la-tarjeta-alimentaria%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.infoquilmes.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.infoquilmes.com.ar%2Ftodo-lo-que-tenes-que-saber-sobre-la-tarjeta-alimentaria%2F&#038;format=xml" /> <script>window.tdb_globals = {"wpRestNonce":"615a025ec3","wpRestUrl":"https:\/\/www.infoquilmes.com.ar\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"origPostEditUrl":null};</script> <script>window.tdwGlobal = {"adminUrl":"https:\/\/www.infoquilmes.com.ar\/wp-admin\/","wpRestNonce":"615a025ec3","wpRestUrl":"https:\/\/www.infoquilmes.com.ar\/wp-json\/","permalinkStructure":"\/%postname%\/"};</script> <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--><link rel="amphtml" href="https://www.infoquilmes.com.ar/todo-lo-que-tenes-que-saber-sobre-la-tarjeta-alimentaria/amp/"> <script data-no-minify="1" async src="https://www.infoquilmes.com.ar/wp-content/cache/busting/1/gtm-e4d2ed34f700cddc26fd354de1de7000.js"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-149360430-1');</script> <meta name="google-site-verification" content="-lwvkxkIgWFxAiy1flxulmz97tXn44Z8WJMUWRWoJPA"/> <script data-ad-client="ca-pub-6748964264479785" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <script>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</script> <style>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</style> <script type="application/ld+json">{
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.infoquilmes.com.ar/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.infoquilmes.com.ar/category/nacionales/",
                    "name": "Nacionales"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.infoquilmes.com.ar/todo-lo-que-tenes-que-saber-sobre-la-tarjeta-alimentaria/",
                    "name": "Todo lo que tenés que saber sobre la «Tarjeta Alimentaria»"                                
                }
            }    
        ]
    }</script> <style>.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>.current-category-ancestor>a,.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>.current-menu-ancestor>a,.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>.current-menu-item>a,.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>.sfHover>a,.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>li>a:hover,.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,.tds-button2 .tdm-btn-text,.tds-button2 i,.tds-button5:hover .tdm-btn-text,.tds-button5:hover i,.tds-button6 .tdm-btn-text,.tds-button6 i,.tdm_block_list .tdm-list-item i,.tdm_block_pricing .tdm-pricing-feature i,.tdm-social-item i{color:#b430cc}.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu>.current-menu-item>a,.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu>.current-menu-ancestor>a,.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu>.current-category-ancestor>a,.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu>li>a:hover,.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu>.sfHover>a,.tds-button1,.tds-button6:after,.tds-title2 .tdm-title-line:after,.tds-title3 .tdm-title-line:after,.tdm_block_pricing.tdm-pricing-featured:before,.tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,.tds-progress-bar1 .tdm-progress-bar:after,.tds-progress-bar2 .tdm-progress-bar:after,.tds-social3 .tdm-social-item{background-color:#b430cc}.tdm-menu-active-style4 .tdm-header .sf-menu>.current-menu-item>a,.tdm-menu-active-style4 .tdm-header .sf-menu>.current-menu-ancestor>a,.tdm-menu-active-style4 .tdm-header .sf-menu>.current-category-ancestor>a,.tdm-menu-active-style4 .tdm-header .sf-menu>li>a:hover,.tdm-menu-active-style4 .tdm-header .sf-menu>.sfHover>a,.tds-button2:before,.tds-button6:before,.tds-progress-bar3 .tdm-progress-bar:after{border-color:#b430cc}.tdm-btn-style1{background-color:#b430cc}.tdm-btn-style2:before{border-color:#b430cc}.tdm-btn-style2{color:#b430cc}.tdm-btn-style3{-webkit-box-shadow:0 2px 16px #b430cc;-moz-box-shadow:0 2px 16px #b430cc;box-shadow:0 2px 16px #b430cc}.tdm-btn-style3:hover{-webkit-box-shadow:0 4px 26px #b430cc;-moz-box-shadow:0 4px 26px #b430cc;box-shadow:0 4px 26px #b430cc}.tdm-header-style-1.td-header-wrap .td-header-top-menu-full,.tdm-header-style-1.td-header-wrap .top-header-menu .sub-menu,.tdm-header-style-2.td-header-wrap .td-header-top-menu-full,.tdm-header-style-2.td-header-wrap .top-header-menu .sub-menu,.tdm-header-style-3.td-header-wrap .td-header-top-menu-full,.tdm-header-style-3.td-header-wrap .top-header-menu .sub-menu{background-color:#000}.tdm-menu-active-style2 .tdm-header ul.sf-menu>.td-menu-item,.tdm-menu-active-style4 .tdm-header ul.sf-menu>.td-menu-item,.tdm-header .tdm-header-menu-btns,.tdm-header-style-1 .td-main-menu-logo a,.tdm-header-style-2 .td-main-menu-logo a,.tdm-header-style-3 .td-main-menu-logo a{line-height:90px}.tdm-header-style-1 .td-main-menu-logo,.tdm-header-style-2 .td-main-menu-logo,.tdm-header-style-3 .td-main-menu-logo{height:90px}@media (min-width:767px){.tdm-header-style-1 .td-main-menu-logo img,.tdm-header-style-2 .td-main-menu-logo img,.tdm-header-style-3 .td-main-menu-logo img{max-height:90px}}</style><style id="tdw-css-placeholder"></style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript></head><body class="post-template-default single single-post postid-13141 single-format-standard todo-lo-que-tenes-que-saber-sobre-la-tarjeta-alimentaria global-block-template-2 td-crypto td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/infoquilmes/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/infoquilmes/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/infodequilmes?lang=es" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><ul class=""><li class="menu-item-first"><a href="https://www.infoquilmes.com.ar/wp-admin/nav-menus.php">Click here - to use the wp menu builder</a></li></ul></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.infoquilmes.com.ar/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Buscar</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><style>@media (max-width:767px){.td-header-desktop-wrap{display:none}}@media (min-width:767px){.td-header-mobile-wrap{display:none}}</style><div id="td-outer-wrap" class="td-theme-wrap"><div class="tdc-header-wrap "><div class="td-header-wrap tdm-header tdm-header-style-3 "><div class="td-header-top-menu-full td-container-wrap td_stretch_container td_stretch_content_1400"><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-mp-1"><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/infoquilmes/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/infoquilmes/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/infodequilmes?lang=es" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></div><div class="td-header-sp-top-menu"><div class="menu-top-container"><ul id="menu-categorias" class="top-header-menu"><li id="menu-item-12492" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-12492"><a href="https://www.infoquilmes.com.ar/category/sociedad/">Sociedad</a></li><li id="menu-item-12493" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12493"><a href="https://www.infoquilmes.com.ar/category/policiales/">Policiales</a></li><li id="menu-item-12494" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12494"><a href="https://www.infoquilmes.com.ar/category/politica/">Política</a></li><li id="menu-item-12495" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12495"><a href="https://www.infoquilmes.com.ar/category/deportes/">Deportes</a></li><li id="menu-item-12496" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12496"><a href="https://www.infoquilmes.com.ar/category/salud/">Salud</a></li><li id="menu-item-12497" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12497"><a href="https://www.infoquilmes.com.ar/category/educacion/">Educación</a></li><li id="menu-item-12498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12498"><a href="https://www.infoquilmes.com.ar/category/cultura/">Cultura</a></li><li id="menu-item-12499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12499"><a href="https://www.infoquilmes.com.ar/category/provincia/">Provincia</a></li><li id="menu-item-12500" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-12500"><a href="https://www.infoquilmes.com.ar/category/nacionales/">Nacionales</a></li></ul></div></div></div></div></div><div class="td-header-menu-wrap-full td-container-wrap td_stretch_container td_stretch_content_1400"><div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search"><div class="td-container td-header-row td-header-main-menu"><div class="tdm-menu-btns-socials"><div class="header-search-wrap"><div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.infoquilmes.com.ar/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" /></div></form><div id="td-aj-search"></div></div></div></div><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-menu"> <a class="td-mobile-logo td-sticky-disable" href="https://www.infoquilmes.com.ar/"> <img class="td-retina-data" data-retina="https://www.infoquilmes.com.ar/wp-content/uploads/2019/11/logo-mobile-300x80.png" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="www.infoquilmes.com.ar" title="Info Quilmes" data-lazy-src="https://www.infoquilmes.com.ar/wp-content/uploads/2019/11/logo-mobile-300x80.png"/><noscript><img class="td-retina-data" data-retina="https://www.infoquilmes.com.ar/wp-content/uploads/2019/11/logo-mobile-300x80.png" src="https://www.infoquilmes.com.ar/wp-content/uploads/2019/11/logo-mobile-300x80.png" alt="www.infoquilmes.com.ar" title="Info Quilmes"/></noscript> </a> <a class="td-header-logo td-sticky-disable" href="https://www.infoquilmes.com.ar/"> <img class="td-retina-data" data-retina="http://www.infoquilmes.com.ar/wp-content/uploads/2019/10/Logo-InfoQuilmes-300x77.png" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="www.infoquilmes.com.ar" title="Info Quilmes" data-lazy-src="http://www.infoquilmes.com.ar/wp-content/uploads/2019/10/Logo-InfoQuilmes-300x77.png"/><noscript><img class="td-retina-data" data-retina="http://www.infoquilmes.com.ar/wp-content/uploads/2019/10/Logo-InfoQuilmes-300x77.png" src="http://www.infoquilmes.com.ar/wp-content/uploads/2019/10/Logo-InfoQuilmes-300x77.png" alt="www.infoquilmes.com.ar" title="Info Quilmes"/></noscript> <span class="td-visual-hidden">Info Quilmes</span> </a></div><ul class="sf-menu"><li class="menu-item-first"><a href="https://www.infoquilmes.com.ar/wp-admin/nav-menus.php?action=locations">Click here - to select or create a menu</a></li></ul></div></div></div></div><div class="td-banner-wrap-full td-container-wrap td_stretch_container td_stretch_content_1400"><div class="td-container-header td-header-row td-header-header"><div class="td-header-sp-recs"><div class="td-header-rec-wrap">  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_1_5e1652e4806a7_rand td_block_template_2 "><style>.td_uid_1_5e1652e4806a7_rand.td-a-rec-img{text-align:left}.td_uid_1_5e1652e4806a7_rand.td-a-rec-img img{margin:0 auto 0 0}</style><script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-6748964264479785" data-ad-slot="4409907741"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6748964264479785" data-ad-slot="4409907741"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6748964264479785" data-ad-slot="4409907741"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-6748964264479785" data-ad-slot="4409907741"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-default "><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.infoquilmes.com.ar/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Nacionales" class="entry-crumb" href="https://www.infoquilmes.com.ar/category/nacionales/">Nacionales</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Todo lo que tenés que saber sobre la «Tarjeta Alimentaria»</span></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><article id="post-13141" class="post-13141 post type-post status-publish format-standard has-post-thumbnail category-nacionales tag-anses tag-gobierno tag-tarjeta-alimentaria" itemscope itemtype="https://schema.org/Article"><div class="td-post-header"><ul class="td-category"><li class="entry-category"><a  href="https://www.infoquilmes.com.ar/category/nacionales/">Nacionales</a></li></ul><header class="td-post-title"><h1 class="entry-title">Todo lo que tenés que saber sobre la «Tarjeta Alimentaria»</h1><div class="td-module-meta-info"><div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://www.infoquilmes.com.ar/author/marianodraghi/">InfoQuilmes</a><div class="td-author-line"> -</div></div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-08T19:08:08+00:00" >08/01/2020</time></span><div class="td-post-comments"><a href="https://www.infoquilmes.com.ar/todo-lo-que-tenes-que-saber-sobre-la-tarjeta-alimentaria/#respond"><i class="td-icon-comments"></i>0</a></div><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-13141">11</span></div></div></header></div><div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.infoquilmes.com.ar%2Ftodo-lo-que-tenes-que-saber-sobre-la-tarjeta-alimentaria%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Todo+lo+que+ten%C3%A9s+que+saber+sobre+la+%C2%ABTarjeta+Alimentaria%C2%BB&url=https%3A%2F%2Fwww.infoquilmes.com.ar%2Ftodo-lo-que-tenes-que-saber-sobre-la-tarjeta-alimentaria%2F&via=infodequilmes"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Todo+lo+que+ten%C3%A9s+que+saber+sobre+la+%C2%ABTarjeta+Alimentaria%C2%BB %0A%0A https://www.infoquilmes.com.ar/todo-lo-que-tenes-que-saber-sobre-la-tarjeta-alimentaria/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-post-content"><div class="td-post-featured-image"><a href="https://www.infoquilmes.com.ar/wp-content/uploads/2020/01/tarjeta-alimentar-moto-4000-y-6000.jpg" data-caption=""><img width="696" height="392" class="entry-thumb td-modal-image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20696%20392'%3E%3C/svg%3E" data-lazy-srcset="https://www.infoquilmes.com.ar/wp-content/uploads/2020/01/tarjeta-alimentar-moto-4000-y-6000-696x392.jpg 696w, https://www.infoquilmes.com.ar/wp-content/uploads/2020/01/tarjeta-alimentar-moto-4000-y-6000-300x169.jpg 300w, https://www.infoquilmes.com.ar/wp-content/uploads/2020/01/tarjeta-alimentar-moto-4000-y-6000-1024x576.jpg 1024w, https://www.infoquilmes.com.ar/wp-content/uploads/2020/01/tarjeta-alimentar-moto-4000-y-6000-768x432.jpg 768w, https://www.infoquilmes.com.ar/wp-content/uploads/2020/01/tarjeta-alimentar-moto-4000-y-6000-1068x601.jpg 1068w, https://www.infoquilmes.com.ar/wp-content/uploads/2020/01/tarjeta-alimentar-moto-4000-y-6000-747x420.jpg 747w, https://www.infoquilmes.com.ar/wp-content/uploads/2020/01/tarjeta-alimentar-moto-4000-y-6000.jpg 1280w" data-lazy-sizes="(max-width: 696px) 100vw, 696px" alt="" title="tarjeta-alimentar-moto-4000-y-6000" data-lazy-src="https://www.infoquilmes.com.ar/wp-content/uploads/2020/01/tarjeta-alimentar-moto-4000-y-6000-696x392.jpg"/><noscript><img width="696" height="392" class="entry-thumb td-modal-image" src="https://www.infoquilmes.com.ar/wp-content/uploads/2020/01/tarjeta-alimentar-moto-4000-y-6000-696x392.jpg" srcset="https://www.infoquilmes.com.ar/wp-content/uploads/2020/01/tarjeta-alimentar-moto-4000-y-6000-696x392.jpg 696w, https://www.infoquilmes.com.ar/wp-content/uploads/2020/01/tarjeta-alimentar-moto-4000-y-6000-300x169.jpg 300w, https://www.infoquilmes.com.ar/wp-content/uploads/2020/01/tarjeta-alimentar-moto-4000-y-6000-1024x576.jpg 1024w, https://www.infoquilmes.com.ar/wp-content/uploads/2020/01/tarjeta-alimentar-moto-4000-y-6000-768x432.jpg 768w, https://www.infoquilmes.com.ar/wp-content/uploads/2020/01/tarjeta-alimentar-moto-4000-y-6000-1068x601.jpg 1068w, https://www.infoquilmes.com.ar/wp-content/uploads/2020/01/tarjeta-alimentar-moto-4000-y-6000-747x420.jpg 747w, https://www.infoquilmes.com.ar/wp-content/uploads/2020/01/tarjeta-alimentar-moto-4000-y-6000.jpg 1280w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="tarjeta-alimentar-moto-4000-y-6000"/></noscript></a></div>  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_2_5e1652e483e53_rand td_block_template_2 "><style>.td_uid_2_5e1652e483e53_rand.td-a-rec-img{text-align:left}.td_uid_2_5e1652e483e53_rand.td-a-rec-img img{margin:0 auto 0 0}</style><script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6748964264479785" data-ad-slot="4409907741"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6748964264479785" data-ad-slot="4409907741"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6748964264479785" data-ad-slot="4409907741"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6748964264479785" data-ad-slot="4409907741"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div><div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="addtoany_header">Comparte esta noticia:</div><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.infoquilmes.com.ar/todo-lo-que-tenes-que-saber-sobre-la-tarjeta-alimentaria/" data-a2a-title="Todo lo que tenés que saber sobre la «Tarjeta Alimentaria»"><a class="a2a_button_facebook a2a_counter" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.infoquilmes.com.ar%2Ftodo-lo-que-tenes-que-saber-sobre-la-tarjeta-alimentaria%2F&amp;linkname=Todo%20lo%20que%20ten%C3%A9s%20que%20saber%20sobre%20la%20%C2%ABTarjeta%20Alimentaria%C2%BB" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.infoquilmes.com.ar%2Ftodo-lo-que-tenes-que-saber-sobre-la-tarjeta-alimentaria%2F&amp;linkname=Todo%20lo%20que%20ten%C3%A9s%20que%20saber%20sobre%20la%20%C2%ABTarjeta%20Alimentaria%C2%BB" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.infoquilmes.com.ar%2Ftodo-lo-que-tenes-que-saber-sobre-la-tarjeta-alimentaria%2F&amp;linkname=Todo%20lo%20que%20ten%C3%A9s%20que%20saber%20sobre%20la%20%C2%ABTarjeta%20Alimentaria%C2%BB" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=https%3A%2F%2Fwww.infoquilmes.com.ar%2Ftodo-lo-que-tenes-que-saber-sobre-la-tarjeta-alimentaria%2F&amp;linkname=Todo%20lo%20que%20ten%C3%A9s%20que%20saber%20sobre%20la%20%C2%ABTarjeta%20Alimentaria%C2%BB" title="Copy Link" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=https%3A%2F%2Fwww.infoquilmes.com.ar%2Ftodo-lo-que-tenes-que-saber-sobre-la-tarjeta-alimentaria%2F&amp;linkname=Todo%20lo%20que%20ten%C3%A9s%20que%20saber%20sobre%20la%20%C2%ABTarjeta%20Alimentaria%C2%BB" title="Facebook Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.infoquilmes.com.ar%2Ftodo-lo-que-tenes-que-saber-sobre-la-tarjeta-alimentaria%2F&amp;linkname=Todo%20lo%20que%20ten%C3%A9s%20que%20saber%20sobre%20la%20%C2%ABTarjeta%20Alimentaria%C2%BB" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.infoquilmes.com.ar%2Ftodo-lo-que-tenes-que-saber-sobre-la-tarjeta-alimentaria%2F&amp;linkname=Todo%20lo%20que%20ten%C3%A9s%20que%20saber%20sobre%20la%20%C2%ABTarjeta%20Alimentaria%C2%BB" title="Telegram" rel="nofollow noopener" target="_blank"></a></div></div><a href="https://www.infoquilmes.com.ar/clima" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.infoquilmes.com.ar/wp-content/uploads/2019/11/BannerGIF.gif"/><noscript><img src="https://www.infoquilmes.com.ar/wp-content/uploads/2019/11/BannerGIF.gif"/></noscript></a><p></p><p><amp-fit-text layout="fixed-height" min-font-size="6" max-font-size="72" height="80">A raíz de nuestra publicación sobre <a href="https://www.infoquilmes.com.ar/llega-la-tarjeta-alimentaria-a-quilmes/"><strong>la llegada de la Tarjeta Alimentaria a Quilmes</strong></a>, cientos de vecinos se comunicaron para buscar información sobre la «Tarjeta Alimentaria» del <strong>Programa AlimentAR</strong> impulsado por el nuevo gobierno.</amp-fit-text></p><p class="has-text-color has-background has-very-light-gray-color has-very-dark-gray-background-color"><amp-fit-text layout="fixed-height" min-font-size="6" max-font-size="72" height="80"><strong>IMPORTANTE:</strong>&nbsp;<strong>El programa funciona en simultáneo con las otras prestaciones de ANSES. Esto significa que vas a poder cobrar los dos beneficios al mismo tiempo.</strong> </amp-fit-text></p><p><amp-fit-text layout="fixed-height" min-font-size="6" max-font-size="72" height="80">El nuevo plan consiste en la <strong>entrega de una tarjeta que solo sirve para comprar alimentos </strong>de primera necesidad (no incluye bebidas alcohólicas). En esta nota, Te contamos quiénes van a recibir el beneficio en forma automática (Sí, <strong>No hace falta realizar ningún trámite</strong>)</amp-fit-text></p><h2><strong>PREGUNTAS FRECUENTES</strong></h2><p><strong><span class="collapseomatic " id="id5e1652e483a2b"  tabindex="0" title="¿Cuáles son los Requisitos?"    >¿Cuáles son los Requisitos?</span><div id="target-id5e1652e483a2b" class="collapseomatic_content "></strong></p><p><amp-fit-text layout="fixed-height" min-font-size="6" max-font-size="72" height="80"> Los requisitos de la tarjeta alimentaria de ANSES son varios, les vamos a dejar el detalle a continuación para que sea lo más claro posible y puedan saber de manera rápida si me corresponde cobrar</amp-fit-text></p><p>&#8211; Estar cobrando la&nbsp;<strong>Asignación Universal por Hijo</strong>.<br />&#8211; Programa de&nbsp;<strong>Asignación por Embarazo</strong>.<br />&#8211; Padre o madre que tienen hijos con discapacidad. <br />&#8211; Madres que tengan hijos menores de 6 años.<br />&#8211; Mujeres embarazadas a partir del tercer mes de embarazo.<br />&#8211; Tener todos los datos actualizados en ANSES<br />&#8211; Presentar el&nbsp;<a href="https://fechadecobro.com.ar/formulario-147-de-asignacion-universal-por-hijo/">formulario 1.47</a>&nbsp;completo y firmado por el colegio y hospital.</p><p>Si cumplís con estos requisitos vas a poder cobrar de manera automática la tarjeta alimentaria.</p></div><hr class="wp-block-separator"/><p><strong><span class="collapseomatic " id="id5e1652e483a4c"  tabindex="0" title="¿Cómo tramitar la Tarjeta Alimentaria?"    >¿Cómo tramitar la Tarjeta Alimentaria?</span><div id="target-id5e1652e483a4c" class="collapseomatic_content "></strong></p><p><strong> Para obtener la tarjeta alimentaria de ANSES no tendrá que realizar ningún tipo de tramite adicional </strong>. La implementación va hacer de manera automática cruzando todos los datos personales de las familias que ya están cobrando la Asignación Universal por Hijo que se encuentra en el sistema de ANSES. <strong> Recuerden que tendrán que tener todos los datos actualizados en la base de datos de ANSES </strong>. Por lo tanto aquellas personas que se encuentran cobrando la Asignación Universal por Hijo y no tienen la libreta o el formulario 1.47 completo no va a poder obtener la tarjeta alimentaria.</p></div><div class="wp-block-group"><div class="wp-block-group__inner-container"><hr class="wp-block-separator"/><p><strong><span class="collapseomatic " id="id5e1652e483a61"  tabindex="0" title="¿Cómo verifico mis datos en ANSES?"    >¿Cómo verifico mis datos en ANSES?</span><div id="target-id5e1652e483a61" class="collapseomatic_content "></strong></p><p>La actualización de los datos personales en ANSES es muy importante para poder obtener la tarjeta alimentaria. Para poder saber si los datos de mi grupo familiar están actualizados deberán ingresar a <strong><a href="https://www.anses.gob.ar/informacion/mi-anses/"> MI ANSES</a></strong> o <strong>llamando por teléfono al 130</strong> y verificar cada información que se encuentre registrada.  Solo tendrás que modificar los datos personales, el número de teléfono y colocar tu dirección de correo electrónico<br /> .<br /></div><hr class="wp-block-separator"/><p><strong><span class="collapseomatic " id="id5e1652e483a73"  tabindex="0" title="¿Cómo saber si me salió el beneficio de tener la Tarjeta Alimentaria?"    >¿Cómo saber si me salió el beneficio de tener la Tarjeta Alimentaria?</span><div id="target-id5e1652e483a73" class="collapseomatic_content "></strong></p><p>Para poder saber si me salió la tarjeta alimentaria de ANSES es muy fácil, simplemente tendrá que tener número de CUIL y Clave de Seguridad Social. Los pasos que tienen que seguir para poder consultar si me salió el plan alimentar son los siguientes:</p><p>1- Ingresar en MI ANSES<br /> 2- Colocar tu número de Clave de Seguridad Social<br /> 3- Ingresar con tu número de CUIL.<br /> 4- Verificar los datos personales desde el menú de “actualización de datos”.<br /> 5- Chequear la presentación de la Libreta/Formulario 1.47<br /> 6- Ir a la opción de Plan Alimentar<br /> 7- Ingresar tu número de CUIL.<br /> 8- Ver si hay notificaciones y nuevas alertas sobre ANSES Alimentar</p><p>Ante cualquier consulta podrán comunicarse por teléfono llamando al 130.</p></div><hr class="wp-block-separator"/><p><strong><span class="collapseomatic " id="id5e1652e483a84"  tabindex="0" title="¿Cuánto dinero entregan con la tarjeta?"    >¿Cuánto dinero entregan con la tarjeta?</span><div id="target-id5e1652e483a84" class="collapseomatic_content "></strong></p><p>Tendremos dos tipos de montos dentro del plan Alimentar de ANSES:</p><p>&#8211; <strong> El monto de los $4000 pesos </strong> va hacer únicamente para aquellas familias que tienen hasta 1 hijo y mujeres embarazadas.</p><p>&#8211; En cambio <strong> el monto de los $6000 pesos </strong> será para las familias con 2 o más hijos.</p></div><hr class="wp-block-separator"/><p><strong><span class="collapseomatic " id="id5e1652e483a94"  tabindex="0" title="¿Cómo funcionará la Tarjeta Alimentaria?"    >¿Cómo funcionará la Tarjeta Alimentaria?</span><div id="target-id5e1652e483a94" class="collapseomatic_content "></strong></p><p>La tarjeta alimentaria funciona en forma similar a cualquier tarjeta de débito bancaria pero <strong> solo puede ser utilizada para comprar alimentos y no para extraer dinero en efectivo </strong></p><p><strong> La tarjeta será cargada el tercer viernes de cada mes </strong> acreditando el monto de $4000 para familias con 1 hijo y $6000 para familias con 2 o más hijos. <strong>Si en un mes no se consume toda la carga, se acumula con el monto que se le acredita al mes siguiente. </strong></p><p>Cuando se les entregue la Tarjeta, las madres recibirán un curso sobre atención de la salud de los chicos y otro sobre nutrición. El objetivo es que los chicos consuman lácteos, carnes, frutas y verduras. Y menos harinas o arroz. Según informaron, habrá un seguimiento por parte del Estado (como las compras quedarán registradas, nutricionistas o asistentes se contactarán con las madres para recomendarles cambios en la ingesta de sus hijos en caso de que sea necesario)</p></div></div></div> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_3_5e1652e4840c0_rand td_block_template_2 "><style>.td_uid_3_5e1652e4840c0_rand.td-a-rec-img{text-align:left}.td_uid_3_5e1652e4840c0_rand.td-a-rec-img img{margin:0 auto 0 0}</style><script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6748964264479785" data-ad-slot="9940935017"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6748964264479785" data-ad-slot="9940935017"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6748964264479785" data-ad-slot="9940935017"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6748964264479785" data-ad-slot="9940935017"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div></div><footer><div class="td-post-source-tags"><ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://www.infoquilmes.com.ar/tag/anses/">anses</a></li><li><a href="https://www.infoquilmes.com.ar/tag/gobierno/">gobierno</a></li><li><a href="https://www.infoquilmes.com.ar/tag/tarjeta-alimentaria/">Tarjeta Alimentaria</a></li></ul></div><div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.infoquilmes.com.ar/todo-lo-que-tenes-que-saber-sobre-la-tarjeta-alimentaria/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.infoquilmes.com.ar%2Ftodo-lo-que-tenes-que-saber-sobre-la-tarjeta-alimentaria%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Todo+lo+que+ten%C3%A9s+que+saber+sobre+la+%C2%ABTarjeta+Alimentaria%C2%BB&url=https%3A%2F%2Fwww.infoquilmes.com.ar%2Ftodo-lo-que-tenes-que-saber-sobre-la-tarjeta-alimentaria%2F&via=infodequilmes"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Todo+lo+que+ten%C3%A9s+que+saber+sobre+la+%C2%ABTarjeta+Alimentaria%C2%BB %0A%0A https://www.infoquilmes.com.ar/todo-lo-que-tenes-que-saber-sobre-la-tarjeta-alimentaria/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://www.infoquilmes.com.ar/sanatorio-bernal-empleados-de-paro-por-falta-de-pago/">Sanatorio Bernal: Empleados de paro por falta de pago</a></div></div><div class="td-next-prev-separator"></div></div><div class="author-box-wrap"><a href="https://www.infoquilmes.com.ar/author/marianodraghi/"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2096%2096'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/ee1a72d5b0fc8e2029ca50002ee043e6?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' data-lazy-src="https://secure.gravatar.com/avatar/ee1a72d5b0fc8e2029ca50002ee043e6?s=96&#038;d=mm&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/ee1a72d5b0fc8e2029ca50002ee043e6?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/ee1a72d5b0fc8e2029ca50002ee043e6?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></noscript></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.infoquilmes.com.ar/author/marianodraghi/">InfoQuilmes</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="InfoQuilmes"></span><meta itemprop="datePublished" content="2020-01-08T19:08:08+00:00"><meta itemprop="dateModified" content="2020-01-08T19:08:15-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.infoquilmes.com.ar/todo-lo-que-tenes-que-saber-sobre-la-tarjeta-alimentaria/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.infoquilmes.com.ar/wp-content/uploads/2019/10/Logo-InfoQuilmes-300x77.png"></span><meta itemprop="name" content="Info Quilmes"></span><meta itemprop="headline " content="Todo lo que tenés que saber sobre la &quot;Tarjeta Alimentaria&quot;"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.infoquilmes.com.ar/wp-content/uploads/2020/01/tarjeta-alimentar-moto-4000-y-6000.jpg"><meta itemprop="width" content="1280"><meta itemprop="height" content="720"></span></footer></article><div class="td_block_wrap td_block_related_posts td_uid_4_5e1652e4850bc_rand td_with_ajax_pagination td-pb-border-top td_block_template_2"  data-td-block-uid="td_uid_4_5e1652e4850bc" ><script>var block_td_uid_4_5e1652e4850bc = new tdBlock();
block_td_uid_4_5e1652e4850bc.id = "td_uid_4_5e1652e4850bc";
block_td_uid_4_5e1652e4850bc.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"td_uid_4_5e1652e4850bc_rand","td_column_number":3,"live_filter_cur_post_id":13141,"live_filter_cur_post_author":"2","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5e1652e4850bc_rand","tdc_css_class_style":"td_uid_4_5e1652e4850bc_rand_style"}';
block_td_uid_4_5e1652e4850bc.td_column_number = "3";
block_td_uid_4_5e1652e4850bc.block_type = "td_block_related_posts";
block_td_uid_4_5e1652e4850bc.post_count = "3";
block_td_uid_4_5e1652e4850bc.found_posts = "11";
block_td_uid_4_5e1652e4850bc.header_color = "";
block_td_uid_4_5e1652e4850bc.ajax_pagination_infinite_stop = "";
block_td_uid_4_5e1652e4850bc.max_num_pages = "4";
tdBlocksArray.push(block_td_uid_4_5e1652e4850bc);</script><h4 class="td-related-title td-block-title"><a id="td_uid_5_5e1652e486c59" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_4_5e1652e4850bc" href="#">Artículo relacionados</a><a id="td_uid_6_5e1652e486c68" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_4_5e1652e4850bc" href="#">Más del autor</a></h4><div id=td_uid_4_5e1652e4850bc class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.infoquilmes.com.ar/llega-la-tarjeta-alimentaria-a-quilmes/" rel="bookmark" class="td-image-wrap" title="Llega la Tarjeta Alimentaria a Quilmes"><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"alt="" title="Llega la Tarjeta Alimentaria a Quilmes" data-type="image_tag" data-img-url="https://www.infoquilmes.com.ar/wp-content/uploads/2020/01/como-se-aplicara-salta-tarjeta-alimentaria-gobierno-nacional-130741-122004-218x150.jpg"  width="218" height="150" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Llega la Tarjeta Alimentaria a Quilmes" data-type="image_tag" data-img-url="https://www.infoquilmes.com.ar/wp-content/uploads/2020/01/como-se-aplicara-salta-tarjeta-alimentaria-gobierno-nacional-130741-122004-218x150.jpg"  width="218" height="150" /></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.infoquilmes.com.ar/llega-la-tarjeta-alimentaria-a-quilmes/" rel="bookmark" title="Llega la Tarjeta Alimentaria a Quilmes">Llega la Tarjeta Alimentaria a Quilmes</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.infoquilmes.com.ar/anses-confirmo-que-adelantan-el-pago-del-bono-a-jubilados-y-pensionados/" rel="bookmark" class="td-image-wrap" title="ANSES confirmó que adelantan el pago del bono a jubilados y pensionados"><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"alt="" title="ANSES confirmó que adelantan el pago del bono a jubilados y pensionados" data-type="image_tag" data-img-url="https://www.infoquilmes.com.ar/wp-content/uploads/2019/12/jubilados-218x150.jpg"  width="218" height="150" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="ANSES confirmó que adelantan el pago del bono a jubilados y pensionados" data-type="image_tag" data-img-url="https://www.infoquilmes.com.ar/wp-content/uploads/2019/12/jubilados-218x150.jpg"  width="218" height="150" /></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.infoquilmes.com.ar/anses-confirmo-que-adelantan-el-pago-del-bono-a-jubilados-y-pensionados/" rel="bookmark" title="ANSES confirmó que adelantan el pago del bono a jubilados y pensionados">ANSES confirmó que adelantan el pago del bono a jubilados y pensionados</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.infoquilmes.com.ar/bono-anses/" rel="bookmark" class="td-image-wrap" title="¿Cuándo y quiénes cobran el bono de $5.000 otorgado por ANSES?"><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"alt="" title="¿Cuándo y quiénes cobran el bono de $5.000 otorgado por ANSES?" data-type="image_tag" data-img-url="https://www.infoquilmes.com.ar/wp-content/uploads/2019/10/20191021_104452_0000-218x150.png"  width="218" height="150" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="¿Cuándo y quiénes cobran el bono de $5.000 otorgado por ANSES?" data-type="image_tag" data-img-url="https://www.infoquilmes.com.ar/wp-content/uploads/2019/10/20191021_104452_0000-218x150.png"  width="218" height="150" /></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.infoquilmes.com.ar/bono-anses/" rel="bookmark" title="¿Cuándo y quiénes cobran el bono de $5.000 otorgado por ANSES?">¿Cuándo y quiénes cobran el bono de $5.000 otorgado por ANSES?</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5e1652e4850bc" data-td_block_id="td_uid_4_5e1652e4850bc"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5e1652e4850bc" data-td_block_id="td_uid_4_5e1652e4850bc"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div class="comments" id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Dejar respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/todo-lo-que-tenes-que-saber-sobre-la-tarjeta-alimentaria/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://www.infoquilmes.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div><div class="comment-form-input-wrap td-form-comment"><textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea><div class="td-warning-comment">Please enter your comment!</div></div><div class="comment-form-input-wrap td-form-author"> <input class="" id="author" name="author" placeholder="Nombre:" type="text" value="" size="30"  /><div class="td-warning-author">Please enter your name here</div></div><div class="comment-form-input-wrap td-form-email"> <input class="" id="email" name="email" placeholder="Correo electrónico:" type="text" value="" size="30"  /><div class="td-warning-email-error">You have entered an incorrect email address!</div><div class="td-warning-email">Please enter your email address here</div></div><div class="comment-form-input-wrap td-form-url"> <input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" /></div><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='13141' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_7_5e1652e488e31_rand td-social-style8 td-social-boxed td-social-font-icons td-pb-border-top td_block_template_2"><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Nuestras redes</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">53,574</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/infoquilmes"  >Me gusta</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">15,000</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://instagram.com/infoquilmes#"  >Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">5,736</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://twitter.com/infodequilmes"  >Seguir</a></span></div></div></div></div><aside class="td_block_template_2 widget mi-estilo"><h4 class="td-block-title"><span>Precio Dólar HOY</span></h4><table style="width:100%"  align="center"><tr><td>Dolar</td><td>Euro</td><td>Real</td></tr><tr><td>$60.29</td><td>$69.42</td><td>$16.61</td></tr></table> <br><center><FONT SIZE=1><a href="http://dolarhoyinfo.com/">Divisas</a></FONT></center></aside></div></div></div></div></div><div class="td-main-content-wrap td-footer-instagram-container td-container-wrap "><div class="td-instagram-user"><h4 class="td-footer-instagram-title"> Follow us on Instagram <a class="td-footer-instagram-user-link" href="https://www.instagram.com/infoquilmes" target="_blank">@infoquilmes</a></h4></div><div class="td_block_wrap td_block_instagram td_uid_8_5e1652e595a37_rand td-pb-border-top td_block_template_2"  data-td-block-uid="td_uid_8_5e1652e595a37" ><div class="td-block-title-wrap"></div><div id=td_uid_8_5e1652e595a37 class="td-instagram-wrap td_block_inner td-column-1"></div></div></div><div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-2 td_stretch_container td_stretch_content_1400"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span4"><div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.infoquilmes.com.ar/"><img class="td-retina-data" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-retina="http://www.infoquilmes.com.ar/wp-content/uploads/2019/10/Logo-InfoQuilmes-300x77.png" alt="www.infoquilmes.com.ar" title="Info Quilmes" width="" data-lazy-src="http://www.infoquilmes.com.ar/wp-content/uploads/2019/10/Logo-InfoQuilmes-300x77.png" /><noscript><img class="td-retina-data" src="http://www.infoquilmes.com.ar/wp-content/uploads/2019/10/Logo-InfoQuilmes-300x77.png" data-retina="http://www.infoquilmes.com.ar/wp-content/uploads/2019/10/Logo-InfoQuilmes-300x77.png" alt="www.infoquilmes.com.ar" title="Info Quilmes" width="" /></noscript></a></div><div class="footer-text-wrap">InfoQuilmes > El medio digital de la ciudad<div class="footer-email-wrap">Contáctanos: <a href="mailto:direccion@infoquilmes.com.ar">direccion@infoquilmes.com.ar</a></div></div><div class="footer-social-wrap td-social-style-2"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/infoquilmes/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/infoquilmes/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/infodequilmes?lang=es" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></div></div></div><div class="td-pb-span4"><div class="td_block_wrap td_block_7 td_uid_10_5e1652e6223fb_rand td-pb-border-top td_block_template_2 td-column-1 td_block_padding"  data-td-block-uid="td_uid_10_5e1652e6223fb" ><script>var block_td_uid_10_5e1652e6223fb = new tdBlock();
block_td_uid_10_5e1652e6223fb.id = "td_uid_10_5e1652e6223fb";
block_td_uid_10_5e1652e6223fb.atts = '{"custom_title":"MENSAJES POPULARES","limit":3,"sort":"popular","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_10_5e1652e6223fb_rand","tdc_css_class":"td_uid_10_5e1652e6223fb_rand","tdc_css_class_style":"td_uid_10_5e1652e6223fb_rand_style"}';
block_td_uid_10_5e1652e6223fb.td_column_number = "1";
block_td_uid_10_5e1652e6223fb.block_type = "td_block_7";
block_td_uid_10_5e1652e6223fb.post_count = "3";
block_td_uid_10_5e1652e6223fb.found_posts = "2692";
block_td_uid_10_5e1652e6223fb.header_color = "";
block_td_uid_10_5e1652e6223fb.ajax_pagination_infinite_stop = "";
block_td_uid_10_5e1652e6223fb.max_num_pages = "898";
tdBlocksArray.push(block_td_uid_10_5e1652e6223fb);</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">MENSAJES POPULARES</span></h4></div><div id=td_uid_10_5e1652e6223fb class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.infoquilmes.com.ar/cayo-el-preso-que-usaba-facebook/" rel="bookmark" class="td-image-wrap" title="Capturaron al prófugo que usaba Facebook y pagó con un billete falso"><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E"alt="" title="Capturaron al prófugo que usaba Facebook y pagó con un billete falso" data-type="image_tag" data-img-url="https://www.infoquilmes.com.ar/wp-content/uploads/2019/11/cardenes-recapturado-100x70.jpg"  width="100" height="70" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Capturaron al prófugo que usaba Facebook y pagó con un billete falso" data-type="image_tag" data-img-url="https://www.infoquilmes.com.ar/wp-content/uploads/2019/11/cardenes-recapturado-100x70.jpg"  width="100" height="70" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.infoquilmes.com.ar/cayo-el-preso-que-usaba-facebook/" rel="bookmark" title="Capturaron al prófugo que usaba Facebook y pagó con un billete falso">Capturaron al prófugo que usaba Facebook y pagó con un billete...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-11T21:25:02+00:00" >11/11/2019</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.infoquilmes.com.ar/buscan-testigos/" rel="bookmark" class="td-image-wrap" title="Buscan testigos de asesinato en Quilmes Oeste"><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E"alt="" title="Buscan testigos de asesinato en Quilmes Oeste" data-type="image_tag" data-img-url="https://www.infoquilmes.com.ar/wp-content/uploads/2019/11/70757211_2543810482332170_5959330044470886400_n-100x70.jpg"  width="100" height="70" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Buscan testigos de asesinato en Quilmes Oeste" data-type="image_tag" data-img-url="https://www.infoquilmes.com.ar/wp-content/uploads/2019/11/70757211_2543810482332170_5959330044470886400_n-100x70.jpg"  width="100" height="70" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.infoquilmes.com.ar/buscan-testigos/" rel="bookmark" title="Buscan testigos de asesinato en Quilmes Oeste">Buscan testigos de asesinato en Quilmes Oeste</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-10T07:33:55+00:00" >10/11/2019</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.infoquilmes.com.ar/multan-con-60-millones-de-pesos-a-meiszner-y-lo-inhabilitan-de-por-vida/" rel="bookmark" class="td-image-wrap" title="Multan con 60 millones de pesos a Meiszner y lo inhabilitan de por vida"><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E"alt="" title="Multan con 60 millones de pesos a Meiszner y lo inhabilitan de por vida" data-type="image_tag" data-img-url="https://www.infoquilmes.com.ar/wp-content/uploads/2019/11/Meiszner.jpg_973718260-100x70.jpg"  width="100" height="70" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Multan con 60 millones de pesos a Meiszner y lo inhabilitan de por vida" data-type="image_tag" data-img-url="https://www.infoquilmes.com.ar/wp-content/uploads/2019/11/Meiszner.jpg_973718260-100x70.jpg"  width="100" height="70" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.infoquilmes.com.ar/multan-con-60-millones-de-pesos-a-meiszner-y-lo-inhabilitan-de-por-vida/" rel="bookmark" title="Multan con 60 millones de pesos a Meiszner y lo inhabilitan de por vida">Multan con 60 millones de pesos a Meiszner y lo inhabilitan...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-12T20:34:53+00:00" >12/11/2019</time></span></div></div></div></div></div></div></div><div class="td-pb-span4"><div class="td_block_wrap td_block_popular_categories td_uid_11_5e1652e6286d9_rand widget widget_categories td-pb-border-top td_block_template_2"  data-td-block-uid="td_uid_11_5e1652e6286d9" ><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Categoría popular</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://www.infoquilmes.com.ar/category/sociedad/"><span class="td-cat-name">Sociedad</span><span class="td-cat-no">835</span></a></li><li><a href="https://www.infoquilmes.com.ar/category/policiales/"><span class="td-cat-name">Policiales</span><span class="td-cat-no">511</span></a></li><li><a href="https://www.infoquilmes.com.ar/category/politica/"><span class="td-cat-name">Política</span><span class="td-cat-no">361</span></a></li><li><a href="https://www.infoquilmes.com.ar/category/deportes/"><span class="td-cat-name">Deportes</span><span class="td-cat-no">334</span></a></li><li><a href="https://www.infoquilmes.com.ar/category/salud/"><span class="td-cat-name">Salud</span><span class="td-cat-no">280</span></a></li><li><a href="https://www.infoquilmes.com.ar/category/educacion/"><span class="td-cat-name">Educación</span><span class="td-cat-no">165</span></a></li><li><a href="https://www.infoquilmes.com.ar/category/cultura/"><span class="td-cat-name">Cultura</span><span class="td-cat-no">140</span></a></li><li><a href="https://www.infoquilmes.com.ar/category/provincia/"><span class="td-cat-name">Provincia</span><span class="td-cat-no">130</span></a></li><li><a href="https://www.infoquilmes.com.ar/category/nacionales/"><span class="td-cat-name">Nacionales</span><span class="td-cat-no">127</span></a></li></ul></div></div></div></div></div><div class="td-sub-footer-container td-container-wrap td_stretch_container td_stretch_content_1400"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"></div><div class="td-pb-span td-sub-footer-copy"> &copy; InfoQuilmes | Todos los derechos reservados</div></div></div></div></div><div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_vertical_style" style="right:0px;top:100px;background-color:transparent;"><a class="a2a_button_facebook a2a_counter" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.infoquilmes.com.ar%2Ftodo-lo-que-tenes-que-saber-sobre-la-tarjeta-alimentaria%2F&amp;linkname=Todo%20lo%20que%20ten%C3%A9s%20que%20saber%20sobre%20la%20%26quot%3BTarjeta%20Alimentaria%26quot%3B%20%26ndash%3B%20Info%20Quilmes" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.infoquilmes.com.ar%2Ftodo-lo-que-tenes-que-saber-sobre-la-tarjeta-alimentaria%2F&amp;linkname=Todo%20lo%20que%20ten%C3%A9s%20que%20saber%20sobre%20la%20%26quot%3BTarjeta%20Alimentaria%26quot%3B%20%26ndash%3B%20Info%20Quilmes" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.infoquilmes.com.ar%2Ftodo-lo-que-tenes-que-saber-sobre-la-tarjeta-alimentaria%2F&amp;linkname=Todo%20lo%20que%20ten%C3%A9s%20que%20saber%20sobre%20la%20%26quot%3BTarjeta%20Alimentaria%26quot%3B%20%26ndash%3B%20Info%20Quilmes" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=https%3A%2F%2Fwww.infoquilmes.com.ar%2Ftodo-lo-que-tenes-que-saber-sobre-la-tarjeta-alimentaria%2F&amp;linkname=Todo%20lo%20que%20ten%C3%A9s%20que%20saber%20sobre%20la%20%26quot%3BTarjeta%20Alimentaria%26quot%3B%20%26ndash%3B%20Info%20Quilmes" title="Copy Link" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=https%3A%2F%2Fwww.infoquilmes.com.ar%2Ftodo-lo-que-tenes-que-saber-sobre-la-tarjeta-alimentaria%2F&amp;linkname=Todo%20lo%20que%20ten%C3%A9s%20que%20saber%20sobre%20la%20%26quot%3BTarjeta%20Alimentaria%26quot%3B%20%26ndash%3B%20Info%20Quilmes" title="Facebook Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.infoquilmes.com.ar%2Ftodo-lo-que-tenes-que-saber-sobre-la-tarjeta-alimentaria%2F&amp;linkname=Todo%20lo%20que%20ten%C3%A9s%20que%20saber%20sobre%20la%20%26quot%3BTarjeta%20Alimentaria%26quot%3B%20%26ndash%3B%20Info%20Quilmes" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.infoquilmes.com.ar%2Ftodo-lo-que-tenes-que-saber-sobre-la-tarjeta-alimentaria%2F&amp;linkname=Todo%20lo%20que%20ten%C3%A9s%20que%20saber%20sobre%20la%20%26quot%3BTarjeta%20Alimentaria%26quot%3B%20%26ndash%3B%20Info%20Quilmes" title="Telegram" rel="nofollow noopener" target="_blank"></a></div><div class="td-more-articles-box"> <i class="td-icon-close td-close-more-articles-box"></i> <span class="td-more-articles-box-title">Más historias</span><div class="td-content-more-articles-box"><div class="td_module_1 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.infoquilmes.com.ar/sanatorio-bernal-empleados-de-paro-por-falta-de-pago/" rel="bookmark" class="td-image-wrap" title="Sanatorio Bernal: Empleados de paro por falta de pago"><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20324%20160'%3E%3C/svg%3E"alt="" title="Sanatorio Bernal: Empleados de paro por falta de pago" data-type="image_tag" data-img-url="https://www.infoquilmes.com.ar/wp-content/uploads/2020/01/portfolio-bernal-2-324x160.jpg"  width="324" height="160" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC"alt="" title="Sanatorio Bernal: Empleados de paro por falta de pago" data-type="image_tag" data-img-url="https://www.infoquilmes.com.ar/wp-content/uploads/2020/01/portfolio-bernal-2-324x160.jpg"  width="324" height="160" /></noscript></a></div></div><h3 class="entry-title td-module-title"><a href="https://www.infoquilmes.com.ar/sanatorio-bernal-empleados-de-paro-por-falta-de-pago/" rel="bookmark" title="Sanatorio Bernal: Empleados de paro por falta de pago">Sanatorio Bernal: Empleados de paro por falta de pago</a></h3><div class="td-module-meta-info"> <span class="td-post-author-name"><a href="https://www.infoquilmes.com.ar/author/marianodraghi/">InfoQuilmes</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-08T12:33:30+00:00" >08/01/2020</time></span><div class="td-module-comments"><a href="https://www.infoquilmes.com.ar/sanatorio-bernal-empleados-de-paro-por-falta-de-pago/#comments">1</a></div></div></div></div></div> <script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.infoquilmes.com.ar/wp-content/plugins/wp-rocket/assets/js/lazyload/11.0.6/lazyload.min.js"></script> <script src="https://www.infoquilmes.com.ar/wp-content/cache/min/1/e914f84db20222840e3c4d56c51552a3.js" data-minify="1" defer></script></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->